<!DOCTYPE html>
<html lang="pl-PL">
<head>
<script src="/_sess/script.js" async></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<link href="https://s-nsk.ppstatic.pl" rel="preconnect" crossorigin>
<link href="https://sdk.privacy-center.org" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin>
<link href="https://jscdn.yieldbird.com" rel="preconnect" crossorigin>
<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://pubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://adservice.google.pl" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link href="https://stats.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>
<link href="https://ls.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://mreg.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://api.spoldzielnia.nsaudience.pl" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" href="https://d-art.ppstatic.pl/kadry/k/r/1/22/86/608812500134f_o_medium.jpg" as="image" media="(max-width: 47.999em)">
<link rel="preload" href="https://d-art.ppstatic.pl/kadry/k/r/1/22/86/608812500134f_o_large.jpg" as="image" media="(min-width: 48em)">
<script type="text/javascript">
      window.PPEvents = window.PPEvents || {};
      window.PPEvents.queue = window.PPEvents.queue || [];
      window.didomiEventListeners = window.didomiEventListeners || [];
      [{ didomi: 'notice.shown', name: 'notice_shown' }, 
        { didomi: 'notice.clickagree', name: 'notice_agree_all' },
        { didomi: 'notice.clickmoreinfo', name: 'notice_more' },
        { didomi: 'preferences.clicksavechoices', name: 'notice_more_agree_partial' },
        { didomi: 'preferences.clickagreetoall', name: 'notice_more_agree_all' } 
      ].forEach((event) => window.didomiEventListeners.push({
        event: event.didomi,
        listener: () => window.PPEvents.queue.push(() => {
          window.PPEvents.getEvent(event.name).setAction(window.PPEvents.actionType.ACTION);
          window.PPEvents.listen(event.name);
        })
      }));

      window.dataLayer = window.dataLayer || [];
      window.gdprAppliesGlobally=true;
      (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
      else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
      var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
      if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d715c6cc-9594-4f76-b845-2556d88dfee3")})();

      __tcfapi('addEventListener', 2, (tcData, success) => {
        if (success && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')) {
          window.PPEvents.queue.push(() => {
            var event = window.PPEvents.getEvent('PurposesConsents');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('consent1', tcData.purpose.consents[1] === true);
            window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
          });
          __tcfapi('removeEventListener', 2, null, tcData.listenerId);
        }
      });
    </script>
<meta property="site.name" content="Gazeta Lubuska">
<meta property="fb:pages" content="187973811228166">
<meta name="description" content="Ulica Sikorskiego to dziś najważniejsza ulica w centrum Gorzowa. To przez jej jezdnię odbywa się ruch w sercu Gorzowa. Niestety, ta część miasta lata świetności wydaje się mieć za sobą.">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="thumbnail" content="https://d-art.ppstatic.pl/kadry/k/r/1/22/86/608812500134f_o_small.jpg">
<title>Gorzów. To dziś najważniejsza ulica w centrum. Pustostan obok pustostanu wzdłuż ul. Sikorskiego | Gazeta Lubuska</title>
<link rel="canonical" href="https://gazetalubuska.pl/gorzow-to-dzis-najwazniejsza-ulica-w-centrum-pustostan-obok-pustostanu-wzdluz-ul-sikorskiego/ar/c15-15583569">
<meta property="og:title" content="Gorzów. To dziś najważniejsza ulica w centrum. Pustostan obok pustostanu wzdłuż ul. Sikorskiego">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:type" content="article">
<meta property="og:locale" content="pl_PL">
<meta property="og:site_name" content="Gazeta Lubuska">
<meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/22/86/608812500134f_o_original.jpg">
<meta property="og:image:height" content="1281">
<meta property="og:image:width" content="1920">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:url" content="https://gazetalubuska.pl/gorzow-to-dzis-najwazniejsza-ulica-w-centrum-pustostan-obok-pustostanu-wzdluz-ul-sikorskiego/ar/c15-15583569">
<meta name="twitter:description" content="&amp;nbsp;">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Gorzów. To dziś najważniejsza ulica w centrum. Pustostan obok pustostanu wzdłuż ul. Sikorskiego">
<meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/22/86/608812500134f_o_full.jpg">
<meta property="article:published_time" content="2021-04-29T19:56:29.000000+02:00">
<meta property="article:modified_time" content="2021-04-29T19:56:29.000000+02:00">
<meta property="article:publisher" content="https://www.facebook.com/gazlub/">
<meta property="article:author" content="Jarosław Miłkowski">
<meta property="article:tag" content="ulice w gorzowie">
<meta property="article:tag" content="handel w gorzowie">
<script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
<script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>
<script>
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = '';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();</script>
<script>
  window.yb_configuration = window.yb_configuration || {};
  window.yb_configuration.externalPrebidBidderParams = {"adform":{"mkv":"serwis:gazetalubuska,region:lubuskie,typstr:artykul_nowy,kat:strefa-biznesu"},"yieldbirdadf":{"mkv":"serwis:gazetalubuska,region:lubuskie,typstr:artykul_nowy,kat:strefa-biznesu"}};
</script>
<script>
  if (window.PPAdsConfig.adStandard === window.PPAdsConfig.BETTER_ADS) {
    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];
    window.googletag.cmd.push(() => window.googletag.pubads().disableInitialLoad());

    window.PPAdsConfig = window.PPAdsConfig || {};
    window.PPAdsConfig.fastDefineSlots = true;

    window.PPAds = window.PPAds || {queue: []};
    window.PPAds.queue.push(() => window.PPAds.enableHeaderBidding(true));

    var runYB = (tcData, success) => {
      if (success
        && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')
        && (tcData.gdprApplies === false || (tcData.vendor.consents[755]
          && tcData.purpose.consents[1]))
      ) {
        window.yb_configuration = window.yb_configuration || {};
        window.yb_configuration.lazyLoad = true;

        var mainScript = document.createElement('script');
        mainScript.async = true;
        mainScript.src = 'https://jscdn.yieldbird.com/bfe36678-64f5-4833-93ac-40ad28c6955e/yb.js';

        var firstScriptOnSite = document.getElementsByTagName('script')[0];
        (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);

        __tcfapi('removeEventListener', 2, null, tcData.listenerId);
      }
    };
    __tcfapi('addEventListener', 2, runYB);
  }
</script>
<script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
  PPAdsConfig.disableCmp = true;
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.47.1/js/main.js"></script>
<script>
  var PPAds = PPAds || {queue: []};
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
  (function() {
    PPAds.queue.push(() => {
      PPAds.setClientId('134579212');
      PPAds.app.getSlotTemplate().setAdUnitParts({"siteName":"gazetalubuska","categoryName":"pozostale","pageType":"artykul"});

            PPAds.app.getSlotTemplate().setDefaultTargeting('typstr', 'artykul');
                  PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'owl');
            PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.93.18');
      
      if (PPAdsConfig.adStandard === PPAdsConfig.ACCEPTABLE_ADS) {
    PPAds.setAllowedGroups([PPAdsConfig.ACCEPTABLE_ADS]);

    var PPPrebidScriptElement = document.createElement('script');
    PPPrebidScriptElement.src = 'https://s-nsk.ppstatic.pl/lib/ppa/v2.47.1/libs/prebid.js';
    (document.head || document.body).appendChild(PPPrebidScriptElement);

    var prebidAdUnits = PPAds.prebid.generateAdUnits('{"gora1":{"750x100":{"criteo":{"zoneId":1464159}},"750x200":{"criteo":{"zoneId":1464160}}},"prawa2":{"300x250":{"criteo":{"zoneId":1464161}}}}');
    if (typeof PPAds.prebid !== 'undefined') {
        PPAds.prebid.disableClientInitialLoad();
        PPAds.prebid.addAdUnits(prebidAdUnits);
        PPAds.prebid.run();
        PPAds.prebid.refresh();
    }
}
      PPAds.app.getSlotTemplate().appendTargeting('ads.standard', PPAdsConfig.adStandard);
      PPAds.app.getSlotTemplate().appendTargeting('ads.recover', PPAdsConfig.adRecover);

      var device = ((current_device, desktop_threshold) => {
        if (current_device === 'desktop' && window.innerWidth < desktop_threshold) {
          return 'tablet';
        }
        return current_device;
      })('desktop', 1024);
      PPAds.app.getSlotTemplate().appendTargeting('c_device', device);

          });
  })();

  __tcfapi('addEventListener', 2, (tcData, success) => {
    if (success
            && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')
            && (tcData.gdprApplies === false || (tcData.vendor.consents[755]
                    && tcData.purpose.consents[1]))
    ) {
      PPAds.queue.push(() => PPAds.app.finish());
      __tcfapi('removeEventListener', 2, null, tcData.listenerId);
    }
  });
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "gazetalubuska");
             PPAds.app.getSlotTemplate().appendTargeting('region', "lubuskie");
             PPAds.app.getSlotTemplate().appendTargeting('c_tech', "nsk");
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "15583569");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL0861011"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', ["0935140"]);
             PPAds.app.getSlotTemplate().appendTargeting('red', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ing', "0");
             PPAds.app.getSlotTemplate().appendTargeting('een', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ted', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ion', "0");
             PPAds.app.getSlotTemplate().appendTargeting('kat', ["strefa-biznesu"]);
             PPAds.app.getSlotTemplate().appendTargeting('av_src', "editorial");
         });
</script>
<style>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</style>
<link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/favicon/png/180/gazetalubuska.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/favicon/png/32/gazetalubuska.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/favicon/png/16/gazetalubuska.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/favicon/ico/gazetalubuska.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/favicon/ico/gazetalubuska.ico">
<meta name="msapplication-TileColor" content="#265aff">
<meta name="theme-color" content="#265aff">
<script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){if(["Script error.","Script error","Błąd składni",""].includes(e))return!1;var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var s=[];for(var d in a)a.hasOwnProperty(d)&&s.push(encodeURI(d+"="+a[d]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(s.join("&"))}return!1};</script>
<script src="https://atm.api.dmp.nsaudience.pl/atm.js?sourceId=pp_gazetalubuska.pl" async></script><script>
    (function(w,a,c) {
      if (w[a]) { return }
      var s = function() {
        s[c].push(Array.prototype.slice.call(arguments))
      }
      s[c] = []
      w[a] = s
    })(window, "__atm", "_calls")
  </script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-WJN5D5');
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-NP2BMFJ');
</script>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJN5D5"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NP2BMFJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'ogibibdaiCqshRJwtALy4HaI7MqZi8PCy6lYOTY44tD.A7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>
<script>
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/css/modifiers/color-set-concat.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/css/modifiers/color-set-concat.css"></noscript>
<script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/PPG_lazyload.min.js" data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;960&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;},&quot;offers&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;medium&quot;,&quot;640&quot;:&quot;large&quot;,&quot;960&quot;:&quot;xlarge&quot;}}"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/native.min.js"></script>
<script>
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
  /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
  !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script>
<script>
  document.notSupportedRedirectPage = 'https://gazetalubuska.pl/niewspierana-przegladarka';
</script>
</head>
<body class="nsk">
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/duplicatesDetect.min.js"></script>
<script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://gazetalubuska.pl/gorzow-to-dzis-najwazniejsza-ulica-w-centrum-pustostan-obok-pustostanu-wzdluz-ul-sikorskiego/ar/c15-15583569",
    "headline": "Gorz\u00f3w. To dzi\u015b najwa\u017cniejsza ulica w centrum. Pustostan obok pustostanu wzd\u0142u\u017c ul. Sikorskiego",
    "description": "Ulica Sikorskiego to dzi\u015b najwa\u017cniejsza ulica w centrum Gorzowa. To przez jej jezdni\u0119 odbywa si\u0119 ruch w sercu Gorzowa. Niestety, ta cz\u0119\u015b\u0107 miasta lata \u015bwietno\u015bci wydaje si\u0119 mie\u0107 za sob\u0105.",
    "datePublished": "2021-04-29T19:56:29.000000+02:00",
    "dateModified": "2021-04-29T19:56:29.000000+02:00",
    "author": {
        "@type": "Person",
        "name": "Jaros\u0142aw Mi\u0142kowski"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Gazeta Lubuska",
        "url": "https://gazetalubuska.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/logo/png/gazetalubuska.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://d-art.ppstatic.pl/kadry/k/r/1/22/86/608812500134f_o_full.jpg"
    },
    "@context": "http://schema.org"
}
</script>
<div class="atomsCell atomsCell--top component" data-event-position-context="atomsCell"><div id="dfp-gora1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"gora1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"PPAds.collapseTypes.AFTER","aar":[[750,100],[750,200]],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":true});
});

    PPAds.queue.push(() => {
      let count = 0;
      PPAds.app.getSlot('gora1').listenTo(PPAds.event.SLOT_REQUESTED, () => {
        count++;
        window.PPEvents = window.PPEvents || {queue: []};

        if (count == 1) {
          const currentCount = count;
          PPEvents.queue.push(() => {
            var event = PPEvents.getEvent('SlotRequest');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('slotName', 'gora1');
            event.appendParam('slotRequestCount', currentCount);
            PPEvents.listen('SlotRequest', [PPEvents.providerType.GP]);
          });
        }
      });
    });
    </script></div>
<main class="layoutsContainer layoutsContainer--article"><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/css/owl/layouts/grid.css" type="text/css" rel="stylesheet"><article class="layoutsGrid"><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><nav class="atomsNavigationBreadcrumbs component" data-event-position-context="atomsNavigationBreadcrumbs" data-event-name="atomsNavigationBreadcrumbs" data-event-type="click" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><a title="Strefa biznesu" href="https://gazetalubuska.pl/strefa-biznesu/" class="atomsNavigationBreadcrumbs__logo"><svg xmlns="http://www.w3.org/2000/svg" width="549" height="64" viewBox="0 0 549 64"><defs /><path d="M544.32,21.8666667 L544.533333,22.08 L544.32,34.1333333 L544.32,56.4266667 L548.16,58.56 L548.16,59.52 L536,62.08 L529.92,63.8933333 L529.28,63.8933333 L529.28,57.0666667 C524.906667,61.9733333 519.466667,64 515.2,64 C506.56,64 502.506667,59.52 502.506667,51.7333333 L502.506667,26.3466667 L498.026667,24.7466667 L498.026667,23.5733333 L509.76,22.9333333 L517.546667,21.8666667 L517.76,22.08 L517.546667,34.1333333 L517.546667,48 C517.546667,52.48 519.04,56.7466667 525.653333,56.7466667 C526.826667,56.7466667 528,56.5333333 529.28,55.8933333 L529.28,26.3466667 L524.373333,24.7466667 L524.373333,23.36 L535.04,22.8266667 L544.32,21.8666667 Z M480.64,21.44 C484.373333,21.44 489.28,22.4 491.413333,23.1466667 L494.293333,22.1866667 L494.613333,22.2933333 L494.613333,25.8133333 L495.36,36.16 L494.72,36.3733333 L489.92,31.4666667 C485.333333,26.6666667 482.346667,23.04 480.106667,23.04 C478.08,23.04 475.52,25.1733333 475.52,28.9066667 C475.52,32.5333333 478.293333,34.24 482.453333,35.52 L485.44,36.48 C493.546667,39.04 497.386667,42.56 497.386667,49.1733333 C497.493333,60.2666667 486.186667,64 479.04,64 C474.88,64 469.866667,63.2533333 465.173333,61.6533333 L463.786667,61.5466667 L463.786667,61.2266667 L464.426667,57.8133333 L463.146667,47.2533333 L463.893333,47.04 L476.266667,62.4 C476.906667,62.6133333 477.44,62.6133333 478.72,62.6133333 C481.066667,62.6133333 484.586667,60.48 484.586667,56.5333333 C484.586667,54.2933333 484.266667,51.3066667 477.866667,49.3866667 L474.773333,48.4266667 C466.773333,46.08 463.36,42.0266667 463.36,35.7333333 C463.36,26.6666667 471.253333,21.44 480.64,21.44 Z M207.466667,21.2266667 C215.68,21.2266667 225.813333,24 225.6,32.96 L225.386667,50.6666667 C225.386667,52.3733333 225.706667,53.9733333 227.626667,53.9733333 C229.333333,53.9733333 230.72,52.9066667 231.253333,50.0266667 L231.893333,50.0266667 C231.786667,56.32 228.906667,63.4666667 220.373333,63.4666667 C216.64,63.4666667 211.626667,62.08 210.773333,55.8933333 C208.213333,60.8 203.626667,64 197.333333,64 C192.32,64 187.733333,60.9066667 187.733333,54.6133333 C187.733333,45.5466667 198.72,40.7466667 210.56,38.8266667 L210.56,33.92 C210.56,27.52 208,23.68 202.56,23.68 C200.213333,23.68 197.653333,25.0666667 197.653333,26.6666667 C197.653333,28.5866667 201.813333,28.8 201.813333,33.6 C201.813333,37.0133333 198.933333,40 194.773333,40 C190.613333,40 187.733333,36.6933333 187.733333,33.4933333 C187.733333,27.2 193.6,21.2266667 207.466667,21.2266667 Z M445.226667,21.6533333 C454.613333,21.6533333 461.866667,26.6666667 461.866667,36.2666667 L461.866667,37.8666667 L437.013333,37.8666667 L437.013333,39.04 C437.013333,43.6266667 438.186667,52.16 449.386667,52.16 C455.893333,52.16 459.946667,49.0666667 461.333333,47.36 L461.76,47.5733333 C460.48,59.7333333 451.413333,64 442.56,64 C430.613333,64 422.826667,56.32 422.826667,44.16 C422.826667,30.72 432.746667,21.6533333 445.226667,21.6533333 Z M141.76,21.6533333 C151.146667,21.6533333 158.4,26.6666667 158.4,36.2666667 L158.4,37.8666667 L133.546667,37.8666667 L133.546667,39.04 C133.546667,43.6266667 134.72,52.16 145.92,52.16 C152.426667,52.16 156.48,49.0666667 157.866667,47.36 L158.293333,47.5733333 C157.013333,59.7333333 147.946667,64 139.093333,64 C127.146667,64 119.36,56.32 119.36,44.16 C119.36,30.72 129.28,21.6533333 141.76,21.6533333 Z M23.5733333,3.2 C30.4,3.2 36.2666667,4.48 40.1066667,5.97333333 L43.4133333,4.37333333 L43.7333333,4.48 L43.52,7.04 L44.8,22.72 L44.16,22.8266667 C33.4933333,9.06666667 28.2666667,4.37333333 23.04,4.37333333 C19.7333333,4.37333333 16,7.14666667 16,12.3733333 C16,18.56 20.6933333,20.16 25.6,22.2933333 L31.8933333,25.1733333 C39.4666667,28.3733333 47.1466667,33.28 47.1466667,43.52 C47.04,54.72 35.9466667,63.8933333 23.04,63.8933333 C18.4533333,63.8933333 10.7733333,63.04 5.33333333,59.84 L2.56,62.8266667 L2.02666667,62.6133333 L2.13333333,56.8533333 L-1.27897692e-13,41.92 L0.853333333,41.7066667 C2.74051282,43.7852991 4.60665352,46.1725005 6.47693004,48.5733682 L7.03816225,49.2937435 C7.2252978,49.5338087 7.41249987,49.7737157 7.59979366,50.0131695 L8.16197531,50.7298765 C8.34947768,50.9681292 8.53709694,51.2056337 8.72485825,51.4420953 L9.28859354,52.1480564 C13.802288,57.7659961 18.4123077,62.6133333 23.4666667,62.6133333 C28.3733333,62.6133333 31.5733333,58.88 31.5733333,53.0133333 C31.5733333,45.76 26.4533333,42.6666667 21.0133333,40.32 L18.56,39.2533333 C12.2666667,36.5866667 1.70666667,31.4666667 1.70666667,21.5466667 C1.70666667,8.53333333 12.9066667,3.2 23.5733333,3.2 Z M67.9466667,10.6666667 L67.7333333,23.7866667 L79.8933333,23.7866667 L79.8933333,27.0933333 L67.7333333,27.0933333 L67.7333333,47.36 C67.7333333,50.6666667 68.6933333,53.76 73.28,53.76 C76.16,53.76 78.5066667,52.0533333 80.1066667,50.6666667 L80.7466667,50.88 C79.4666667,56.5333333 73.1733333,63.7866667 64,63.7866667 C56.64,63.7866667 52.6933333,59.7333333 52.6933333,52.9066667 L52.6933333,26.9866667 L48.1066667,26.6666667 L48.1066667,25.28 C57.92,21.5466667 62.72,16.7466667 66.24,10.6666667 L67.9466667,10.6666667 Z M99.0933333,21.3333333 L99.2,32 C100.906667,28.6933333 105.706667,21.6533333 111.466667,21.6533333 C117.546667,21.6533333 119.68,25.7066667 119.68,29.2266667 C119.68,34.6666667 116.16,38.5066667 112.106667,38.5066667 C106.986667,38.5066667 104.96,35.2 104.96,32.4266667 C104.96,31.2533333 105.173333,30.4 105.173333,29.8666667 C105.173333,29.2266667 104.746667,29.0133333 104.32,29.0133333 C102.506667,29.0133333 100.373333,32.4266667 99.3066667,34.6666667 L99.3066667,62.1866667 L104.213333,62.2933333 L104.213333,63.4666667 L80.1066667,63.36 L80.1066667,62.1866667 L84.2666667,62.08 L84.2666667,29.9733333 L80.4266667,27.52 L80.4266667,26.6666667 L91.6266667,24 L98.6666667,21.3333333 L99.0933333,21.3333333 Z M285.013333,3.62666667 C293.44,3.62666667 304.213333,6.61333333 304.213333,18.24 C304.213333,24.2133333 299.52,31.36 287.466667,31.8933333 L287.466667,32.32 C297.813333,32.96 305.493333,38.1866667 305.493333,45.9733333 C305.386667,56.64 296.853333,63.4666667 285.12,63.4666667 L259.626667,63.2533333 L247.68,63.2533333 L247.68,62.08 L254.186667,61.8666667 L254.186667,5.01333333 L247.68,4.8 L247.68,3.73333333 L266.986667,3.73333333 L285.013333,3.62666667 Z M391.04,21.3333333 L391.146667,29.44 C394.453333,25.3866667 400.64,21.3333333 405.76,21.3333333 C413.866667,21.3333333 418.026667,25.6 418.026667,34.0266667 L418.026667,62.08 L422.186667,62.1866667 L422.186667,63.36 L398.72,63.36 L398.72,62.1866667 L402.88,62.08 L402.88,35.84 C402.88,31.1466667 400,28.8 395.946667,28.8 C393.813333,28.8 392.106667,29.76 391.146667,30.8266667 L391.146667,62.08 L395.306667,62.1866667 L395.306667,63.36 L371.946667,63.36 L371.946667,63.36 L371.946667,62.1866667 L376.106667,62.08 L376.106667,29.9733333 L372.266667,27.52 L372.266667,26.6666667 L383.786667,23.8933333 L390.613333,21.3333333 L391.04,21.3333333 Z M326.293333,21.3333333 L326.08,32.32 L326.08,62.08 L330.24,62.1866667 L330.24,63.36 L306.773333,63.36 L306.773333,62.1866667 L310.933333,62.08 L310.933333,29.9733333 L307.093333,27.52 L307.093333,26.6666667 L318.506667,23.8933333 L325.76,21.3333333 L326.293333,21.3333333 Z M370.666667,22.4 L370.666667,23.2533333 L348.266667,62.08 L352.853333,61.76 C356.8,61.44 359.04,60.3733333 360.746667,58.0266667 L369.173333,46.8266667 L370.133333,46.8266667 L368.533333,59.9466667 L368.533333,63.2533333 L331.52,63.2533333 L331.52,62.4 L353.92,23.5733333 L348.693333,23.5733333 C346.666667,23.5733333 345.386667,23.5733333 343.786667,25.7066667 L333.866667,38.8266667 L332.8,38.8266667 L333.226667,25.92 L332.586667,22.4 L370.666667,22.4 Z M184.426667,-9.05941988e-13 C190.72,-9.05941988e-13 196.053333,2.56 196.053333,8.42666667 C196.053333,10.56 194.346667,14.8266667 189.333333,14.8266667 C184.746667,14.8266667 182.933333,11.9466667 182.933333,9.17333333 C182.933333,5.12 185.813333,3.94666667 185.813333,2.56 C185.813333,1.81333333 185.28,1.17333333 183.68,1.17333333 C181.12,1.17333333 178.453333,3.30666667 178.453333,7.89333333 L178.453333,23.5733333 L186.986667,23.5733333 L186.986667,26.88 L178.453333,26.88 L178.453333,61.8666667 L183.893333,61.9733333 L183.893333,63.1466667 L158.933333,63.1466667 L158.933333,62.1866667 L163.413333,62.08 L163.413333,26.9866667 L158.826667,26.9866667 L158.826667,25.1733333 L163.413333,23.7866667 L163.413333,20.8 C163.413333,6.50666667 173.013333,-9.05941988e-13 184.426667,-9.05941988e-13 Z M275.306667,32.96 L272.426667,32.96 L272.426667,62.08 C273.386667,62.08 274.56,62.1866667 275.306667,62.1866667 C283.733333,62.1866667 287.786667,55.5733333 287.786667,46.8266667 C287.786667,38.08 283.946667,32.96 275.306667,32.96 Z M210.56,40.1066667 C204.693333,41.1733333 202.666667,45.8666667 202.666667,50.4533333 C202.666667,53.2266667 204.053333,56.2133333 207.36,56.2133333 C208.746667,56.2133333 209.706667,55.7866667 210.56,55.2533333 L210.56,40.1066667 Z M442.986667,23.1466667 C439.36,23.1466667 437.12,28.48 437.12,36.48 L447.893333,36.48 L447.893333,34.3466667 C447.893333,26.9866667 446.293333,23.1466667 442.986667,23.1466667 Z M139.52,23.1466667 C135.893333,23.1466667 133.653333,28.48 133.653333,36.48 L144.426667,36.48 L144.426667,34.3466667 C144.426667,26.9866667 142.826667,23.1466667 139.52,23.1466667 Z M275.2,4.90666667 C274.346667,4.90666667 273.6,4.90666667 272.533333,5.01333333 L272.533333,31.5733333 L274.88,31.5733333 C282.453333,31.5733333 286.08,26.0266667 286.08,18.6666667 C286.08,11.84 283.093333,5.22666667 275.2,4.90666667 Z M318.4,1.92 C323.093333,1.92 326.826667,5.54666667 326.826667,10.24 C326.826667,14.8266667 323.093333,18.56 318.4,18.56 C313.92,18.56 310.186667,14.8266667 310.186667,10.24 C310.186667,5.54666667 313.92,1.92 318.4,1.92 Z" /></svg></a><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element"><a title="Gazeta Lubuska" href="https://gazetalubuska.pl/" class="atomsNavigationBreadcrumbs__link">Gazeta Lubuska</a></li><li class="atomsNavigationBreadcrumbs__element"><a title="Strefa biznesu" href="https://gazetalubuska.pl/strefa-biznesu/" class="atomsNavigationBreadcrumbs__link">Strefa biznesu</a></li><li class="atomsNavigationBreadcrumbs__element"><span class="atomsNavigationBreadcrumbs__shorterName">Gorzów. To dziś&hellip;</span></li></ul></div></nav>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('kat', ["strefa-biznesu","gorzow-to-dzis-najwazniejsza-ulica-w-centrum-pustostan-obok-pustostanu-wzdluz-ul-sikorskiego"]);
         });
</script>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Gazeta Lubuska",
            "item": "https://gazetalubuska.pl/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Strefa biznesu",
            "item": "https://gazetalubuska.pl/strefa-biznesu/"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "Gorz\u00f3w. To dzi\u015b najwa\u017cniejsza ulica w centrum. Pustostan obok pustostanu wzd\u0142u\u017c ul. Sikorskiego"
        }
    ]
}
</script><header class="atomsArticleHead component" data-event-position-context="atomsArticleHead" id="atomsArticleHead982370405"><h1 class="atomsArticleHead__title" data-event-position-attr="atomsArticleHead__title">Gorzów. To dziś najważniejsza ulica w centrum. Pustostan obok pustostanu wzdłuż ul. Sikorskiego</h1><span class="atomsArticleHead__body" data-event-position-attr="atomsArticleHead__body"><span class="atomsArticleHead__authorDescription" data-event-position-attr="atomsArticleHead__authorDescription"></span><a class="atomsArticleAuthor component" data-event-position-context="atomsArticleAuthor" href=/autorzy/jaroslaw-milkowski/au/3513><div class="atomsArticleAuthor__imageWrapper"><img class="atomsArticleAuthor__authorImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pt.ppstatic.pl/kadry/k/r/1/a3/cc/6051f89117b7a_icon.jpg" alt="Jarosław Miłkowski" /></div><span class="atomsArticleAuthor__name atomsArticleAuthor__name--inLink">Jarosław Miłkowski</span></a><span class="atomsArticleHead__dates" data-event-position-attr="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position-attr="atomsArticleHead__date"><time datetime="2021-04-29T19:56:29+02:00" title="2021-04-29 19:56:29">
29 kwietnia 2021, 19:56
</time></span></span></span></header><div class="componentsArticleGallery component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery1203483961"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/k/r/1/22/86/608812500134f_o_large.jpg"><div class="componentsArticleGallery__img"><a class="componentsArticleGallery__mainImgLink" href="https://gazetalubuska.pl/gorzow-to-dzis-najwazniejsza-ulica-w-centrum-pustostan-obok-pustostanu-wzdluz-ul-sikorskiego/ga/c15-15583569/zd/49210155" title="Na odcinku kilkuset metrów naliczyliśmy kilkanaście pustych lokali czy budynków." data-event-position-el="mainImgLink" aria-label="Zobacz galerię"><picture><source srcset="https://d-art.ppstatic.pl/kadry/k/r/1/22/86/608812500134f_o_medium.jpg" media="(max-width: 47.999em)"><source srcset="https://d-art.ppstatic.pl/kadry/k/r/1/22/86/608812500134f_o_large.jpg" media="(min-width: 48em)"><img class="componentsArticleGallery__mainImg" src="https://d-art.ppstatic.pl/kadry/k/r/1/22/86/608812500134f_o_medium.jpg" alt="Na odcinku kilkuset metrów naliczyliśmy kilkanaście pustych lokali czy budynków." width="1920" height="1281" /></picture><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
Zobacz galerię
<span class="componentsArticleGallery__moreLength">(17 zdjęć)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption "><span class="componentsArticleGallery__captionDescription">
Na odcinku kilkuset metrów naliczyliśmy kilkanaście pustych lokali czy budynków.
</span><span class="componentsArticleGallery__author">Jarosław Miłkowski</span></figcaption></figure><div class="componentsArticleGallery__thumbnails "><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--1 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--1" href="https://gazetalubuska.pl/gorzow-to-dzis-najwazniejsza-ulica-w-centrum-pustostan-obok-pustostanu-wzdluz-ul-sikorskiego/ga/c15-15583569/zd/49210137" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/13/ef/6088123d88af2_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--2 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--2" href="https://gazetalubuska.pl/gorzow-to-dzis-najwazniejsza-ulica-w-centrum-pustostan-obok-pustostanu-wzdluz-ul-sikorskiego/ga/c15-15583569/zd/49210143" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/e6/ea/60881243ba3bd_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--3 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--3" href="https://gazetalubuska.pl/gorzow-to-dzis-najwazniejsza-ulica-w-centrum-pustostan-obok-pustostanu-wzdluz-ul-sikorskiego/ga/c15-15583569/zd/49210151" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/a9/21/6088124a14b69_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--4 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--4" href="https://gazetalubuska.pl/gorzow-to-dzis-najwazniejsza-ulica-w-centrum-pustostan-obok-pustostanu-wzdluz-ul-sikorskiego/ga/c15-15583569/zd/49210155" title=""><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position-el="more">
Zobacz galerię
<span class="componentsArticleGallery__moreLength">(17 zdjęć)</span></span></div><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/91/d0/60881255a7780_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div></div></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleLead component" data-event-position-context="componentsArticleLead">Ulica Sikorskiego to dziś najważniejsza ulica w centrum Gorzowa. To przez jej jezdnię odbywa się ruch w sercu Gorzowa. Niestety, ta część miasta lata świetności wydaje się mieć za sobą.</div><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-srodek1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position-context="componentsArticleContent" id="componentsArticleContent1275402712"><div class="md"><p>Kilka dni temu prezentowaliśmy opuszczony Ogródek za Murem przy ul. Sikorskiego. Takich miejsc w okolicy jest znacznie więcej. Lata świetlności ma za sobą charakterystyczna kamienica przy ul. Sikorskiego. Charakterystyczna, bo przed laty mieściły się tu dwie redakcje. Sąsiadami przez kilka lat były tu „Gazeta Lubuska” i „Gazeta Wyborcza”. Dziś kamienica jest praktycznie wymarła.<br>Tak samo jest z kamienicą po drugiej stronie ul. Sikorskiego. Pod numerem 110 na parterze działają sklepy, ale mieszkania na piętrach wyglądają na opuszczone.</p></div><section class="componentsRecommendationsSelected component" data-event-position-context="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position-attr="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="https://gorzowwielkopolski.naszemiasto.pl/kultowe-miejsce-w-gorzowie-wyglada-dzis-jak-z-horroru-az/ar/c15-8243229" data-event-position-el="link" data-event-params="link_url=https://gorzowwielkopolski.naszemiasto.pl/kultowe-miejsce-w-gorzowie-wyglada-dzis-jak-z-horroru-az/ar/c15-8243229"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/0e/18/608161b291c0f_o_small.jpg" data-event-position-el="link" data-event-params="link_url=https://gorzowwielkopolski.naszemiasto.pl/kultowe-miejsce-w-gorzowie-wyglada-dzis-jak-z-horroru-az/ar/c15-8243229"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=https://gorzowwielkopolski.naszemiasto.pl/kultowe-miejsce-w-gorzowie-wyglada-dzis-jak-z-horroru-az/ar/c15-8243229">Kultowe miejsce w Gorzowie wygląda dziś jak z horroru. To Ogródek za Murem!</span></a></li></ul></section><div class="md"><p>Opuszczone są też lokale w kamienicy przy Sikorskiego 109. Przed laty był tu punkt z usługami księgowymi, a obok knajpka (ostatnio prowadzona przez hinduskich kucharzy). Dziś nic się tu nie dzieje. Tak samo zresztą jak w przepięknie odnowionej kamienicy przy Sikorskiego 26 (to ten budynek między placem przy Garbary a sklepami w niszach). Od dawna nie działa tu już ani sklep mięsny, ani piekarnie.</p></div><div class="md"><h2>Lokal po drogerii stoi pusty</h2><p>Podobny obraz jest bliżej katedry. Budynek po Rossmannie od miesięcy nie jest wynajęty. Na nowego najemcę czeka też lokal po drugiej stronie, na wysokości przystanku.<br>Puste lokale można byłoby tłumaczyć pandemią. Tyle tylko, że spora część z nich pusta stała już wcześniej. Nawet przed remontem ul. Sikorskiego, który spowodował zamknięcie m.in. hurtowni Nilago czy piekarni Różyckiego.</p><p><strong>Czytaj również:</strong><br><a href="https://plus.gazetalubuska.pl/gorzow-zaraz-z-centrum-zniknie-slynny-sklep-powod-rozkopana-ulica-sikorskiego/ar/13312358" title="Gorzów: zaraz z centrum zniknie słynny sklep. Powód? Rozkopana ulica Sikorskiego!">Gorzów: zaraz z centrum zniknie słynny sklep. Powód? Rozkopana ulica Sikorskiego!</a></p><p><strong>WIDEO: Gorzów. Ulica Sikorskiego skrywała... filiżanki i talerze</strong></p></div><div class="video"><script defer class="XlinkEmbedScript" data-width="100%" data-height="422" data-url="//get.x-link.pl/509eaffa-ac41-982a-4885-8e5e7a460feb,a715f73c-f33c-e569-8748-690d3edd04f3,embed.html" type="application/javascript" src="https://prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js"></script></div><div class="md"></div><section class="atomsArticleStickyVideo component" data-event-position-context="atomsArticleStickyVideo" id="atomsArticleStickyVideo2110717108" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
Wideo
<span id="atomsArticleStickyVideo2110717108Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo2110717108Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo2110717108Container" class="atomsArticleStickyVideo__video"></div></section><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/article/sticky-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/article/sticky-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsArticleStickyVideo2110717108', 'atomsArticleStickyVideo'))
          .init({"content_id":"componentsArticleContent1275402712","video_classes":["video","componentsVideoVideo__videoContainer","componentsPromotionsVideo"],"main_img_class":"componentsArticleGallery__main"});
      }
    });
  }
</script><div class="atomsAdsBrandingVideo component" data-event-position-context="atomsAdsBrandingVideo" id="atomsAdsBrandingVideo1043150853"><div id="dfp-videobranding1"></div><div id="dfp-videobranding2"></div></div><script>
    var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"videobranding","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[970,60],[970,70],[970,120],[970,140]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":false});
});


  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/branding-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/branding-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsBrandingVideo1043150853', 'atomsAdsBrandingVideo'))
          .init();
      }
    });
  }
</script></div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/article/content',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['components/article/content'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsArticleContent1275402712', 'componentsArticleContent'))
          .init({"internal_domains":[]});
      }
    });
  }
</script><div class="componentsArticleFoot componentsArticleFoot--withExtraPadding component" data-event-position-context="componentsArticleFoot"><div class="componentsArticleFoot__copyright"><input class="componentsArticleFoot__toggle" data-event-position-attr="componentsArticleFoot__toggle" id="componentsArticleFoot2020554336Toggle" type="checkbox"><label for="componentsArticleFoot2020554336Toggle"><span class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zm.111 12.667C7.778 14.667 6 13.222 6 10c0-3.111 1.889-4.667 4.111-4.778 2.333 0 3.222 1.222 3.667 2.89l-1.89.555c-.221-1.111-.666-1.778-1.777-1.778C8.778 6.889 8 8 8 9.889S8.778 13 10.111 13c1 0 1.556-.667 1.889-1.889l1.889.445c-.445 1.888-1.556 3.11-3.778 3.11z" /></g></svg></span><span class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zM7 15V6h3.333C12.223 6 14 6.556 14 8.889c0 2.333-1.889 2.889-3.667 2.889H9V15H7zm1.889-4.778h1.333c1.222 0 1.667-.444 1.667-1.333s-.445-1.333-1.667-1.333H8.89v2.666z" /></g></svg></span></label><p class="componentsArticleFoot__note" data-event-position-attr="componentsArticleFoot__note">
Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i wyłącznie zgodnie z postanowieniami
<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" title='Regulamin korzystania z artykułów prasowych' target="_blank" rel="noopener" href="https://gazetalubuska.pl/regulamin-artykuly">„Regulaminu korzystania z&nbsp;artykułów prasowych”</a>i&nbsp;po
wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" target="_blank" title='cennik' rel="noopener" href="https://gazetalubuska.pl/licencja-na-artykuly">cennikiem</a>.
</p></div><div class="componentsArticleFoot__tags" data-event-position-attr="componentsArticleFoot__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/ulice-w-gorzowie" title="ulice w gorzowie" data-event-position-el="link" data-event-params="link_label=ulice_w_gorzowie,index=1">ulice w gorzowie</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/handel-w-gorzowie" title="handel w gorzowie" data-event-position-el="link" data-event-params="link_label=handel_w_gorzowie,index=2">handel w gorzowie</a></li></ul></section></div><div class="componentsArticleFoot__tools"><button class="componentsArticleFoot__button componentsArticleFoot__button--color" data-event-position-attr="componentsArticleFoot__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z" /></g></svg>
Dodaj komentarz
</button><div class="componentsArticleFoot__icons" data-event-position-attr="componentsArticleFoot__icons"><button class="componentsArticleFoot__button componentsArticleFoot__button--hidden js-hide" data-event-position-attr="componentsArticleFoot__button" data-event-params="link_img=Share" id="componentsArticleFoot2020554336Share"><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z" /></g></svg>
Udostępnij
</button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=facebook" id="componentsArticleFoot2020554336Facebook" title="Udostępnij!"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=twitter" id="componentsArticleFoot2020554336Twitter" title="Udostępnij!"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z" /></g></svg></button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=mail" id="componentsArticleFoot2020554336Mail" title="Udostępnij!"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z" /></g></svg></button></div></div></div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/article/foot',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['components/article/foot'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsArticleFoot2020554336', 'componentsArticleFoot'))
          .init([]);
      }
    });
  }
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('tagi', ["ulice-w-gorzowie","handel-w-gorzowie"]);
         });
</script><div class="atomsCommentsSection component" data-event-position-context="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection626637124"><div class="atomsCommentsSection__layer" data-event-position-attr="atomsCommentsSection__layer" id="atomsCommentsSection626637124Layer"><div class="atomsCommentsSection__wrapper" data-event-position-attr="atomsCommentsSection__wrapper" id="atomsCommentsSection626637124Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection626637124LayerNav"><h2 class="atomsCommentsSection__title" data-event-position-attr="atomsCommentsSection__title">
Komentarze
<span class="atomsCommentsSection__count" data-event-position-attr="atomsCommentsSection__count" data-comment-count></span></h2><button class="atomsCommentsSection__scrollTop" data-event-position-attr="atomsCommentsSection__scrollTop" id="atomsCommentsSection626637124ScrollTop" aria-label="Przewiń do góry"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position-attr="atomsCommentsSection__close" id="atomsCommentsSection626637124Close" aria-label="Zamknij"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position-attr="atomsCommentsSection__layerContent"><div class="atomsCommentsDisablePostingMessage atomsCommentsDisablePostingMessage--noLogged component" data-event-position-context="atomsCommentsDisablePostingMessage"><i class="atomsCommentsDisablePostingMessage__icon" data-event-position-attr="atomsCommentsDisablePostingMessage__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M585.143 785.714v-108.571c0-10.286-8-18.857-18.286-18.857h-109.714c-10.286 0-18.286 8.571-18.286 18.857v108.571c0 10.286 8 18.857 18.286 18.857h109.714c10.286 0 18.286-8.571 18.286-18.857zM584 572l10.286-262.286c0-3.429-1.714-8-5.714-10.857-3.429-2.857-8.571-6.286-13.714-6.286h-125.714c-5.143 0-10.286 3.429-13.714 6.286-4 2.857-5.714 8.571-5.714 12l9.714 261.143c0 7.429 8.571 13.143 19.429 13.143h105.714c10.286 0 18.857-5.714 19.429-13.143zM576 38.286l438.857 804.571c12.571 22.286 12 49.714-1.143 72s-37.143 36-62.857 36h-877.714c-25.714 0-49.714-13.714-62.857-36s-13.714-49.714-1.143-72l438.857-804.571c12.571-23.429 37.143-38.286 64-38.286s51.429 14.857 64 38.286z"></path></g></svg></i><span class="atomsCommentsDisablePostingMessage__message" data-event-position-attr="atomsCommentsDisablePostingMessage__message">
Komentowanie artykułów jest możliwe wyłącznie dla zalogowanych Użytkowników. Cenimy wolność słowa i nieskrępowane dyskusje, ale serdecznie prosimy o przestrzeganie kultury osobistej, dobrych obyczajów i reguł prawa. Wszelkie wpisy, które nie są zgodne ze standardami, proszę zgłaszać do moderacji.
</span><a href="/logowanie" class="atomsCommentsDisablePostingMessage__btn" data-event-position-attr="atomsCommentsDisablePostingMessage__btn" title="Moje konto">Zaloguj się lub załóż konto</a><div class="atomsCommentsDisablePostingMessage__noteContainer" data-event-position-attr="atomsCommentsDisablePostingMessage__noteContainer"><span class="atomsCommentsDisablePostingMessage__iconStopHate" data-event-position-attr="atomsCommentsDisablePostingMessage__iconStopHate"><svg xmlns="http://www.w3.org/2000/svg" width="84" height="40"><g fill="none" fill-rule="evenodd"><path fill="#FF1A28" d="M12.693 0c.869 0 1.688.37 2.284 1.006.473.506.774 1.147.878 1.83a3.08 3.08 0 011.6-.45c.868 0 1.688.37 2.283 1.007.593.635.918 1.484.918 2.36v13.546l1.786-3.119c.506-.882 1.258-1.611 2.127-2.003.873-.394 1.84-.427 2.643.033.804.46 1.264 1.31 1.366 2.263.102.948-.145 1.967-.651 2.85l-.013.026c-.268.549-4.6 9.403-7.64 13.97-.538.95-1.216 1.854-1.909 2.653-.215.276-.445.54-.69.797-1.926 2.009-4.542 3.15-7.282 3.164h-.084c-2.756 0-5.392-1.143-7.329-3.164a10.729 10.729 0 01-.716-.83l.105.087A11.028 11.028 0 010 29.174l.024-17.44c0-.875.325-1.725.918-2.36A3.125 3.125 0 013.227 8.37c.54 0 1.064.143 1.524.405v-2.4c0-.875.325-1.725.918-2.36a3.126 3.126 0 012.284-1.007 3.08 3.08 0 011.539.414v-.056c0-.874.324-1.724.917-2.36A3.128 3.128 0 0112.693 0zm0 1.715a1.41 1.41 0 00-1.031.463 1.743 1.743 0 00-.456 1.188l.035 14.601a.892.892 0 11-1.786 0v-.011l-.013.001V6.373c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463c-.376 0-.748.158-1.032.463a1.743 1.743 0 00-.456 1.188L6.458 19.61a.892.892 0 11-1.786 0v-8.27a1.705 1.705 0 00-.412-.794 1.414 1.414 0 00-1.03-.462c-.377 0-.749.159-1.032.462a1.743 1.743 0 00-.456 1.189l-.027 17.44c0 2.41.918 4.714 2.54 6.407 1.614 1.683 3.79 2.626 6.054 2.636h.038c2.263-.01 4.44-.952 6.054-2.636.421-.438.989-1.061 1.43-1.657l8.734-15.383c.358-.626.505-1.303.444-1.864-.059-.557-.306-.906-.594-1.072-.29-.165-.715-.2-1.225.03-.516.232-1.025.7-1.383 1.325l-3.12 5.482c-.206.348-.382.424-.528.455-.145.03-.233.022-.324.022a.892.892 0 01-.893-.893L18.94 5.753c0-.455-.17-.882-.456-1.188a1.414 1.414 0 00-1.032-.463 1.41 1.41 0 00-1.03.463 1.743 1.743 0 00-.457 1.188l-.068 13.398a.894.894 0 01-1.742-.277l.024-15.508c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463zm46.073 18.738c3.208 0 5.767 2.383 5.767 5.767 0 3.383-2.59 5.782-5.767 5.782-3.193 0-5.797-2.399-5.797-5.782 0-3.384 2.604-5.767 5.797-5.767zm-20.572 0c2.716 0 4.464 1.303 4.56 3.638h-3.797c-.031-.683-.398-.89-.778-.89-.286 0-.508.19-.508.572 0 1.414 5.226 1.176 5.226 4.639 0 2.065-1.573 3.59-4.289 3.59-2.573 0-4.59-1.192-4.75-3.717h3.749c.064.825.508.968.858.968.349 0 .683-.159.683-.555-.017-1.526-5.321-.969-5.258-4.813 0-2.256 1.905-3.432 4.304-3.432zm32.215.192c2.828 0 4.274 1.588 4.274 3.86 0 2.081-1.446 3.812-4.274 3.812h-1.397v3.575h-3.527V20.645h4.924zm-17.758 0v2.795h-2.986v8.45h-3.527v-8.45h-2.954v-2.796h9.467zm6.115 3.064c-1.445 0-2.208.985-2.208 2.51 0 1.494.763 2.495 2.208 2.495 1.414 0 2.192-1.001 2.192-2.494 0-1.526-.778-2.51-2.192-2.51zm11.247-.237h-1.001v2.065h1c.795 0 1.097-.413 1.097-1.032 0-.62-.302-1.033-1.096-1.033zM62.244 6.808v7.26c0 2.747-1.54 4.098-4.018 4.098-2.638 0-4.464-1.461-4.464-4.416h3.479c0 .985.365 1.238.825 1.238.383.002.668-.19.668-.92v-7.26h3.51zm-24.51 0v4.051h3.352V6.81h3.527v11.246h-3.527V13.67h-3.351v4.385h-3.527V6.808h3.527zm15.647 0V9.62h-3.97V11h3.494v2.652H49.41v1.589h3.971v2.811h-7.497V6.808h7.497z" /><path fill="#B8B7B7" d="M72.126 6.808h4.034l1.795 3.987 1.795-3.987h3.971l-4.035 7.832v3.416H76.16V14.64l-3.876-7.524v2.489h-2.986v8.451h-3.527V9.605h-2.955V6.808z" /></g></svg></span><p class="atomsCommentsDisablePostingMessage__description" data-event-position-attr="atomsCommentsDisablePostingMessage__description">Nie hejtuj, pisz kulturalne i zgodne z prawem komentarze! Jeśli widzisz niestosowny wpis - kliknij „zgłoś nadużycie”.</p></div></div><span data-commnet-total="-1"></span>
<section class="atomsCommentsListing component" data-event-position-context="atomsCommentsListing" id="atomsCommentsListing241319672" data-comment-listing><div class="atomsCommentsReport component" data-event-position-context="atomsCommentsReport" data-comment-report id="atomsCommentsReport1154955722"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport1154955722CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></li></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport1154955722ReportButton" disabled>
Zgłoś do moderacji
</button></div></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/comments/report',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/comments/report'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsCommentsReport1154955722', 'atomsCommentsReport'))
          .init();
      }
    });
  }
</script><div class="atomsCommentsListing__note" data-event-position-attr="atomsCommentsListing__note" id="atomsCommentsListing241319672NoteAboutEmpty">
Nikt jeszcze nie skomentował tego artykułu.
</div><div class="atomsCommentsListing__content" data-event-position-attr="atomsCommentsListing__content" id="atomsCommentsListing241319672Content"></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/comments/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/comments/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsCommentsListing241319672', 'atomsCommentsListing'))
          .init({"section_id":"atomsCommentsSection626637124","article_id":"21550589","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":-1});
      }
    });
  }
</script><button class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position-attr="atomsCommentsSection__button" id="atomsCommentsSection626637124LoadMore" style="display:none">Pokaż więcej</button></div></div></div></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/comments/section',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/comments/section'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsCommentsSection626637124', 'atomsCommentsSection'))
          .init({"add_url":"comments\/add","csrf_token":"bomYIDtdTCuT99qBRZ2w7Sf3cmsgh2TCAFemQgvnKdM","article_id":"21550589"});
      }
    });
  }
</script><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-srodek2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[750,100],[750,200],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></div><aside class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div id="atomsAdsCellPrawa12010073918AddContainer" style="height: 900px; padding-bottom: 20px;"><div class="
    sticky     stickySlotRight     "><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div></div></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/cell-prawa1',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/cell-prawa1'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsCellPrawa12010073918', 'atomsAdsCellPrawa1'))
          .init();
      }
    });
  }
</script><script>
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('dfp-prawa1');
    var parentTag = scriptTag.parentNode.parentNode;
    parentTag.classList.remove('sticky');
  }
</script><section><div id="atomsHeader1049691832" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader1049691832title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Najnowsze</span></p></h2></div><div class="componentsRecommendationsMixedListing component" data-event-position-context="componentsRecommendationsMixedListing" id="componentsRecommendationsMixedListing474053643"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=https%3A%2F%2Fplus.gazetalubuska.pl%2Fkosic-nie-koscic-traw-mieszkancy-zielonej-gory-podzieleni-co-sie-wiec-bedzie-dzialo-w-miescie-sprawdz%2Far%2Fc3-15584986" data-article-id="21553457" data-native-id="21553457"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="https://plus.gazetalubuska.pl/kosic-nie-koscic-traw-mieszkancy-zielonej-gory-podzieleni-co-sie-wiec-bedzie-dzialo-w-miescie-sprawdz/ar/c3-15584986" title="Kosić nie kościć traw? Mieszkańcy Zielonej Góry podzieleni. Co się będzie działo? "><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/d6/94/608937540e5a8_o_xsmall.jpg" data-image-type="articles" alt="Kosić nie kościć traw? Mieszkańcy Zielonej Góry podzieleni. Co się będzie działo? " /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="https://plus.gazetalubuska.pl/kosic-nie-koscic-traw-mieszkancy-zielonej-gory-podzieleni-co-sie-wiec-bedzie-dzialo-w-miescie-sprawdz/ar/c3-15584986" title="Kosić nie kościć traw? Mieszkańcy Zielonej Góry podzieleni. Co się będzie działo? "><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kosić nie kościć traw? Mieszkańcy Zielonej Góry podzieleni. Co się będzie działo?
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fco-laska-czyli-ile-sprawdz-ile-zaplacisz-w-kosciele-za-slub-lub-chrzest-powstala-specjalna-baza-danych%2Far%2Fc1-15587742" data-article-id="21558703" data-native-id="21558703"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position-attr="atomsArticleTile__img" href="/co-laska-czyli-ile-sprawdz-ile-zaplacisz-w-kosciele-za-slub-lub-chrzest-powstala-specjalna-baza-danych/ar/c1-15587742" title="Planujesz ślub albo chrzest? Sprawdź kościelny cennik! "><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/7d/0c/608aae2edb6d8_o_xsmall.jpg" data-image-type="articles" alt="Planujesz ślub albo chrzest? Sprawdź kościelny cennik! " /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/co-laska-czyli-ile-sprawdz-ile-zaplacisz-w-kosciele-za-slub-lub-chrzest-powstala-specjalna-baza-danych/ar/c1-15587742" title="Planujesz ślub albo chrzest? Sprawdź kościelny cennik! "><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Planujesz ślub albo chrzest? Sprawdź kościelny cennik!
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fbrudne-sztuczki-supermarketow-tak-oszukuja-nas-sklepy-spozywcze-top-10-nieczystych-zagran-nie-daj-sie-nabrac-29042021%2Far%2Fc3-15566126" data-article-id="21514883" data-native-id="21514883"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/brudne-sztuczki-supermarketow-tak-oszukuja-nas-sklepy-spozywcze-top-10-nieczystych-zagran-nie-daj-sie-nabrac-29042021/ar/c3-15566126" title="Tak oszukują nas sklepy spożywcze. TOP 10 nieczystych zagrań!"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/49/20/607a9038c0f72_o_xsmall.jpg" data-image-type="articles" alt="Tak oszukują nas sklepy spożywcze. TOP 10 nieczystych zagrań!" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/brudne-sztuczki-supermarketow-tak-oszukuja-nas-sklepy-spozywcze-top-10-nieczystych-zagran-nie-daj-sie-nabrac-29042021/ar/c3-15566126" title="Tak oszukują nas sklepy spożywcze. TOP 10 nieczystych zagrań!"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Tak oszukują nas sklepy spożywcze. TOP 10 nieczystych zagrań!
</h3></a></div><div id="dfp-nativeprawa1" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"standard","rn":"1","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21514883"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '1', '1'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fodmrazanie-gospodarki-cieszy-ze-poznalismy-wreszcie-kryteria-stosowania-obostrzen%2Far%2Fc1-15587856" data-article-id="21558869" data-native-id="21558869"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/odmrazanie-gospodarki-cieszy-ze-poznalismy-wreszcie-kryteria-stosowania-obostrzen/ar/c1-15587856" title="Odmrażanie gospodarki. &quot;Cieszy, że poznaliśmy kryteria stosowania obostrzeń&quot;"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/eb/97/608ab62daa9bb_o_xsmall.jpg" data-image-type="articles" alt="Odmrażanie gospodarki. &quot;Cieszy, że poznaliśmy kryteria stosowania obostrzeń&quot;" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/odmrazanie-gospodarki-cieszy-ze-poznalismy-wreszcie-kryteria-stosowania-obostrzen/ar/c1-15587856" title="Odmrażanie gospodarki. &quot;Cieszy, że poznaliśmy kryteria stosowania obostrzeń&quot;"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Odmrażanie gospodarki. "Cieszy, że poznaliśmy kryteria stosowania obostrzeń"
</h3></a></div><div id="dfp-nativeprawa2" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"standard","rn":"2","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21558869"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '2', '2'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftajemnicze-konstrukcje-w-parku-przy-ulicy-ogrodowej-w-zielonej-gorze-co-tu-powstaje-to-projekt-ktory-wygral-w-budzecie%2Far%2Fc1-15586726" data-article-id="21556891" data-native-id="21556891"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position-attr="atomsArticleTile__img" href="/tajemnicze-konstrukcje-w-parku-przy-ulicy-ogrodowej-w-zielonej-gorze-co-tu-powstaje-to-projekt-ktory-wygral-w-budzecie/ar/c1-15586726" title="Zmiany przy ulicy Ogrodowej w Zielonej Górze. Co powstaje w tutejszym parku? "><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/94/b9/608a73b18fa36_o_xsmall.jpg" data-image-type="articles" alt="Zmiany przy ulicy Ogrodowej w Zielonej Górze. Co powstaje w tutejszym parku? " /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/tajemnicze-konstrukcje-w-parku-przy-ulicy-ogrodowej-w-zielonej-gorze-co-tu-powstaje-to-projekt-ktory-wygral-w-budzecie/ar/c1-15586726" title="Zmiany przy ulicy Ogrodowej w Zielonej Górze. Co powstaje w tutejszym parku? "><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Zmiany przy ulicy Ogrodowej w Zielonej Górze. Co powstaje w tutejszym parku?
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2F14-emerytura-2021-kiedy-wyplata-i-komu-przysluguje-czternastka-tabela-netto-czternastej-emerytury-29042021%2Far%2Fc10-15480912" data-article-id="21356255" data-native-id="21356255"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/14-emerytura-2021-kiedy-wyplata-i-komu-przysluguje-czternastka-tabela-netto-czternastej-emerytury-29042021/ar/c10-15480912" title="14 emerytura na rękę. Kiedy będą wypłaty czternastek dla emerytów?"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/a8/32/6047586631d40_o_xsmall.jpg" data-image-type="articles" alt="14 emerytura na rękę. Kiedy będą wypłaty czternastek dla emerytów?" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/14-emerytura-2021-kiedy-wyplata-i-komu-przysluguje-czternastka-tabela-netto-czternastej-emerytury-29042021/ar/c10-15480912" title="14 emerytura na rękę. Kiedy będą wypłaty czternastek dla emerytów?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
14 emerytura na rękę. Kiedy będą wypłaty czternastek dla emerytów?
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="7"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fzielona-gora-kontrola-poselska-w-urzedzie-miasta-to-robienie-zamieszania-uwaza-prezydent-janusz-kubicki%2Far%2Fc1-15587026" data-article-id="21557473" data-native-id="21557473"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/zielona-gora-kontrola-poselska-w-urzedzie-miasta-to-robienie-zamieszania-uwaza-prezydent-janusz-kubicki/ar/c1-15587026" title="Kontrola poselska w urzędzie miasta. &quot;To robienie zamieszania&quot; - uważa prezydent"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/00/2f/608a8993df030_o_xsmall.jpg" data-image-type="articles" alt="Kontrola poselska w urzędzie miasta. &quot;To robienie zamieszania&quot; - uważa prezydent" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/zielona-gora-kontrola-poselska-w-urzedzie-miasta-to-robienie-zamieszania-uwaza-prezydent-janusz-kubicki/ar/c1-15587026" title="Kontrola poselska w urzędzie miasta. &quot;To robienie zamieszania&quot; - uważa prezydent"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kontrola poselska w urzędzie miasta. "To robienie zamieszania" - uważa prezydent
</h3></a></div><div id="dfp-nativeprawa3" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"standard","rn":"3","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21557473"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '3', '3'));</script></div></div></div></section><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("7");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsMixedListing474053643";
      var articlesBase = JSON.parse("[\"21553457\",\"21558703\",\"21514883\",\"21558869\",\"21556891\",\"21356255\",\"21557473\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/mixed/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/mixed/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsMixedListing474053643', 'componentsRecommendationsMixedListing'))
          .init([]);
      }
    });
  }
</script><div class="componentsSlotsTripleFlat" id="componentsSlotsTripleFlat101454828">
<div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"flat","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[300,90]],"r":[[300,90]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div>
<div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"flat","lt":"lazy","rn":"2","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[300,90]],"r":[[300,90]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div>
<div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat3"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"flat","lt":"lazy","rn":"3","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[300,90]],"r":[[300,90]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div>
</div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/slots/triple-flat',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['components/slots/triple-flat'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsSlotsTripleFlat101454828', 'componentsSlotsTripleFlat'))
          .init({"slot_name":"flat","replica_num":1});
      }
    });
  }
</script><div id="atomsHeader927762158" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader927762158title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Komunikaty i przetargi</span></p></h2></div><div class="componentsTendersListing component" data-event-position-context="componentsTendersListing"><ul class="componentsTendersListing__list"><li class="componentsTendersListing__element"><a class="componentsTendersListing__title" href="https://gazetalubuska.pl/strefa-biznesu/komunikaty/wojt-gminy-czorsztyn-informuje,290575/">Wójt Gminy Czorsztyn informuje</a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title" href="https://gazetalubuska.pl/strefa-biznesu/komunikaty/ogloszenie-wojta-gminy-strawczyn,290355/">OGŁOSZENIE Wójta Gminy Strawczyn</a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title" href="https://gazetalubuska.pl/strefa-biznesu/komunikaty/ogloszenie-agencji-restrukturyzacji-i-modernizacji-rolnictwa,287969/">Ogłoszenie Agencji Restrukturyzacji i Modernizacji Rolnictwa </a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title" href="https://gazetalubuska.pl/strefa-biznesu/komunikaty/ogloszenie-agencji-restrukturyzacji-i-modernizacji-rolnictwa,289815/">Ogłoszenie Agencji Restrukturyzacji i Modernizacji Rolnictwa</a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title" href="https://gazetalubuska.pl/strefa-biznesu/komunikaty/burmistrz-kepic-podaje-do-publicznej-wiadomosci,289566/">Burmistrz Kępic podaje do publicznej wiadomości</a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title" href="https://gazetalubuska.pl/strefa-biznesu/komunikaty/ogloszenie-o-sprzedazy-w-postepowaniu-upadlosciowym,288962/">Ogłoszenie o sprzedaży w postępowaniu upadłościowym</a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title" href="https://gazetalubuska.pl/strefa-biznesu/komunikaty/ogloszenie,259691/">Ogłoszenie</a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title" href="https://gazetalubuska.pl/strefa-biznesu/komunikaty/obwieszczenie-o-licytacji,228317/">Obwieszczenie o licytacji</a></li></ul><div class="componentsTendersListing__wrapper"><a class="componentsTendersListing__button" href="https://gazetalubuska.pl/strefa-biznesu/komunikaty/">Zobacz więcej</a></div></div><div class="componentsPromotionsSubjectCategoryPromoted component" data-event-position-context="componentsPromotionsSubjectCategoryPromoted"><div class="atomsPromotionsQuiz component" data-event-position-context="atomsPromotionsQuiz" data-event-name="atomsPromotionsQuiz" data-event-type="click"><a href="/quiz/10849,krakow_warszawa_czy_katowice_czy_dopasujesz_miasto_do_opisu_quiz,q,t.html" class="atomsPromotionsQuiz__imageWrapper" aria-label="Kraków, Warszawa czy Katowice? Czy dopasujesz miasto do opisu? QUIZ" data-event-position-el="imageWrapper" data-event-params="link_url=/quiz/10849krakow_warszawa_czy_katowice_czy_dopasujesz_miasto_do_opisu_quizqt.html,link_label=https://d-pa.ppstatic.pl/frames/pa-def/eb/6f/il20210119_633396379_small.jpg"><img src="https://d-pa.ppstatic.pl/frames/pa-def/eb/6f/il20210119_633396379_small.jpg" alt="Kraków, Warszawa czy Katowice? Czy dopasujesz miasto do opisu? QUIZ" class="atomsPromotionsQuiz__image"></a><div class="atomsPromotionsQuiz__titleWrapper"><a href="/quiz/10849,krakow_warszawa_czy_katowice_czy_dopasujesz_miasto_do_opisu_quiz,q,t.html" class="atomsPromotionsQuiz__mainTitle" data-event-position-el="mainTitle" data-event-params="link_url=/quiz/10849krakow_warszawa_czy_katowice_czy_dopasujesz_miasto_do_opisu_quizqt.html,link_label=Krakow_Warszawa_czy_Katowice?_Czy_dopasujesz_miasto_do_opisu?_QUIZ"><span class="atomsPromotionsQuiz__label">quiz</span>
Kraków, Warszawa czy Katowice? Czy dopasujesz miasto do opisu? QUIZ
</a><a href="/quiz/10849,krakow_warszawa_czy_katowice_czy_dopasujesz_miasto_do_opisu_quiz,q,t.html" class="atomsPromotionsQuiz__button" data-event-position-el="button" data-event-params="link_url=/quiz/10849krakow_warszawa_czy_katowice_czy_dopasujesz_miasto_do_opisu_quizqt.html,link_label=Sprawdz_sie!">
Sprawdź się!
</a></div></div></div><div id="componentsPromotionsOffers2027397273" class="componentsPromotionsOffers component" data-event-position-context="componentsPromotionsOffers" data-event-name="componentsPromotionsOffers" data-event-type="click"><div id="atomsHeader1425761693" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader1425761693title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Lokalne oferty</span></p></h2></div><span class="componentsPromotionsOffers__mark">reklama</span><div class="componentsPromotionsOffers__list"><div class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right componentsPromotionsOffers__item--hidden-dummy"><a class="componentsPromotionsOffers__link" href="/lokalne-oferty" target="_blank" title="To jest miejsce na Twoją reklamę" rel="nofollow noopener" data-event-position-el="link" data-event-params="link_url=/lokalne-oferty,link_type=baner"><div class="componentsPromotionsOffers__bannerImg"><div class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload" data-bg="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/defaultBannerFlatFee.jpg"></div></div></a></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"2","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers3"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"3","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers4"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"4","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers5"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"5","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers6"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"6","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div></div></div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/promotions/offers',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['components/promotions/offers'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsPromotionsOffers2027397273', 'componentsPromotionsOffers'))
          .init({"slot_name":"localoffers"});
      }
    });
  }
</script><div class="
    sticky     stickySlotRight     "><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"PPAds.collapseTypes.AFTER","aar":[[300,125],[300,250],[300,600]],"r":[[300,125],[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":true});
});

  </script></div></div><script>
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('dfp-prawa2');
    var parentTag = scriptTag.parentNode.parentNode;
    parentTag.classList.remove('sticky');
  }
</script></aside><aside class="layoutsGrid__bottom medium-wide large-wide" data-event-position-index="layoutsGrid__bottom"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="atomsCell component" data-event-position-context="atomsCell"></div><section><div id="atomsHeader772450172" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader772450172title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Wybrane dla Ciebie</span></p></h2></div><div class="componentsRecommendationsSimpleListing component" data-event-position-context="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing394851439"><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftragiczny-wypadek-w-krosnie-odrzanskim-mezczyzna-wsadzal-dzieci-do-auta-i-zostal-potracony-zginal-na-miejscu%2Far%2Fc16-15587180" id=componentsRecommendationsSimpleListing394851439--21557785 data-article-id="21557785" data-native-id="21557785"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/tragiczny-wypadek-w-krosnie-odrzanskim-mezczyzna-wsadzal-dzieci-do-auta-i-zostal-potracony-zginal-na-miejscu/ar/c16-15587180" title="Śmiertelny wypadek. Mężczyzna wsadzał dzieci do auta i został potrącony "><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/85/52/608a92af2c4de_o_xsmall.jpg" data-image-type="articles" alt="Śmiertelny wypadek. Mężczyzna wsadzał dzieci do auta i został potrącony " /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/tragiczny-wypadek-w-krosnie-odrzanskim-mezczyzna-wsadzal-dzieci-do-auta-i-zostal-potracony-zginal-na-miejscu/ar/c16-15587180" title="Śmiertelny wypadek. Mężczyzna wsadzał dzieci do auta i został potrącony "><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Śmiertelny wypadek. Mężczyzna wsadzał dzieci do auta i został potrącony
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fzaszczep-sie-w-majowke-w-gorzowie-nie-musisz-sie-rejestrowac%2Far%2Fc1-15587318" id=componentsRecommendationsSimpleListing394851439--21558021 data-article-id="21558021" data-native-id="21558021"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/zaszczep-sie-w-majowke-w-gorzowie-nie-musisz-sie-rejestrowac/ar/c1-15587318" title="Zaszczep się w majówkę w Gorzowie. Nie musisz się rejestrować!"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/b7/fa/608a9b76848ea_o_xsmall.jpg" data-image-type="articles" alt="Zaszczep się w majówkę w Gorzowie. Nie musisz się rejestrować!" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/zaszczep-sie-w-majowke-w-gorzowie-nie-musisz-sie-rejestrowac/ar/c1-15587318" title="Zaszczep się w majówkę w Gorzowie. Nie musisz się rejestrować!"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Zaszczep się w majówkę w Gorzowie. Nie musisz się rejestrować!
</h3></a></div><div id="dfp-nativesrodek1" class="componentsRecommendationsSimpleAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"1","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21558021"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '1', 'componentsRecommendationsSimpleListing394851439--21558021'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fale-niespodzianka-rondo-barbary-langner-przejazdzka-najstarszym-autobusem-magnolia-lezak-czyli-jak-mzk-zegna-swoja-pania%2Far%2Fc11-15586966" id=componentsRecommendationsSimpleListing394851439--21557381 data-article-id="21557381" data-native-id="21557381"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position-attr="atomsArticleTile__img" href="/ale-niespodzianka-rondo-barbary-langner-przejazdzka-najstarszym-autobusem-magnolia-lezak-czyli-jak-mzk-zegna-swoja-pania/ar/c11-15586966" title="Rondo Barbary Langner, przejażdżka superautobusem, bonzai. Tak MZK dziękuje szefowej"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/33/9a/608a92987c84e_o_xsmall.jpg" data-image-type="articles" alt="Rondo Barbary Langner, przejażdżka superautobusem, bonzai. Tak MZK dziękuje szefowej" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/ale-niespodzianka-rondo-barbary-langner-przejazdzka-najstarszym-autobusem-magnolia-lezak-czyli-jak-mzk-zegna-swoja-pania/ar/c11-15586966" title="Rondo Barbary Langner, przejażdżka superautobusem, bonzai. Tak MZK dziękuje szefowej"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Rondo Barbary Langner, przejażdżka superautobusem, bonzai. Tak MZK dziękuje szefowej
</h3></a></div><div id="dfp-nativesrodek2" class="componentsRecommendationsSimpleAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"2","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21557381"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '2', 'componentsRecommendationsSimpleListing394851439--21557381'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fzdewastowane-mieszkania-komunalne-w-gorzowie-lokatorzy-doprowadzili-je-do-ruiny-ale-beda-remontowane%2Far%2Fc1-15585084" id=componentsRecommendationsSimpleListing394851439--21553627 data-article-id="21553627" data-native-id="21553627"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/zdewastowane-mieszkania-komunalne-w-gorzowie-lokatorzy-doprowadzili-je-do-ruiny-ale-beda-remontowane/ar/c1-15585084" title="Lokatorzy doprowadzili te mieszkania komunalne w Gorzowie do ruiny. Zobaczcie!"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/0a/25/60893de7bab54_o_xsmall.jpg" data-image-type="articles" alt="Lokatorzy doprowadzili te mieszkania komunalne w Gorzowie do ruiny. Zobaczcie!" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/zdewastowane-mieszkania-komunalne-w-gorzowie-lokatorzy-doprowadzili-je-do-ruiny-ale-beda-remontowane/ar/c1-15585084" title="Lokatorzy doprowadzili te mieszkania komunalne w Gorzowie do ruiny. Zobaczcie!"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Lokatorzy doprowadzili te mieszkania komunalne w Gorzowie do ruiny. Zobaczcie!
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fzielona-gora-kierownictwo-zielonogorskiej-komendy-do-odwolania-toczy-sie-postepowanie-dyscyplinarne%2Far%2Fc1-15586326" id=componentsRecommendationsSimpleListing394851439--21556013 data-article-id="21556013" data-native-id="21556013"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/zielona-gora-kierownictwo-zielonogorskiej-komendy-do-odwolania-toczy-sie-postepowanie-dyscyplinarne/ar/c1-15586326" title="Kierownictwo komendy miejskiej do odwołania? Toczy się postępowanie dyscyplinarne"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/84/7b/608a4c1db7b21_o_xsmall.jpg" data-image-type="articles" alt="Kierownictwo komendy miejskiej do odwołania? Toczy się postępowanie dyscyplinarne" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/zielona-gora-kierownictwo-zielonogorskiej-komendy-do-odwolania-toczy-sie-postepowanie-dyscyplinarne/ar/c1-15586326" title="Kierownictwo komendy miejskiej do odwołania? Toczy się postępowanie dyscyplinarne"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kierownictwo komendy miejskiej do odwołania? Toczy się postępowanie dyscyplinarne
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Frzad-planuje-wprowadzenie-nowego-ladu-czy-bedzie-tez-program-auto-plus%2Far%2Fc15-15585682" id=componentsRecommendationsSimpleListing394851439--21554751 data-article-id="21554751" data-native-id="21554751"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position-attr="atomsArticleTile__img" href="/rzad-planuje-wprowadzenie-nowego-ladu-czy-bedzie-tez-program-auto-plus/ar/c15-15585682" title="Będzie program Auto Plus? Rząd rozważa wprowadzenie dofinansowania na samochód"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/fe/8b/608a4629bb9b4_o_xsmall.jpg" data-image-type="articles" alt="Będzie program Auto Plus? Rząd rozważa wprowadzenie dofinansowania na samochód" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/rzad-planuje-wprowadzenie-nowego-ladu-czy-bedzie-tez-program-auto-plus/ar/c15-15585682" title="Będzie program Auto Plus? Rząd rozważa wprowadzenie dofinansowania na samochód"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Będzie program Auto Plus? Rząd rozważa wprowadzenie dofinansowania na samochód
</h3></a></div></div></div></div></section><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("6");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsSimpleListing394851439";
      var articlesBase = JSON.parse("[\"21557785\",\"21558021\",\"21557381\",\"21553627\",\"21556013\",\"21554751\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/simple/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/simple/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsSimpleListing394851439', 'componentsRecommendationsSimpleListing'))
          .init({"type_slot":"nativesrodek"});
      }
    });
  }
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="layoutsGrid__top  medium-full large-full" data-event-position-index="layoutsGrid__top"><div class="atomsCell atomsCell--megaboard component" data-event-position-context="atomsCell"><div id="dfp-srodek5"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek5","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.BEFORE","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1150,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="componentsArticleBanner component" data-event-position-context="componentsArticleBanner" id="componentsArticleBanner888535405" data-event-name="componentsArticleBanner" data-event-type="click"><div class="componentsArticleBanner__buttonWrapper" data-event-position-attr="componentsArticleBanner__buttonWrapper"><div class="atomsArticleBannerHotredirect component" data-event-position-context="atomsArticleBannerHotredirect"><a class="atomsArticleBannerHotredirect__button" data-event-position-attr="atomsArticleBannerHotredirect__button" href=https://plus.gazetalubuska.pl/wykup-dostep?source=ser_reg&amp;medium=czerwony_pasek&amp;campaign=kioskonline&amp;artid=15583569>
Kiosk: tutaj kup gazetę online
<svg width="9" height="17" viewBox="0 0 9 17" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path id="arh" d="M1.787 14L9 7 1.787 0 0 1.734 5.426 7 0 12.266z" /></defs><use xlink:href="#arh" /></svg></a></div></div></div><section class="componentsListingLargeRow componentsListingLargeRow--withGrid1N componentsListingLargeRow--withMobileBig component" data-event-position-context="componentsListingLargeRow" id="componentsListingLargeRow1696466345"><div id="atomsHeader485668199" class="atomsHeader component" data-event-position-context="atomsHeader" data-event-name="atomsHeader" data-event-type="click"><div id="atomsHeader485668199title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Powiązane</span></p></div></div><div class="componentsListingLargeRow__content" id="componentsListingLargeRow1696466345ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fgorzow-biblioteka-wojewodzka-lsni-juz-nowym-blaskiem%2Far%2Fc13-15584968" id="atomsListingArticleTileWithSeparatedLink628481106" data-admin="art:21553429" data-article-id="21553429"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/gorzow-biblioteka-wojewodzka-lsni-juz-nowym-blaskiem/ar/c13-15584968" title="Gorzów. Biblioteka wojewódzka lśni już nowym blaskiem" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/52/ee/608935dec9caa_o_xsmall.jpg" data-image-type="articles" alt="Gorzów. Biblioteka wojewódzka lśni już nowym blaskiem" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/gorzow-biblioteka-wojewodzka-lsni-juz-nowym-blaskiem/ar/c13-15584968" title="Gorzów. Biblioteka wojewódzka lśni już nowym blaskiem" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Gorzów. Biblioteka wojewódzka lśni już nowym blaskiem
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Wojewódzka i Miejska Biblioteka Wojewódzka w Gorzowie ma nową iluminację. Oświetlenie można podziwiać już od około 20.30.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-04-28 21:41:21" title="2021-04-28 21:41:21">
28 kwietnia 2021, 21:41
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/biblioteka-w-gorzowie" title="biblioteka w gorzowie" data-event-position-el="link" data-event-params="link_label=biblioteka_w_gorzowie,index=1">biblioteka w gorzowie</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/biblioteka-wojewodzka-w-gorzowie" title="biblioteka wojewódzka w gorzowie" data-event-position-el="link" data-event-params="link_label=biblioteka_wojewodzka_w_gorzowie,index=2">biblioteka wojewódzka w gorzowie</a></li></ul></section></div></div></div><div data-event-position-index="2" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fprzedwojenna-kaplica-przy-ul-wyszynskiego-w-kostrzynie-to-teraz-perelka-po-remoncie-zostala-wyrozniona-przez-konserwatora%2Far%2Fc1-15580471" id="atomsListingArticleTileWithSeparatedLink794477763" data-admin="art:21544429" data-article-id="21544429"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/przedwojenna-kaplica-przy-ul-wyszynskiego-w-kostrzynie-to-teraz-perelka-po-remoncie-zostala-wyrozniona-przez-konserwatora/ar/c1-15580471" title="Przedwojenna kaplica przy ul. Wyszyńskiego w Kostrzynie to teraz perełka. Po remoncie została wyróżniona przez konserwatora zabytków" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/45/0a/60866d0519565_o_xsmall.jpg" data-image-type="articles" alt="Przedwojenna kaplica przy ul. Wyszyńskiego w Kostrzynie to teraz perełka. Po remoncie została wyróżniona przez konserwatora zabytków" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/przedwojenna-kaplica-przy-ul-wyszynskiego-w-kostrzynie-to-teraz-perelka-po-remoncie-zostala-wyrozniona-przez-konserwatora/ar/c1-15580471" title="Przedwojenna kaplica przy ul. Wyszyńskiego w Kostrzynie to teraz perełka. Po remoncie została wyróżniona przez konserwatora zabytków" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Przedwojenna kaplica przy ul. Wyszyńskiego w Kostrzynie to teraz perełka. Po remoncie została wyróżniona przez konserwatora zabytków
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Po II wojnie światowej pierwsi mieszkańcy Kostrzyna nad Odrą uczęszczali tu na msze święte. Później kaplica przy ul. Wyszyńskiego popadła w zapomnienie. Przez dwa lata trwał jej remont. Teraz znowu służy wiernym, a jej odnowienie spotkało się z uznianiem konserwatora zabytków. </p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-04-26 09:37:00" title="2021-04-26 09:37:00">
26 kwietnia 2021, 9:37
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/kaplica-w-kostrzynie" title="kaplica w kostrzynie" data-event-position-el="link" data-event-params="link_label=kaplica_w_kostrzynie,index=1">kaplica w kostrzynie</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/remont-kaplicy-w-kostrzynie" title="remont kaplicy w kostrzynie" data-event-position-el="link" data-event-params="link_label=remont_kaplicy_w_kostrzynie,index=2">remont kaplicy w kostrzynie</a></li></ul></section></div></div></div><div data-event-position-index="3" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fzielona-gora-walaca-sie-kamienica-przy-ul-wroclawskiej-zabezpieczona-jakie-sa-plany-wlasciciela%2Far%2Fc1-15578687" id="atomsListingArticleTileWithSeparatedLink1837531211" data-admin="art:21539857" data-article-id="21539857"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withVideo" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/zielona-gora-walaca-sie-kamienica-przy-ul-wroclawskiej-zabezpieczona-jakie-sa-plany-wlasciciela/ar/c1-15578687" title="Zielona Góra. Waląca się kamienica przy ul. Wrocławskiej zabezpieczona. Jakie są plany właściciela?" data-icon-variant=withVideo><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/93/e8/6083f5f7a0d81_o_xsmall.jpg" data-image-type="articles" alt="Zielona Góra. Waląca się kamienica przy ul. Wrocławskiej zabezpieczona. Jakie są plany właściciela?" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/zielona-gora-walaca-sie-kamienica-przy-ul-wroclawskiej-zabezpieczona-jakie-sa-plany-wlasciciela/ar/c1-15578687" title="Zielona Góra. Waląca się kamienica przy ul. Wrocławskiej zabezpieczona. Jakie są plany właściciela?" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Zielona Góra. Waląca się kamienica przy ul. Wrocławskiej zabezpieczona. Jakie są plany właściciela?
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">W ostatnich dniach informowaliśmy, że mieszkańcy Zielonej Góry skarżyli się na ruderę, która znajduje się naprzeciwko popularnej galerii Focus Mall przy ul. Wrocławskiej. Ze względu na sypiące się dachówki, pobliski chodnik został ogrodzony. Okazuje się, że przeprowadzono już prace zabezpieczające konstrukcję. - Roboty zakończyły się w tym tygodniu. Proszę mi wierzyć, ja też chce spać spokojnie - przekonuje Roman Szpak, właściciel. To jednak nie rozwiązuje problemu, pytanie brzmi: co dalej z tym budynkiem? </p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-04-24 14:37:00" title="2021-04-24 14:37:00">
24 kwietnia 2021, 14:37
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/ulica-wroclawska" title="ulica Wrocławska" data-event-position-el="link" data-event-params="link_label=ulica_Wroclawska,index=1">ulica Wrocławska</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/kamienica-w-zielonej-gorze" title="kamienica w Zielonej Górze" data-event-position-el="link" data-event-params="link_label=kamienica_w_Zielonej_Gorze,index=2">kamienica w Zielonej Górze</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/zabytki-w-zielonej-gorze" title="zabytki w Zielonej Górze" data-event-position-el="link" data-event-params="link_label=zabytki_w_Zielonej_Gorze,index=3">zabytki w Zielonej Górze</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/rudery-w-zielonej-gorze" title="rudery w Zielonej Górze" data-event-position-el="link" data-event-params="link_label=rudery_w_Zielonej_Gorze,index=4">rudery w Zielonej Górze</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/inwestycje-w-zielonej-gorze" title="inwestycje w Zielonej Górze" data-event-position-el="link" data-event-params="link_label=inwestycje_w_Zielonej_Gorze,index=5">inwestycje w Zielonej Górze</a></li></ul></section></div></div></div><div data-event-position-index="4" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fgorzow-archeolodzy-odslonili-pod-ziemia-slady-po-stacji-paliw%2Far%2Fc15-15577841" id="atomsListingArticleTileWithSeparatedLink114348161" data-admin="art:21538253" data-article-id="21538253"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/gorzow-archeolodzy-odslonili-pod-ziemia-slady-po-stacji-paliw/ar/c15-15577841" title="Gorzów. Archeolodzy odsłonili pod ziemią ślady po... stacji paliw" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/56/63/6082edb5c755a_o_xsmall.jpg" data-image-type="articles" alt="Gorzów. Archeolodzy odsłonili pod ziemią ślady po... stacji paliw" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/gorzow-archeolodzy-odslonili-pod-ziemia-slady-po-stacji-paliw/ar/c15-15577841" title="Gorzów. Archeolodzy odsłonili pod ziemią ślady po... stacji paliw" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Gorzów. Archeolodzy odsłonili pod ziemią ślady po... stacji paliw
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Prace archeologiczne w okolicy Arsenału trwają dopiero kilka dni, a już widać tu wiele śladów historii. Są fundamenty dawnej zbrojowni, XIX-wiecznych kamienic, a nawet... cysterna po stacji paliw.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-04-23 18:49:00" title="2021-04-23 18:49:00">
23 kwietnia 2021, 18:49
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/ulice-w-gorzowie" title="ulice w gorzowie" data-event-position-el="link" data-event-params="link_label=ulice_w_gorzowie,index=1">ulice w gorzowie</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/remonty-ulic-w-gorzowie" title="remonty ulic w gorzowie" data-event-position-el="link" data-event-params="link_label=remonty_ulic_w_gorzowie,index=2">remonty ulic w gorzowie</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/remont-ulicy-chrobrego-w-gorzowie" title="remont ulicy chrobrego w gorzowie" data-event-position-el="link" data-event-params="link_label=remont_ulicy_chrobrego_w_gorzowie,index=3">remont ulicy chrobrego w gorzowie</a></li></ul></section></div></div></div><div data-event-position-index="5" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fna-zielonogorskim-deptaku-powstaje-nowa-kawiarnia-jej-tworcy-chcemy-by-bylo-to-centrum-lokalnosci-i-kultury-zobacz-te-wnetrza%2Far%2Fc1-15573107" id="atomsListingArticleTileWithSeparatedLink2047680260" data-admin="art:21529373" data-article-id="21529373"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withVideo" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/na-zielonogorskim-deptaku-powstaje-nowa-kawiarnia-jej-tworcy-chcemy-by-bylo-to-centrum-lokalnosci-i-kultury-zobacz-te-wnetrza/ar/c1-15573107" title="Na zielonogórskim deptaku powstaje nowa kawiarnia. Jej twórcy: Chcemy, by było to centrum lokalności i kultury. Zobacz te wnętrza! " data-icon-variant=withVideo><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/bf/ba/608035fbcd4e0_o_xsmall.jpg" data-image-type="articles" alt="Na zielonogórskim deptaku powstaje nowa kawiarnia. Jej twórcy: Chcemy, by było to centrum lokalności i kultury. Zobacz te wnętrza! " /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/na-zielonogorskim-deptaku-powstaje-nowa-kawiarnia-jej-tworcy-chcemy-by-bylo-to-centrum-lokalnosci-i-kultury-zobacz-te-wnetrza/ar/c1-15573107" title="Na zielonogórskim deptaku powstaje nowa kawiarnia. Jej twórcy: Chcemy, by było to centrum lokalności i kultury. Zobacz te wnętrza! " data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Na zielonogórskim deptaku powstaje nowa kawiarnia. Jej twórcy: Chcemy, by było to centrum lokalności i kultury. Zobacz te wnętrza!
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Na zielonogórskim deptaku, przy Alei Niepodległości, powstaje nowy punkt na mapie miasta - klubokawiarnia artystyczna Cafe Noir. - Chcemy, by to była przestrzeń do wyrażania siebie - mówią jej twórcy. I już zapowiadają, że odbywać się w niej będą koncerty, występy kabaretowe, improwizacje. Czy lokal się przyjmie? </p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-04-22 07:41:00" title="2021-04-22 07:41:00">
22 kwietnia 2021, 7:41
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/cafe-noir-w-zielonej-gorze" title="cafe noir w zielonej górze" data-event-position-el="link" data-event-params="link_label=cafe_noir_w_zielonej_gorze,index=1">cafe noir w zielonej górze</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/lokale-na-zielonogorskim-deptaku" title="lokale na zielonogórskim deptaku" data-event-position-el="link" data-event-params="link_label=lokale_na_zielonogorskim_deptaku,index=2">lokale na zielonogórskim deptaku</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/zielonogorski-deptak" title="zielonogórski deptak" data-event-position-el="link" data-event-params="link_label=zielonogorski_deptak,index=3">zielonogórski deptak</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/nowe-miejsca-w-zielonej-gorze" title="nowe miejsca w zielonej górze" data-event-position-el="link" data-event-params="link_label=nowe_miejsca_w_zielonej_gorze,index=4">nowe miejsca w zielonej górze</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/deptak-w-zielonej-gorze" title="deptak w zielonej górze" data-event-position-el="link" data-event-params="link_label=deptak_w_zielonej_gorze,index=5">deptak w zielonej górze</a></li></ul></section></div></div></div><div data-event-position-index="6" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fsto-lat-panie-jerzy-urodziny-jerzego-rembasa-zuzlowca-stali-gorzow-to-on-nie-przestraszyl-sie-wembley%2Far%2Fc2-14975912" id="atomsListingArticleTileWithSeparatedLink1086536362" data-admin="art:20174434" data-article-id="20174434"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/sto-lat-panie-jerzy-urodziny-jerzego-rembasa-zuzlowca-stali-gorzow-to-on-nie-przestraszyl-sie-wembley/ar/c2-14975912" title="Sto lat, Panie Jerzy! Urodziny Jerzego Rembasa, żużlowca Stali Gorzów. To on nie przestraszył się Wembley" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/2c/0c/5ec24d0a32540_o_xsmall.jpg" data-image-type="articles" alt="Sto lat, Panie Jerzy! Urodziny Jerzego Rembasa, żużlowca Stali Gorzów. To on nie przestraszył się Wembley" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/sto-lat-panie-jerzy-urodziny-jerzego-rembasa-zuzlowca-stali-gorzow-to-on-nie-przestraszyl-sie-wembley/ar/c2-14975912" title="Sto lat, Panie Jerzy! Urodziny Jerzego Rembasa, żużlowca Stali Gorzów. To on nie przestraszył się Wembley" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Sto lat, Panie Jerzy! Urodziny Jerzego Rembasa, żużlowca Stali Gorzów. To on nie przestraszył się Wembley
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">- Żałuję, że nie zdobyłem medalu na Wembley. O tym stadionie wiele się słyszało, ale nie był on taki straszny, jak go malowali. To piąte miejsce, to mój największy sukces. Przy odrobinie szczęścia powinienem zająć tam trzecie miejsce – tak Jerzy Rembas, legendarny żużlowiec Stali Gorzów, wspominał swój start w finale indywidualnych mistrzostw świata na Wembley, który rozegrany został w 1978 roku. Legendarny żużlowiec gorzowskiego klubu 19 kwietnia 2021 r. skończył 65 lat. </p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-04-19 08:47:00" title="2021-04-19 08:47:00">
19 kwietnia 2021, 8:47
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/jerzy-rembas" title="jerzy rembas" data-event-position-el="link" data-event-params="link_label=jerzy_rembas,index=1">jerzy rembas</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/stal-gorzow" title="Stal Gorzów" data-event-position-el="link" data-event-params="link_label=Stal_Gorzow,index=2">Stal Gorzów</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/boguslaw-nowak" title="Bogusław Nowak" data-event-position-el="link" data-event-params="link_label=Boguslaw_Nowak,index=3">Bogusław Nowak</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/mistrzostwa-swiata-na-zuzlu" title="mistrzostwa świata na żużlu" data-event-position-el="link" data-event-params="link_label=mistrzostwa_swiata_na_zuzlu,index=4">mistrzostwa świata na żużlu</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/galeria-slaw-stali" title="galeria sław stali" data-event-position-el="link" data-event-params="link_label=galeria_slaw_stali,index=5">galeria sław stali</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/wembley" title="wembley" data-event-position-el="link" data-event-params="link_label=wembley,index=6">wembley</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/zuzel" title="żużel" data-event-position-el="link" data-event-params="link_label=zuzel,index=7">żużel</a></li></ul></section></div></div></div></div><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("6");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsListingLargeRow1696466345";
      var articlesBase = JSON.parse("[\"21553429\",\"21544429\",\"21539857\",\"21538253\",\"21529373\",\"20174434\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script></section></div></aside></main>
<footer class="componentsNavigationFooterExpanded component" data-event-position-context="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position-context="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top" class="atomsNavigationFooterScroller__link" aria-label="Przewiń stronę do góry" data-event-position-el="link">Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__wrapper"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--horizontal component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion2049356058"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion2049356058MainToggle">Tematy na czasie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetalubuska.pl/koronawirus" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/koronawirus">Koronawirus</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetalubuska.pl/koronawirus-w-lubuskiem-sytuacja-w-regionie-informacje-na-biezaco-ile-osob-jest-zakazonych-koronawirusem-w-woj-lubuskim-jak-sie/rz/c1-14847533" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/koronawirus-w-lubuskiem-sytuacja-w-regionie-informacje-na-biezaco-ile-osob-jest-zakazonych-koronawirusem-w-woj-lubuskim-jak-sie/rz/c1-14847533">Koronawirus lubuskie</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840" data-event-position-el="link" data-event-params="link_url=https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840">Koronawirus w Polsce</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetalubuska.pl/kultura/" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/kultura/">Kultura</a></li></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion2049356058', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion158297121"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion158297121MainToggle">Aktualności</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetalubuska.pl/wiadomosci/" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/wiadomosci/">Wiadomości</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetalubuska.pl/motofakty/" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/motofakty/">Motoryzacja Zielona Góra</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetalubuska.pl/sport/" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/sport/">Sport Zielona Góra</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetalubuska.pl/strefa-biznesu/" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/strefa-biznesu/">Strefa Biznesu Zielona Góra</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetalubuska.pl/strefa-agro/" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/strefa-agro/">Strefa Agro Zielona Góra</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://plus.gazetalubuska.pl" data-event-position-el="link" data-event-params="link_url=https://plus.gazetalubuska.pl">Gazeta Lubuska Plus</a></li></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion158297121', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1256264621"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1256264621MainToggle">Wiadomości lokalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://zielonagora.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://zielonagora.naszemiasto.pl">Wiadomości Zielona Góra</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gorzowwielkopolski.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://gorzowwielkopolski.naszemiasto.pl">Wiadomości Gorzów Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://swiebodzin.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://swiebodzin.naszemiasto.pl">Wiadomości Świebodzin</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nowasol.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://nowasol.naszemiasto.pl">Wiadomości Nowa Sól</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://glogow.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://glogow.naszemiasto.pl">Wiadomości Głogów</a></li></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion1256264621', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion446264433"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion446264433MainToggle">Ogłoszenia</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/mieszkania/zielona-gora" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/zielona-gora">Mieszkania Zielona Góra</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/domy/zielona-gora" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/zielona-gora">Domy Zielona Góra</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/praca/zielona-gora" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/praca/zielona-gora">Praca Zielona Góra</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/motoryzacja/osobowe/zielona-gora" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/zielona-gora">Samochody Zielona Góra</a></li></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion446264433', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion820909687"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion820909687MainToggle">Serwisy regionalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://echodnia.eu" data-event-position-el="link" data-event-params="link_url=https://echodnia.eu">Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://polskatimes.pl" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl">Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetakrakowska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl">Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetalubuska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl">Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetawroclawska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl">Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gloswielkopolski.pl" data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl">Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gk24.pl" data-event-position-el="link" data-event-params="link_url=https://gk24.pl">Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gs24.pl" data-event-position-el="link" data-event-params="link_url=https://gs24.pl">Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gp24.pl" data-event-position-el="link" data-event-params="link_url=https://gp24.pl">Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikbaltycki.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl">Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dzienniklodzki.pl" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl">Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://pomorska.pl" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl">Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://kurierlubelski.pl" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl">Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikpolski24.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl">Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikzachodni.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl">Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://poranny.pl" data-event-position-el="link" data-event-params="link_url=https://poranny.pl">Poranny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://wspolczesna.pl" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl">Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://expressilustrowany.pl" data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl">Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nowiny24.pl" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl">Nowiny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nto.pl" data-event-position-el="link" data-event-params="link_url=https://nto.pl">Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion820909687Toggle">Pokaż więcej</a></span></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion820909687', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion927613704"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion927613704MainToggle">Serwisy partnerskie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl" data-event-position-el="link" data-event-params="link_url=https://gratka.pl">Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.telemagazyn.pl" data-event-position-el="link" data-event-params="link_url=https://www.telemagazyn.pl">Program TV</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://sportowy24.pl" data-event-position-el="link" data-event-params="link_url=https://sportowy24.pl">Sport</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gol24.pl" data-event-position-el="link" data-event-params="link_url=https://gol24.pl">Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.motofakty.pl" data-event-position-el="link" data-event-params="link_url=https://www.motofakty.pl">Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefaagro.pl" data-event-position-el="link" data-event-params="link_url=https://strefaagro.pl">Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefabiznesu.pl" data-event-position-el="link" data-event-params="link_url=https://strefabiznesu.pl">Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronakobiet.pl" data-event-position-el="link" data-event-params="link_url=https://stronakobiet.pl">Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.nekrologi.net" data-event-position-el="link" data-event-params="link_url=https://www.nekrologi.net">Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion927613704Toggle">Pokaż więcej</a></span></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion927613704', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position-context="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a class="atomsNavigationFooterSocialmedia__button" title="Obserwuj na Facebooku" href="https://www.facebook.com/gazlub/" aria-label="Obserwuj na Facebooku" data-event-position-el="button" data-event-params="link_img=facebook"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://itunes.apple.com/ag/app/gazetalubuska-pl/id456599971?mt=8" data-event-position-el="link" data-event-params="link_url=https://itunes.apple.com/ag/app/gazetalubuska-pl/id456599971?mt=8">Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://play.google.com/store/apps/details?id=com.mecom.gazetalubuska.pl" data-event-position-el="link" data-event-params="link_url=https://play.google.com/store/apps/details?id=com.mecom.gazetalubuska.pl">Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://gazetalubuska.pl/newsletter" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/newsletter">Newsletter</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://gazetalubuska.pl/rss/gazetalubuska.xml" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/rss/gazetalubuska.xml">RSS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://plus.gazetalubuska.pl/wykup-dostep" data-event-position-el="link" data-event-params="link_url=https://plus.gazetalubuska.pl/wykup-dostep">Prenumerata</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position-context="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a href="https://gratka.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gratka" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/logo/svg/gratka.svg" alt="gratka" data-event-position-el="gratka"></a><a href="https://www.telemagazyn.pl/" class="atomsNavigationFooterLinks__logo" aria-label="telemagazyn" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/logo/svg/telemagazyn.svg" alt="telemagazyn" data-event-position-el="telemagazyn"></a><a href="https://sportowy24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="sportowy24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/logo/svg/sportowy24.svg" alt="sportowy24" data-event-position-el="sportowy24"></a><a href="https://gol24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gol24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/logo/svg/gol24.svg" alt="gol24" data-event-position-el="gol24"></a><a href="https://www.motofakty.pl/" class="atomsNavigationFooterLinks__logo" aria-label="motofakty" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/logo/svg/motofakty.svg" alt="motofakty" data-event-position-el="motofakty"></a><a href="https://stronakobiet.pl/" class="atomsNavigationFooterLinks__logo" aria-label="stronakobiet" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/logo/svg/stronakobiet.svg" alt="stronakobiet" data-event-position-el="stronakobiet"></a><a href="https://strefaagro.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefaagro" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/logo/svg/strefaagro.svg" alt="strefaagro" data-event-position-el="strefaagro"></a><a href="https://strefabiznesu.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefabiznesu" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/logo/svg/strefabiznesu.svg" alt="strefabiznesu" data-event-position-el="strefabiznesu"></a><a href="http://polskapress.pl" class="atomsNavigationFooterLinks__logo" aria-label="polskapress" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/logo/svg/polskapress.svg" alt="polskapress" data-event-position-el="polskapress"></a></section><section class="atomsNavigationFooterLegal atomsNavigationFooterLegal-- component" data-event-position-context="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/o-nas" data-event-position-el="link" data-event-params="link_url=/o-nas">O nas</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/marketing" data-event-position-el="link" data-event-params="link_url=/marketing">Marketing</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://polskapress.pl/pl/biuro-prasowe" data-event-position-el="link" data-event-params="link_url=https://polskapress.pl/pl/biuro-prasowe">Dla prasy</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci" data-event-position-el="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci">Prywatność</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/reklama" data-event-position-el="link" data-event-params="link_url=/reklama">Reklama</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/regulamin" data-event-position-el="link" data-event-params="link_url=/regulamin">Regulamin</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/mapa-serwisu" data-event-position-el="link" data-event-params="link_url=/mapa-serwisu">Mapa serwisu</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/kontakt" data-event-position-el="link" data-event-params="link_url=/kontakt">Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider" /><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Gazeta Lubuska
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/regulamin-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/regulamin-artykuly">podlegają ochronie</a>.
</p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/licencja-na-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/licencja-na-artykuly">Dowiedz się więcej</a>.
</p><p class="atomsNavigationFooterLegal__description">
© 2000-2021 Polska Press Sp. z o. o.
</p></div></section></footer>
<link href="https://s-gr.cdngr.pl/assets/gratka/v0.43.1/dist/css/pages/promoButton.css" rel="stylesheet" type="text/css">
<div id="graton-main-container" class="promoContainer promoContainer--hide">
<span id="graton-close" class="promoContainer__close" onclick="pushGemius('graton-zamknij')" data-gtm="graton-zamknij" data-event-name="graton-zamknij" data-event-type="click"></span>
<a onclick="pushGemius('graton-oferty')" data-gtm="graton-oferty" data-event-name="graton-oferty" data-event-type="click" rel="nofollow noopener noreferrer" target="_blank" title="Ogłoszenia" href="https://gratka.pl/?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-logo" class="promoContainer__button">
<span id="graton-circle" class="promoContainer__circle" data-gtm="graton-rozwin" data-event-name="graton-rozwin" data-event-type="click"></span>
</a>
<div id="graton-url-container" class="promoContainer__urlContainer">
<a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-dodaj-ogloszenie" class="promoContainer__url promoContainer__url--addOffer" rel="nofollow noopener noreferrer" target="_blank" title="Dodaj ogłoszenie">Dodaj ogłoszenie</a>
</div>
</div>
<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/bundles/1f822a87f09377d6f75e1c1b44f9bdbf.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/bundles/1f822a87f09377d6f75e1c1b44f9bdbf.css"></noscript>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'page-helper',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['page-helper'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('', ''))
          .init({"adSlotsToResize":["gora1","srodek1","srodek2","srodek5","srodekreplika"],"siteHeaderId":"siteHeader"});
      }
    });
  }
</script>
<script async src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/js/main.js"></script>
<script>
  window.PPEvents = window.PPEvents || {};
  window.PPEvents.queue = window.PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', window.PPAdsConfig.adStandard || '');
    event.appendParam('recover', window.PPAdsConfig.adRecover || '');
    PPEvents.listen('ads');
  });

</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
          event.appendParam('is_editor', '0');
    
    PPEvents.listen('user');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', '');
          event.appendParam('province', '');
    
    PPEvents.listen('location');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('subscription');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('period', '0');
    
    PPEvents.listen('subscription');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Gorzów. To dziś najważniejsza ulica w centrum. Pustostan obok pustostanu wzdłuż ul. Sikorskiego');
          event.appendParam('api_id', '21550589');
          event.appendParam('id', '15583569');
          event.appendParam('created_at', '2021-04-29T19:56:29.000000+02:00');
          event.appendParam('edited_at', '2021-04-29T19:56:29.000000+02:00');
          event.appendParam('photo_count', '17');
          event.appendParam('author_id', '6321971');
          event.appendParam('author_name', 'jaroslaw.milkowski');
          event.appendParam('tags', 'ulice w gorzowie, handel w gorzowie');
          event.appendParam('prefered_journals', 'gazetalubuska.pl');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL0861011');
          event.appendParam('simc', '0935140');
          event.appendParam('red', '0');
          event.appendParam('ing', '0');
          event.appendParam('een', '0');
          event.appendParam('ted', '0');
          event.appendParam('ion', '0');
          event.appendParam('is_paid', '0');
          event.appendParam('has_video', '0');
    
    PPEvents.listen('article');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'strefa-biznesu');
          event.appendParam('path', '/strefa-biznesu/');
          event.appendParam('subject', 'pozostałe');
          event.appendParam('special', 'Strefa biznesu');
    
    PPEvents.listen('category');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/assets/favicon,/schema/article,gora1,/navigation/breadcrumbs,/article/head,/article/gallery,/ads/cell_model,/article/lead,srodek1,/ads/cell_model,/article/content,/article/foot,/comments/section,srodek2,/ads/cell_model,prawa1,/ads/sticky_remove,Najnowsze,/slots/triple_flat,Komunikaty i przetargi,/promotions/subject_category_promoted,/promotions/offers,prawa2,/ads/sticky_remove,/ads/cell_model,overlayweb,/sites/default/pages/srarticle/partials/recommendations/selected_for_you.twig,/ads/cell_model,srodek5,/article/banner,/sites/default/pages/srarticle/partials/recommendations/related.twig,/navigation/footer/expanded,/navigation/gratka/promo_box');
    
    PPEvents.listen('components');
  });
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/ResponsiveLinks.min.js"></script>
<div id="siteHeader" class="componentsSiteHeader medium-full large-full">
<div id="dfp-sponsoring">
</div>
<script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"sponsoring","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.BEFORE","aar":[],"r":[[1920,170],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":false});
});

  </script>
<nav class="componentsNavigationNavbar component" data-event-position-context="componentsNavigationNavbar" itemscope itemtype="http://schema.org/CreativeWork" id="componentsNavigationNavbar1665299661" data-event-name="componentsNavigationNavbar" data-event-type="click">
<div class="componentsNavigationNavbar__container medium-wide large-full">
<div class="componentsNavigationNavbar__brand"><div class="componentsNavigationNavbar__logo" data-event-position-el="logo"><a class="componentsNavigationNavbar__href" href="https://gazetalubuska.pl" aria-label="Strona główna Gazeta Lubuska" tabindex="1"><svg xmlns="http://www.w3.org/2000/svg" width="254" height="64" viewBox="0 0 254 64"><defs /><g fill="none"><path fill="#DA0043" d="M142.892308,32.8615385 C149.415385,32.9846154 152.861538,35.2 153.353846,39.6307692 L148.061538,39.6307692 C147.569231,37.4153846 145.969231,36.3076923 143.138462,36.3076923 C141.292308,36.3076923 139.938462,36.5538462 138.953846,37.1692308 C137.969231,37.7846154 137.6,38.5230769 137.6,39.6307692 C137.6,40.4923077 138.092308,41.2307692 139.2,41.9692308 L150.4,49.8461538 C152.492308,51.3230769 153.476923,53.4153846 153.476923,55.1384615 L153.476923,55.6307692 C153.476923,57.4769231 152.492308,59.5692308 150.4,60.9230769 C148.307692,62.2769231 145.846154,62.8923077 143.015385,62.8923077 L137.723077,62.8923077 C134.276923,62.8923077 131.569231,62.2769231 129.846154,61.1692308 C128.123077,60.0615385 127.261538,58.3384615 127.261538,56.1230769 L132.553846,56.1230769 L132.553846,56.6153846 L132.553846,56.6153846 C132.553846,57.4769231 133.046154,58.2153846 134.153846,58.7076923 C135.261538,59.2 136.492308,59.4461538 137.723077,59.4461538 C139.569231,59.4461538 140.923077,59.2 141.784615,58.5846154 C142.646154,57.9692308 143.015385,57.2307692 143.015385,56.1230769 C143.015385,55.2615385 142.523077,54.5230769 141.415385,53.7846154 L130.215385,45.9076923 C128.123077,44.4307692 127.138462,42.3384615 127.138462,40.6153846 L127.138462,40.1230769 C127.138462,38.2769231 128.123077,36.1846154 130.215385,34.8307692 C132.307692,33.4769231 134.769231,32.8615385 137.6,32.8615385 L142.892308,32.8615385 Z M166.4,32.9846154 L166.4,45.4153846 L184,32.9846154 L192.615385,32.9846154 L171.692308,47.8769231 L192.615385,62.7692308 L182.769231,62.7692308 L166.4,51.2 L166.4,62.7692308 L155.938462,62.7692308 L155.938462,32.9846154 L166.4,32.9846154 Z M103.876923,32.8615385 L103.876923,55.5076923 C103.876923,56.3692308 104.492308,57.8461538 105.476923,58.4615385 C106.461538,59.0769231 107.692308,59.4461538 109.169231,59.4461538 C110.646154,59.4461538 111.876923,59.0769231 112.861538,58.4615385 C113.969231,57.7230769 114.461538,56.3692308 114.461538,55.5076923 L114.461538,55.5076923 L114.461538,32.9846154 L124.923077,32.9846154 L124.923077,55.5076923 C124.923077,57.3538462 123.938462,59.4461538 121.846154,60.8 C119.753846,62.1538462 117.292308,62.7692308 114.461538,62.7692308 L114.461538,62.7692308 L104,62.7692308 C101.169231,62.7692308 98.7076923,62.1538462 96.6153846,60.8 C94.5230769,59.4461538 93.5384615,57.3538462 93.5384615,55.5076923 L93.5384615,55.5076923 L93.5384615,32.8615385 L103.876923,32.8615385 Z M80.7384615,32.9846154 C83.5692308,32.9846154 86.0307692,33.6 88.1230769,34.9538462 C90.2153846,36.3076923 91.2,38.4 91.2,40.2461538 L91.2,40.6153846 C91.2,42.5846154 90.3384615,44.6769231 88.6153846,45.7846154 C86.8923077,46.8923077 84.3076923,47.6307692 80.8615385,47.8769231 C84.3076923,47.8769231 86.8923077,48.4923077 88.6153846,49.8461538 C90.3384615,51.2 91.2,53.2923077 91.2,55.0153846 L91.2,55.5076923 C91.2,57.3538462 90.2153846,59.4461538 88.1230769,60.8 C86.1538462,62.1538462 83.6923077,62.7692308 80.8615385,62.7692308 L59.8153846,62.7692308 L59.8153846,32.9846154 L80.7384615,32.9846154 Z M35.6923077,32.9846154 L35.6923077,55.5076923 C35.6923077,56.3692308 36.1846154,57.7230769 37.2923077,58.4615385 C38.2769231,59.0769231 39.5076923,59.4461538 40.9846154,59.4461538 C42.4615385,59.4461538 43.6923077,59.0769231 44.6769231,58.4615385 C45.6615385,57.8461538 46.2769231,56.3692308 46.2769231,55.5076923 L46.2769231,32.9846154 L56.6153846,32.9846154 L56.6153846,55.5076923 C56.6153846,57.3538462 55.6307692,59.4461538 53.5384615,60.8 C51.4461538,62.1538462 48.9846154,62.7692308 46.1538462,62.7692308 L35.6923077,62.7692308 C32.8615385,62.7692308 30.4,62.1538462 28.3076923,60.8 C26.2153846,59.4461538 25.2307692,57.3538462 25.2307692,55.5076923 L25.2307692,32.9846154 L35.6923077,32.9846154 Z M10.4615385,32.9846154 L10.4615385,55.5076923 C10.4615385,56.3692308 10.9538462,57.7230769 12.0615385,58.4615385 C13.0461538,59.0769231 14.2769231,59.4461538 15.7538462,59.4461538 L26.4615385,59.4461538 L26.4615385,62.7692308 L10.4615385,62.7692308 C7.63076923,62.7692308 5.16923077,62.1538462 3.07692308,60.8 C0.984615385,59.5692308 0,57.3538462 0,55.5076923 L0,32.9846154 L10.4615385,32.9846154 Z M213.169231,32.4923077 C216,32.4923077 218.461538,33.1076923 220.553846,34.4615385 C222.646154,35.8153846 223.630769,37.9076923 223.630769,39.7538462 L223.630769,62.4 L213.169231,62.4 L213.169231,39.8769231 C213.169231,39.0153846 212.676923,37.5384615 211.569231,36.9230769 C210.584615,36.3076923 209.353846,35.9384615 207.876923,35.9384615 C206.4,35.9384615 205.169231,36.3076923 204.184615,36.9230769 C203.2,37.5384615 202.584615,38.8923077 202.584615,39.8769231 C202.707692,47.5076923 202.461538,54.6461538 202.707692,62.4 L192.246154,62.4 L192.246154,39.7538462 C192.246154,37.9076923 193.230769,35.8153846 195.323077,34.4615385 C197.415385,33.1076923 199.876923,32.4923077 202.707692,32.4923077 L213.169231,32.4923077 Z M75.5692308,49.4769231 L70.2769231,49.4769231 L70.2769231,59.4461538 L75.5692308,59.4461538 C77.0461538,59.4461538 78.2769231,59.0769231 79.2615385,58.4615385 C80.2461538,57.8461538 80.8615385,56.4923077 80.8615385,55.5076923 L80.8615385,53.4153846 C80.8615385,51.2 79.1384615,49.4769231 75.5692308,49.4769231 Z M75.5692308,36.3076923 L70.2769231,36.3076923 L70.2769231,46.2769231 L75.5692308,46.2769231 C77.0461538,46.2769231 78.2769231,45.9076923 79.2615385,45.2923077 C80.2461538,44.6769231 80.8615385,43.2 80.8615385,42.3384615 L80.8615385,40.2461538 C80.8615385,39.3846154 80.3692308,37.9076923 79.2615385,37.2923077 C78.2769231,36.6769231 77.0461538,36.3076923 75.5692308,36.3076923 Z M213.415385,-3.55271368e-14 C216.246154,-3.55271368e-14 218.707692,0.615384615 220.8,1.96923077 C222.892308,3.32307692 223.876923,5.41538462 223.876923,7.26153846 L223.876923,29.9076923 L213.415385,29.9076923 L213.415385,16.6153846 L202.830769,16.6153846 L202.830769,29.7846154 L192.492308,29.7846154 L192.492308,7.26153846 C192.492308,5.41538462 193.476923,3.32307692 195.569231,1.96923077 C197.661538,0.615384615 200.123077,-3.55271368e-14 202.953846,-3.55271368e-14 L213.415385,-3.55271368e-14 Z M93.5384615,-5.15143483e-14 C96.3692308,-5.15143483e-14 98.8307692,0.615384615 100.923077,1.96923077 C102.931692,3.26892308 103.919458,5.24918154 103.995266,7.03888148 L104,7.26153846 L104,29.7846154 L93.5384615,29.7846154 L93.5384615,16.6153846 L82.9538462,16.6153846 L82.9538462,29.9076923 L72.6153846,29.9076923 L72.6153846,7.26153846 C72.6153846,5.41538462 73.6,3.32307692 75.6923077,1.96923077 C77.6744939,0.686639676 79.9880673,0.0668229278 82.6330279,0.00513194343 L83.0769231,-5.15143483e-14 L93.5384615,-5.15143483e-14 Z M193.476923,-5.15143483e-14 L193.476923,3.32307692 L183.015385,3.32307692 L183.015385,29.7846154 L172.553846,29.7846154 L172.553846,3.32307692 L150.769231,3.32307692 L150.769231,13.2923077 L161.353846,13.2923077 L161.353846,16.6153846 L150.769231,16.6153846 L150.769231,26.4615385 L166.646154,26.4615385 L166.646154,29.7846154 L140.307692,29.7846154 L140.307692,-5.15143483e-14 L193.476923,-5.15143483e-14 Z M137.6,-5.15143483e-14 L137.6,3.32307692 L116.676923,26.4615385 L137.6,26.4615385 L137.6,29.7846154 L106.215385,29.7846154 L106.215385,26.4615385 L127.138462,3.32307692 L116.430769,3.32307692 C113.353846,3.32307692 111.630769,4.43076923 111.261538,6.64615385 L111.261538,6.64615385 L105.969231,6.64615385 C106.461538,2.21538462 109.907692,-5.15143483e-14 116.430769,-5.15143483e-14 L116.430769,-5.15143483e-14 L137.6,-5.15143483e-14 Z M59.9384615,-4.61852778e-14 C66.5846154,-4.61852778e-14 70.0307692,2.21538462 70.4,6.64615385 L65.1076923,6.64615385 C64.7384615,4.43076923 63.0153846,3.32307692 59.9384615,3.32307692 L54.6461538,3.32307692 C53.1692308,3.32307692 51.9384615,3.69230769 50.9538462,4.30769231 C49.9692308,4.92307692 49.3538462,6.27692308 49.3538462,7.26153846 L49.3538462,22.6461538 C49.3538462,23.5076923 49.8461538,24.9846154 50.9538462,25.6 C51.9384615,26.2153846 53.1692308,26.5846154 54.6461538,26.5846154 C57.9692308,26.4615385 59.6923077,24.7384615 59.9384615,22.6461538 L59.9384615,16.6153846 L54.6461538,16.6153846 L54.6461538,13.2923077 L70.4,13.2923077 L70.4,22.6461538 C70.4,24.8615385 69.2923077,27.0769231 67.0769231,28.1846154 C64.8615385,29.2923077 62.5230769,29.7846154 59.9384615,29.7846154 L49.4769231,29.7846154 C46.6461538,29.7846154 44.1846154,29.1692308 42.0923077,27.8153846 C40,26.4615385 39.0153846,24.3692308 39.0153846,22.5230769 L39.0153846,7.26153846 C39.0153846,5.41538462 40,3.32307692 42.0923077,1.96923077 C44.0615385,0.615384615 46.6461538,-4.61852778e-14 49.4769231,-4.61852778e-14 L59.9384615,-4.61852778e-14 Z M208.246154,3.32307692 C206.769231,3.32307692 205.538462,3.69230769 204.553846,4.30769231 C203.569231,4.92307692 202.953846,6.27692308 202.953846,7.26153846 L202.953846,13.2923077 L213.538462,13.2923077 L213.538462,7.26153846 C213.538462,6.4 213.046154,4.92307692 211.938462,4.30769231 C210.953846,3.69230769 209.723077,3.32307692 208.246154,3.32307692 Z M88.2461538,3.32307692 C86.7692308,3.32307692 85.6615385,3.69230769 84.5538462,4.30769231 C83.5113122,4.88687783 83.0138941,6.22922545 82.9589817,7.1034148 L82.9538462,7.26153846 L82.9538462,13.2923077 L93.5384615,13.2923077 L93.5384615,7.26153846 C93.5384615,6.27692308 93.0461538,4.92307692 91.9384615,4.30769231 C90.9538462,3.69230769 89.7230769,3.32307692 88.2461538,3.32307692 Z" /><path fill="#F4C9C2" d="M230.276923,31.2615385 C231.753846,28.5538462 233.846154,29.0461538 236.676923,29.0461538 C241.846154,29.0461538 243.2,33.1076923 243.2,41.1076923 C243.2,49.1076923 240.984615,52.8 236.676923,52.6769231 C233.969231,52.6769231 232.123077,53.1692308 230.646154,51.2 L230.646154,51.2 L230.646154,62.4 L223.753846,62.4 L223.753846,35.5692308 C223.753846,35.0769231 223.630769,32.9846154 223.507692,29.5384615 L223.507692,29.5384615 L230.153846,29.5384615 C230.153846,30.5230769 230.276923,29.9076923 230.276923,31.2615385 Z M216.615385,45.9076923 L216.615385,53.4153846 L210.461538,53.4153846 L210.461538,45.9076923 L216.615385,45.9076923 Z M253.046154,22.5230769 L253.046154,52.8 L246.276923,52.8 L246.276923,22.5230769 L253.046154,22.5230769 Z M233.628516,34.0838409 L233.367351,34.0834059 C231.741748,34.094169 230.667559,34.4080268 230.769231,37.6615385 L230.769231,37.6615385 L230.646154,45.5384615 C230.892308,48.4923077 231.876923,48 234.092308,48 C236.430769,48 237.661538,45.6615385 237.661538,41.1076923 C237.661538,36.5538462 236.8,33.9692308 234.461538,34.0923077 C234.172575,34.0923077 233.894082,34.0860259 233.628516,34.0838409 Z" /></g></svg></a></div></div><div id="componentsNavigationNavbar1665299661Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons medium-full large-full"><div class="atomsNavigationIconsList component" data-event-position-context="atomsNavigationIconsList" data-event-name="atomsNavigationIconsList" data-event-type="click"><a href="https://gazetalubuska.pl/logowanie" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--user" tabindex="20" title="Moje konto" data-event-position-el="icon--user"><svg width="31" height="28" viewBox="1 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M17 4c4.418278 0 8 3.581722 8 8 0 2.5297688-1.1742145 4.785285-3.0073533 6.2512585C25.4466802 19.1354859 28 22.269563 28 26v2H6v-2c0-3.730437 2.55331977-6.8645141 6.0076604-7.7499326C10.1742145 16.785285 9 14.5297688 9 12c0-4.418278 3.581722-8 8-8zm3 16h-6c-3.2383969 0-5.87757176 2.5655749-5.99586153 5.7750617L8 26h18c0-3.2383969-2.5655749-5.8775718-5.7750617-5.9958615L20 20zM17 6c-3.3137085 0-6 2.6862915-6 6s2.6862915 6 6 6 6-2.6862915 6-6-2.6862915-6-6-6z" /></svg><span class="atomsNavigationIconsIcon__title">Moje konto</span></a><div class="atomsNavigationIconsDropdown component" data-event-position-context="atomsNavigationIconsDropdown" id="atomsNavigationIconsDropdown369075954"><div id="atomsNavigationIconsDropdownUser104196126" class="atomsNavigationIconsDropdownUser"><a href="https://gazetalubuska.pl/logowanie" class="atomsNavigationIconsDropdownUser__btn" data-event-position-el="user" data-event-params="link_url=https://gazetalubuska.pl/logowanie">
Zaloguj się lub załóż konto
</a></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/icons/dropdown-user',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/icons/dropdown-user'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationIconsDropdownUser104196126', 'atomsNavigationIconsDropdownUser'))
          .init();
      }
    });
  }
</script></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/icons/dropdown',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/icons/dropdown'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationIconsDropdown369075954', 'atomsNavigationIconsDropdown'))
          .init();
      }
    });
  }
</script><a href="https://gazetalubuska.pl/wyszukiwanie/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--search" tabindex="19" title="Wyszukiwarka" data-event-position-el="icon--search"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M13.2222222 5c5.6455775 0 10.2222222 4.57664478 10.2222222 10.2222222 0 2.454375-.8649924 4.7067202-2.3067589 6.4688173l4.5629125 4.563918c.3992027.3992026.3992027 1.0464379 0 1.4456405-.3684947.3684948-.9483309.3968405-1.3493397.0850373l-.0963008-.0850373-4.563918-4.5629125c-1.7620971 1.4417665-4.0144423 2.3067589-6.4688173 2.3067589C7.57664478 25.4444444 3 20.8677997 3 15.2222222 3 9.57664478 7.57664478 5 13.2222222 5zm0 2.04444444c-4.51646193 0-8.17777776 3.66131586-8.17777776 8.17777776 0 4.516462 3.66131583 8.1777778 8.17777776 8.1777778C17.7386842 23.4 21.4 19.7386842 21.4 15.2222222c0-4.5164619-3.6613158-8.17777776-8.1777778-8.17777776z" /></svg><span class="atomsNavigationIconsIcon__title">Wyszukiwarka</span></a><a href="https://gazetalubuska.pl/pogoda/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--weather" tabindex="18" title="Pogoda" data-event-position-el="icon--weather"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M12.5 5.9c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0l-2-2c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0l2 2zM9.7 8.4c-2.7 0-5.1 1.1-6.8 2.9C1.1 13 0 15.5 0 18.2s1.1 5.2 2.8 6.9C4.6 26.9 7 28 9.7 28h8.8c2 0 3.8-.8 5.1-2.1 1.3-1.3 2.1-3.1 2.1-5.1 0-1.5-.5-3-1.3-4.1.3-.4.5-.9.6-1.4.2-.7.3-1.5.3-2.2 0-2-.8-3.8-2.1-5.1-1.3-1.3-3.1-2.1-5-2.1-1.3 0-2.5.4-3.6 1h-.1c-.8.5-1.5 1.2-2.1 2-.9-.4-1.8-.5-2.7-.5zm4.6 1.1c.3-.4.8-.7 1.2-1h.1c.8-.5 1.7-.7 2.6-.7 1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 .6-.1 1.1-.3 1.6 0 .2-.1.3-.2.5-1.2-1-2.8-1.6-4.4-1.6h-.2c-.8-1.5-1.9-2.7-3.3-3.6-.3-.1-.5-.2-.7-.4zM27 14c-.6 0-1-.4-1-1 0-.5.5-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zm-1.9-6.7c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2-2c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2 2zm-6-3.3c0 .6-.5 1-1 1s-1-.5-1-1V1c0-.6.4-1 1-1 .5 0 1 .5 1 1v3zm-5.2 7.6c1.2.8 2.2 2 2.9 3.4.2.4.6.6 1 .6h.7c1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 1.4-.6 2.8-1.5 3.7-.9.9-2.2 1.5-3.7 1.5H9.7c-2.1 0-4.1-.9-5.5-2.3C2.8 22.3 2 20.3 2 18.2c0-2.2.9-4.1 2.3-5.5 1.4-1.4 3.3-2.3 5.5-2.3 1.4 0 2.9.4 4.1 1.2z" /></svg><span class="atomsNavigationIconsIcon__title">Pogoda</span></a><a href="https://www.telemagazyn.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--tv" target='_blank' rel='noopener' tabindex="17" title="Program TV" data-event-position-el="icon--tv"><svg width="31" height="28" viewBox="3 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M21.887 2.21a1 1 0 011.32 1.497L18.914 8H25a4 4 0 014 4v12a4 4 0 01-4 4H11a4 4 0 01-4-4V12a4 4 0 014-4h4.585l-2.292-2.293a1 1 0 011.32-1.497l.094.083 2.543 2.542 4.543-4.542zM25 10H11a2 2 0 00-1.995 1.85L9 12v12a2 2 0 001.85 1.995L11 26h14a2 2 0 001.995-1.85L27 24V12a2 2 0 00-1.85-1.995L25 10z"></svg><span class="atomsNavigationIconsIcon__title">Program TV</span></a><a href="https://gratka.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--gratka" target='_blank' rel='noopener' tabindex="16" title="Ogłoszenia" data-event-position-el="icon--gratka"><svg width="32" height="24" viewBox="0 -177 744 1224" xmlns="http://www.w3.org/2000/svg"><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></svg><span class="atomsNavigationIconsIcon__title">Ogłoszenia</span></a></div></div><div class="componentsNavigationNavbar__list medium-wide large-full"><div id="atomsNavigationResponsiveLinks1109600907" data-event-name="atomsNavigationResponsiveLinks" data-event-type="click" class="atomsNavigationResponsiveLinks atomsNavigationResponsiveLinks--navbarMenu component" data-event-position-context="atomsNavigationResponsiveLinks"><ul id="atomsNavigationResponsiveLinks1109600907Visible" class="atomsNavigationResponsiveLinks__visibleList"></ul><button id="atomsNavigationResponsiveLinks1109600907More" class="atomsNavigationResponsiveLinks__moreButton js-desktop js-tempHidden" data-event-position-el="MoreButton"><span class="atomsNavigationResponsiveLinks__buttonText">Więcej</span><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="nonzero" d="M2 8.478L4.478 6 12 13.522 19.522 6 22 8.478l-10 10z" /></svg></button><ul id="atomsNavigationResponsiveLinks1109600907Hidden" class="atomsNavigationResponsiveLinks__hiddenList js-hidden"><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetalubuska.pl/wiadomosci/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="2" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/wiadomosci/">
Wiadomości
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/zielona-gora/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/zielona-gora/">Zielona Góra
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/gorzow-wielkopolski/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/gorzow-wielkopolski/">Gorzów Wielkopolski
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/nowa-sol/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/nowa-sol/">Nowa Sól
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/gubin/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/gubin/">Gubin
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/slubice/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/slubice/">Słubice
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/krosno-odrzanskie/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/krosno-odrzanskie/">Krosno Odrzańskie
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/kostrzyn-nad-odra/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/kostrzyn-nad-odra/">Kostrzyn nad Odrą
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/zary/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/zary/"> Żary
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/miedzyrzecz/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/miedzyrzecz/">Miedzyrzecz
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/swiebodzin/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/swiebodzin/">Świebodzin
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://plus.gazetalubuska.pl" class="atomsNavigationResponsiveLinks__link" title="" tabindex="3" data-event-position-el="link" data-event-params="link_url=https://plus.gazetalubuska.pl">
Gazeta Online
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.gazetalubuska.pl/wykup-dostep/?source=red_reg&amp;medium=menu_gorne&amp;campaign=nowa_sg" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://plus.gazetalubuska.pl/wykup-dostep/?source=red_reg&medium=menu_gorne&campaign=nowa_sg">Kup prenumeratę - oferta
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.gazetalubuska.pl/wydania" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://plus.gazetalubuska.pl/wydania">Archiwum
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetalubuska.pl/sport/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="4" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/sport/">
Sport
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/zuzel/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/zuzel/">Żużel
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/sport/koszykowka/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/sport/koszykowka/">Koszykówka
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/sport/biegi-i-rekreacja/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/sport/biegi-i-rekreacja/">Biegi i rekreacja
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/sport/pilka-reczna/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/sport/pilka-reczna/">Piłka ręczna
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/sport/sporty-walki/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/sport/sporty-walki/">Sporty walki
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://gazetalubuska.pl/sport/sport-z-kraju-i-ze-swiata/34/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/sport/sport-z-kraju-i-ze-swiata/34/">Sport z kraju i ze świata
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/sport/pilka-nozna/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/sport/pilka-nozna/">Piłka nożna
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetalubuska.pl/okazje" class="atomsNavigationResponsiveLinks__link" title="" tabindex="5" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/okazje">
Okazje
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetalubuska.pl/koronawirus/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="6" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/koronawirus/">
Koronawirus
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetalubuska.pl/badz-eko/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="7" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/badz-eko/">
Bądź eko
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetalubuska.pl/plebiscyty/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="8" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/plebiscyty/">
Plebiscyty
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetalubuska.pl/zdrowie/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="9" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/zdrowie/">
Zdrowie
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetalubuska.pl/strefa-biznesu/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="10" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/strefa-biznesu/">
Biznes
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetalubuska.pl/motofakty/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="11" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/motofakty/">
Moto
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetalubuska.pl/strefa-agro/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="12" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/strefa-agro/">
Agro
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://mediappg.pl/o-nas/biuro-reklamy-lubuskie" class="atomsNavigationResponsiveLinks__link" title="" tabindex="13" data-event-position-el="link" data-event-params="link_url=https://mediappg.pl/o-nas/biuro-reklamy-lubuskie">
Reklama
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&amp;utm_miejsce=GL&amp;utm_medium=link_sg&amp;utm_priorytet=organiczny&amp;utm_forma=&amp;utm_campaign=ibo" class="atomsNavigationResponsiveLinks__childrenLink" title="" target="_blank" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&utm_miejsce=GL&utm_medium=link_sg&utm_priorytet=organiczny&utm_forma=&utm_campaign=ibo">Zamów ogłoszenie w prasie
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetalubuska.pl/redakcja-gazety-lubuskiej-kontakty-do-redaktorow-i-dziennikarzy-emaile-telefony/ar/c1-11746565" class="atomsNavigationResponsiveLinks__link" title="" tabindex="14" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/redakcja-gazety-lubuskiej-kontakty-do-redaktorow-i-dziennikarzy-emaile-telefony/ar/c1-11746565">
Kontakt z redakcją
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetalubuska.pl/ogloszenia/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="15" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/ogloszenia/">
Ogłoszenia
</a></li></ul></div></div></div><div id="componentsNavigationNavbar1665299661Menu" class="componentsNavigationNavbar__menuIcon"></div> </div>
</nav>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/navigation/navbar',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['components/navigation/navbar'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsNavigationNavbar1665299661', 'componentsNavigationNavbar'))
          .init([]);
      }
    });
  }
</script>
<div class="componentsSlotsWelcomeScreen component" data-event-position-context="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen966018095">
<div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
<a class="componentsSlotsWelcomeScreen__href" href="https://gazetalubuska.pl">
<svg xmlns="http://www.w3.org/2000/svg" width="254" height="64" viewBox="0 0 254 64"><defs /><g fill="none"><path fill="#DA0043" d="M142.892308,32.8615385 C149.415385,32.9846154 152.861538,35.2 153.353846,39.6307692 L148.061538,39.6307692 C147.569231,37.4153846 145.969231,36.3076923 143.138462,36.3076923 C141.292308,36.3076923 139.938462,36.5538462 138.953846,37.1692308 C137.969231,37.7846154 137.6,38.5230769 137.6,39.6307692 C137.6,40.4923077 138.092308,41.2307692 139.2,41.9692308 L150.4,49.8461538 C152.492308,51.3230769 153.476923,53.4153846 153.476923,55.1384615 L153.476923,55.6307692 C153.476923,57.4769231 152.492308,59.5692308 150.4,60.9230769 C148.307692,62.2769231 145.846154,62.8923077 143.015385,62.8923077 L137.723077,62.8923077 C134.276923,62.8923077 131.569231,62.2769231 129.846154,61.1692308 C128.123077,60.0615385 127.261538,58.3384615 127.261538,56.1230769 L132.553846,56.1230769 L132.553846,56.6153846 L132.553846,56.6153846 C132.553846,57.4769231 133.046154,58.2153846 134.153846,58.7076923 C135.261538,59.2 136.492308,59.4461538 137.723077,59.4461538 C139.569231,59.4461538 140.923077,59.2 141.784615,58.5846154 C142.646154,57.9692308 143.015385,57.2307692 143.015385,56.1230769 C143.015385,55.2615385 142.523077,54.5230769 141.415385,53.7846154 L130.215385,45.9076923 C128.123077,44.4307692 127.138462,42.3384615 127.138462,40.6153846 L127.138462,40.1230769 C127.138462,38.2769231 128.123077,36.1846154 130.215385,34.8307692 C132.307692,33.4769231 134.769231,32.8615385 137.6,32.8615385 L142.892308,32.8615385 Z M166.4,32.9846154 L166.4,45.4153846 L184,32.9846154 L192.615385,32.9846154 L171.692308,47.8769231 L192.615385,62.7692308 L182.769231,62.7692308 L166.4,51.2 L166.4,62.7692308 L155.938462,62.7692308 L155.938462,32.9846154 L166.4,32.9846154 Z M103.876923,32.8615385 L103.876923,55.5076923 C103.876923,56.3692308 104.492308,57.8461538 105.476923,58.4615385 C106.461538,59.0769231 107.692308,59.4461538 109.169231,59.4461538 C110.646154,59.4461538 111.876923,59.0769231 112.861538,58.4615385 C113.969231,57.7230769 114.461538,56.3692308 114.461538,55.5076923 L114.461538,55.5076923 L114.461538,32.9846154 L124.923077,32.9846154 L124.923077,55.5076923 C124.923077,57.3538462 123.938462,59.4461538 121.846154,60.8 C119.753846,62.1538462 117.292308,62.7692308 114.461538,62.7692308 L114.461538,62.7692308 L104,62.7692308 C101.169231,62.7692308 98.7076923,62.1538462 96.6153846,60.8 C94.5230769,59.4461538 93.5384615,57.3538462 93.5384615,55.5076923 L93.5384615,55.5076923 L93.5384615,32.8615385 L103.876923,32.8615385 Z M80.7384615,32.9846154 C83.5692308,32.9846154 86.0307692,33.6 88.1230769,34.9538462 C90.2153846,36.3076923 91.2,38.4 91.2,40.2461538 L91.2,40.6153846 C91.2,42.5846154 90.3384615,44.6769231 88.6153846,45.7846154 C86.8923077,46.8923077 84.3076923,47.6307692 80.8615385,47.8769231 C84.3076923,47.8769231 86.8923077,48.4923077 88.6153846,49.8461538 C90.3384615,51.2 91.2,53.2923077 91.2,55.0153846 L91.2,55.5076923 C91.2,57.3538462 90.2153846,59.4461538 88.1230769,60.8 C86.1538462,62.1538462 83.6923077,62.7692308 80.8615385,62.7692308 L59.8153846,62.7692308 L59.8153846,32.9846154 L80.7384615,32.9846154 Z M35.6923077,32.9846154 L35.6923077,55.5076923 C35.6923077,56.3692308 36.1846154,57.7230769 37.2923077,58.4615385 C38.2769231,59.0769231 39.5076923,59.4461538 40.9846154,59.4461538 C42.4615385,59.4461538 43.6923077,59.0769231 44.6769231,58.4615385 C45.6615385,57.8461538 46.2769231,56.3692308 46.2769231,55.5076923 L46.2769231,32.9846154 L56.6153846,32.9846154 L56.6153846,55.5076923 C56.6153846,57.3538462 55.6307692,59.4461538 53.5384615,60.8 C51.4461538,62.1538462 48.9846154,62.7692308 46.1538462,62.7692308 L35.6923077,62.7692308 C32.8615385,62.7692308 30.4,62.1538462 28.3076923,60.8 C26.2153846,59.4461538 25.2307692,57.3538462 25.2307692,55.5076923 L25.2307692,32.9846154 L35.6923077,32.9846154 Z M10.4615385,32.9846154 L10.4615385,55.5076923 C10.4615385,56.3692308 10.9538462,57.7230769 12.0615385,58.4615385 C13.0461538,59.0769231 14.2769231,59.4461538 15.7538462,59.4461538 L26.4615385,59.4461538 L26.4615385,62.7692308 L10.4615385,62.7692308 C7.63076923,62.7692308 5.16923077,62.1538462 3.07692308,60.8 C0.984615385,59.5692308 0,57.3538462 0,55.5076923 L0,32.9846154 L10.4615385,32.9846154 Z M213.169231,32.4923077 C216,32.4923077 218.461538,33.1076923 220.553846,34.4615385 C222.646154,35.8153846 223.630769,37.9076923 223.630769,39.7538462 L223.630769,62.4 L213.169231,62.4 L213.169231,39.8769231 C213.169231,39.0153846 212.676923,37.5384615 211.569231,36.9230769 C210.584615,36.3076923 209.353846,35.9384615 207.876923,35.9384615 C206.4,35.9384615 205.169231,36.3076923 204.184615,36.9230769 C203.2,37.5384615 202.584615,38.8923077 202.584615,39.8769231 C202.707692,47.5076923 202.461538,54.6461538 202.707692,62.4 L192.246154,62.4 L192.246154,39.7538462 C192.246154,37.9076923 193.230769,35.8153846 195.323077,34.4615385 C197.415385,33.1076923 199.876923,32.4923077 202.707692,32.4923077 L213.169231,32.4923077 Z M75.5692308,49.4769231 L70.2769231,49.4769231 L70.2769231,59.4461538 L75.5692308,59.4461538 C77.0461538,59.4461538 78.2769231,59.0769231 79.2615385,58.4615385 C80.2461538,57.8461538 80.8615385,56.4923077 80.8615385,55.5076923 L80.8615385,53.4153846 C80.8615385,51.2 79.1384615,49.4769231 75.5692308,49.4769231 Z M75.5692308,36.3076923 L70.2769231,36.3076923 L70.2769231,46.2769231 L75.5692308,46.2769231 C77.0461538,46.2769231 78.2769231,45.9076923 79.2615385,45.2923077 C80.2461538,44.6769231 80.8615385,43.2 80.8615385,42.3384615 L80.8615385,40.2461538 C80.8615385,39.3846154 80.3692308,37.9076923 79.2615385,37.2923077 C78.2769231,36.6769231 77.0461538,36.3076923 75.5692308,36.3076923 Z M213.415385,-3.55271368e-14 C216.246154,-3.55271368e-14 218.707692,0.615384615 220.8,1.96923077 C222.892308,3.32307692 223.876923,5.41538462 223.876923,7.26153846 L223.876923,29.9076923 L213.415385,29.9076923 L213.415385,16.6153846 L202.830769,16.6153846 L202.830769,29.7846154 L192.492308,29.7846154 L192.492308,7.26153846 C192.492308,5.41538462 193.476923,3.32307692 195.569231,1.96923077 C197.661538,0.615384615 200.123077,-3.55271368e-14 202.953846,-3.55271368e-14 L213.415385,-3.55271368e-14 Z M93.5384615,-5.15143483e-14 C96.3692308,-5.15143483e-14 98.8307692,0.615384615 100.923077,1.96923077 C102.931692,3.26892308 103.919458,5.24918154 103.995266,7.03888148 L104,7.26153846 L104,29.7846154 L93.5384615,29.7846154 L93.5384615,16.6153846 L82.9538462,16.6153846 L82.9538462,29.9076923 L72.6153846,29.9076923 L72.6153846,7.26153846 C72.6153846,5.41538462 73.6,3.32307692 75.6923077,1.96923077 C77.6744939,0.686639676 79.9880673,0.0668229278 82.6330279,0.00513194343 L83.0769231,-5.15143483e-14 L93.5384615,-5.15143483e-14 Z M193.476923,-5.15143483e-14 L193.476923,3.32307692 L183.015385,3.32307692 L183.015385,29.7846154 L172.553846,29.7846154 L172.553846,3.32307692 L150.769231,3.32307692 L150.769231,13.2923077 L161.353846,13.2923077 L161.353846,16.6153846 L150.769231,16.6153846 L150.769231,26.4615385 L166.646154,26.4615385 L166.646154,29.7846154 L140.307692,29.7846154 L140.307692,-5.15143483e-14 L193.476923,-5.15143483e-14 Z M137.6,-5.15143483e-14 L137.6,3.32307692 L116.676923,26.4615385 L137.6,26.4615385 L137.6,29.7846154 L106.215385,29.7846154 L106.215385,26.4615385 L127.138462,3.32307692 L116.430769,3.32307692 C113.353846,3.32307692 111.630769,4.43076923 111.261538,6.64615385 L111.261538,6.64615385 L105.969231,6.64615385 C106.461538,2.21538462 109.907692,-5.15143483e-14 116.430769,-5.15143483e-14 L116.430769,-5.15143483e-14 L137.6,-5.15143483e-14 Z M59.9384615,-4.61852778e-14 C66.5846154,-4.61852778e-14 70.0307692,2.21538462 70.4,6.64615385 L65.1076923,6.64615385 C64.7384615,4.43076923 63.0153846,3.32307692 59.9384615,3.32307692 L54.6461538,3.32307692 C53.1692308,3.32307692 51.9384615,3.69230769 50.9538462,4.30769231 C49.9692308,4.92307692 49.3538462,6.27692308 49.3538462,7.26153846 L49.3538462,22.6461538 C49.3538462,23.5076923 49.8461538,24.9846154 50.9538462,25.6 C51.9384615,26.2153846 53.1692308,26.5846154 54.6461538,26.5846154 C57.9692308,26.4615385 59.6923077,24.7384615 59.9384615,22.6461538 L59.9384615,16.6153846 L54.6461538,16.6153846 L54.6461538,13.2923077 L70.4,13.2923077 L70.4,22.6461538 C70.4,24.8615385 69.2923077,27.0769231 67.0769231,28.1846154 C64.8615385,29.2923077 62.5230769,29.7846154 59.9384615,29.7846154 L49.4769231,29.7846154 C46.6461538,29.7846154 44.1846154,29.1692308 42.0923077,27.8153846 C40,26.4615385 39.0153846,24.3692308 39.0153846,22.5230769 L39.0153846,7.26153846 C39.0153846,5.41538462 40,3.32307692 42.0923077,1.96923077 C44.0615385,0.615384615 46.6461538,-4.61852778e-14 49.4769231,-4.61852778e-14 L59.9384615,-4.61852778e-14 Z M208.246154,3.32307692 C206.769231,3.32307692 205.538462,3.69230769 204.553846,4.30769231 C203.569231,4.92307692 202.953846,6.27692308 202.953846,7.26153846 L202.953846,13.2923077 L213.538462,13.2923077 L213.538462,7.26153846 C213.538462,6.4 213.046154,4.92307692 211.938462,4.30769231 C210.953846,3.69230769 209.723077,3.32307692 208.246154,3.32307692 Z M88.2461538,3.32307692 C86.7692308,3.32307692 85.6615385,3.69230769 84.5538462,4.30769231 C83.5113122,4.88687783 83.0138941,6.22922545 82.9589817,7.1034148 L82.9538462,7.26153846 L82.9538462,13.2923077 L93.5384615,13.2923077 L93.5384615,7.26153846 C93.5384615,6.27692308 93.0461538,4.92307692 91.9384615,4.30769231 C90.9538462,3.69230769 89.7230769,3.32307692 88.2461538,3.32307692 Z" /><path fill="#F4C9C2" d="M230.276923,31.2615385 C231.753846,28.5538462 233.846154,29.0461538 236.676923,29.0461538 C241.846154,29.0461538 243.2,33.1076923 243.2,41.1076923 C243.2,49.1076923 240.984615,52.8 236.676923,52.6769231 C233.969231,52.6769231 232.123077,53.1692308 230.646154,51.2 L230.646154,51.2 L230.646154,62.4 L223.753846,62.4 L223.753846,35.5692308 C223.753846,35.0769231 223.630769,32.9846154 223.507692,29.5384615 L223.507692,29.5384615 L230.153846,29.5384615 C230.153846,30.5230769 230.276923,29.9076923 230.276923,31.2615385 Z M216.615385,45.9076923 L216.615385,53.4153846 L210.461538,53.4153846 L210.461538,45.9076923 L216.615385,45.9076923 Z M253.046154,22.5230769 L253.046154,52.8 L246.276923,52.8 L246.276923,22.5230769 L253.046154,22.5230769 Z M233.628516,34.0838409 L233.367351,34.0834059 C231.741748,34.094169 230.667559,34.4080268 230.769231,37.6615385 L230.769231,37.6615385 L230.646154,45.5384615 C230.892308,48.4923077 231.876923,48 234.092308,48 C236.430769,48 237.661538,45.6615385 237.661538,41.1076923 C237.661538,36.5538462 236.8,33.9692308 234.461538,34.0923077 C234.172575,34.0923077 233.894082,34.0860259 233.628516,34.0838409 Z" /></g></svg>
</a>
<div class="componentsSlotsWelcomeScreen__actions">
<span class="componentsSlotsWelcomeScreen__counter">reklama</span>
<button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen966018095CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038" />
</g>
</g>
</svg>
</button>
</div>
</div>
<div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen966018095AdContainer">
<div id="dfp-layer">
</div>
<script>
      var currentDate = new Date();
    var nextDay = new Date();
    nextDay.setTime(currentDate.getTime() + (24 * 3600 * 1000));
    nextDay.setHours(0,0,0,0);
    document.cookie = 'ppa_preload_layer=1; expires=' + nextDay.toUTCString() + '; path=/; domain=.' + window.location.host;
  
  var PPAds = window.PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"gazetalubuska","categoryName":"pozostale","pageType":"artykul"});
    slot.setTargetings(PPAds.app.getGlobalTargetings());
  });

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
    PPAds.preloadSlot(slot);
  });
</script>
</div>
</div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/slots/welcome-screen',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['components/slots/welcome-screen'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsSlotsWelcomeScreen966018095', 'componentsSlotsWelcomeScreen'))
          .init({"slot_name":"layer","site_id":"gazetalubuska"});
      }
    });
  }
</script>
</div>
<script type="didomi/javascript" data-vendor="c:pushpushgo" charset="UTF-8" src="https://s-eu-1.pushpushgo.com/js/5e1497c3327f3bbb36a6be4e.js" async="async"></script>
</body>
</html>
