<!DOCTYPE html>
<html lang="pl-PL">
<head>
<script src="/_sess/script.js" async></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<link href="https://s-nsk.ppstatic.pl" rel="preconnect" crossorigin>
<link href="https://sdk.privacy-center.org" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin>
<link href="https://jscdn.yieldbird.com" rel="preconnect" crossorigin>
<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://pubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://adservice.google.pl" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link href="https://stats.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>
<link href="https://ls.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://mreg.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://api.spoldzielnia.nsaudience.pl" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" href="https://d-art.ppstatic.pl/kadry/k/r/1/3c/80/60d1a73fdc928_o_medium.jpg" as="image" media="(max-width: 47.999em)">
<link rel="preload" href="https://d-art.ppstatic.pl/kadry/k/r/1/3c/80/60d1a73fdc928_o_large.jpg" as="image" media="(min-width: 48em)">
<script type="text/javascript">
      window.PPEvents = window.PPEvents || {};
      window.PPEvents.queue = window.PPEvents.queue || [];
      window.didomiEventListeners = window.didomiEventListeners || [];
      [{ didomi: 'notice.shown', name: 'notice_shown' }, 
        { didomi: 'notice.clickagree', name: 'notice_agree_all' },
        { didomi: 'notice.clickmoreinfo', name: 'notice_more' },
        { didomi: 'preferences.clicksavechoices', name: 'notice_more_agree_partial' },
        { didomi: 'preferences.clickagreetoall', name: 'notice_more_agree_all' } 
      ].forEach((event) => window.didomiEventListeners.push({
        event: event.didomi,
        listener: () => window.PPEvents.queue.push(() => {
          window.PPEvents.getEvent(event.name).setAction(window.PPEvents.actionType.ACTION);
          window.PPEvents.listen(event.name);
        })
      }));

      window.dataLayer = window.dataLayer || [];
      window.gdprAppliesGlobally=true;
      (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
      else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
      var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
      if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d715c6cc-9594-4f76-b845-2556d88dfee3")})();

      __tcfapi('addEventListener', 2, (tcData, success) => {
        try {
          if (success && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')) {
            let consentStatus = null;
            let consentMsg = null;
            if (tcData.purpose) {
              consentMsg = 'ConsentObject_Exist';
              consentStatus = tcData.purpose.consents[1] === true;
            } else {
              if (tcData.gdprApplies) {
                consentMsg = 'ConsentObject_Not_Exist';
              } else {
                consentMsg = 'Bot';
              }
            }
            window.PPEvents.queue.push(() => {
              var event = window.PPEvents.getEvent('PurposesConsents');
              event.setAction(PPEvents.actionType.ACTION);
              event.appendParam('consent1', consentStatus);
              event.appendParam('consentMsg', consentMsg);
              window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
            });
            __tcfapi('removeEventListener', 2, null, tcData.listenerId);
          }
        } catch (error) {
          console.error('TCF API Error', error);
          consentMsg = 'TCF_API_Error';
          window.PPEvents.queue.push(() => {
            var event = window.PPEvents.getEvent('PurposesConsents');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('consent1', consentStatus);
            event.appendParam('consentMsg', consentMsg);
            window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
          });
        }
      });
    </script>
<meta property="site.name" content="Gazeta Lubuska">
<meta property="fb:pages" content="187973811228166">
<meta name="description" content="W sobotę, 19 czerwca, płonął samochód na posesji przy ul. Miodowej. Burmistrz Andrzej Katarzyniec wydał oświadczenie, potwierdzające, że auto należało do niego.">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="thumbnail" content="https://d-art.ppstatic.pl/kadry/k/r/1/3c/80/60d1a73fdc928_o_small.jpg">
<title>W weekend straż pożarna gasiła pożar na posesji burmistrza Żagania! Co się spaliło? | Gazeta Lubuska</title>
<link rel="canonical" href="https://gazetalubuska.pl/w-weekend-straz-pozarna-gasila-pozar-na-posesji-burmistrza-zagania-co-sie-spalilo/ar/c15-15675100">
<meta name="keywords" content="pożar na posesji burmistrza, pożar w Żaganiu, palil się samochód burmistrza">
<meta property="og:title" content="W weekend straż pożarna gasiła pożar na posesji burmistrza Żagania! Co się spaliło?">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:type" content="article">
<meta property="og:locale" content="pl_PL">
<meta property="og:site_name" content="Gazeta Lubuska">
<meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/3c/80/60d1a73fdc928_o_original.jpg">
<meta property="og:image:height" content="1280">
<meta property="og:image:width" content="1920">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:url" content="https://gazetalubuska.pl/w-weekend-straz-pozarna-gasila-pozar-na-posesji-burmistrza-zagania-co-sie-spalilo/ar/c15-15675100">
<meta name="twitter:description" content="&amp;nbsp;">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="W weekend straż pożarna gasiła pożar na posesji burmistrza Żagania! Co się spaliło?">
<meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/3c/80/60d1a73fdc928_o_full.jpg">
<meta property="article:published_time" content="2021-06-22T13:34:59.000000+02:00">
<meta property="article:modified_time" content="2021-06-22T13:34:59.000000+02:00">
<meta property="article:publisher" content="https://www.facebook.com/gazlub/">
<meta property="article:author" content="https://www.facebook.com/NMZagan/">
<meta property="article:tag" content="pożar na posesji burmistrza">
<meta property="article:tag" content="pożar w Żaganiu">
<meta property="article:tag" content="palil się samochód burmistrza">
<script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
<script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>
<script>
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = '';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();</script>
<script>
  window.yb_configuration = window.yb_configuration || {};
  window.yb_configuration.externalPrebidBidderParams = {"adform":{"mkv":"serwis:gazetalubuska,region:lubuskie,typstr:artykul_nowy,kat:wiadomosci,kat:zagan,tagi.safety:violence,tagi.safety:accident"},"yieldbirdadf":{"mkv":"serwis:gazetalubuska,region:lubuskie,typstr:artykul_nowy,kat:wiadomosci,kat:zagan,tagi.safety:violence,tagi.safety:accident"}};
</script>
<script>
  if (window.PPAdsConfig.adStandard === window.PPAdsConfig.BETTER_ADS) {
    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];
    window.googletag.cmd.push(() => window.googletag.pubads().disableInitialLoad());

    window.PPAdsConfig = window.PPAdsConfig || {};
    window.PPAdsConfig.fastDefineSlots = true;

    window.PPAds = window.PPAds || {queue: []};
    window.PPAds.queue.push(() => window.PPAds.enableHeaderBidding(true));

    (() => {
      window.yb_configuration = window.yb_configuration || {};
      window.yb_configuration.lazyLoad = true;

      const mainScript = document.createElement('script');
      mainScript.async = true;
      mainScript.src = 'https://jscdn.yieldbird.com/bfe36678-64f5-4833-93ac-40ad28c6955e/yb.js';

      const firstScriptOnSite = document.getElementsByTagName('script')[0];
      (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);
    })();
  }
</script>
<script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
  PPAdsConfig.disableCmp = true;
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.49.5/js/main.js"></script>
<script>
  var PPAds = PPAds || {queue: []};
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
  (function() {
    PPAds.queue.push(() => {
      PPAds.setClientId('134579212');
      PPAds.app.getSlotTemplate().setAdUnitParts({"siteName":"gazetalubuska","categoryName":"pozostale","pageType":"artykul"});

            PPAds.app.getSlotTemplate().setDefaultTargeting('typstr', 'artykul');
                  PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'owl');
            PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.99.0');
      
      if (PPAdsConfig.adStandard === PPAdsConfig.ACCEPTABLE_ADS) {
    PPAds.setAllowedGroups([PPAdsConfig.ACCEPTABLE_ADS]);

    var PPPrebidScriptElement = document.createElement('script');
    PPPrebidScriptElement.src = 'https://s-nsk.ppstatic.pl/lib/ppa/v2.49.5/libs/prebid.js';
    (document.head || document.body).appendChild(PPPrebidScriptElement);

    var prebidAdUnits = PPAds.prebid.generateAdUnits('{"gora1":{"750x100":{"criteo":{"zoneId":1464159}},"750x200":{"criteo":{"zoneId":1464160}}},"prawa2":{"300x250":{"criteo":{"zoneId":1464161}}}}');
    if (typeof PPAds.prebid !== 'undefined') {
        PPAds.prebid.disableClientInitialLoad();
        PPAds.prebid.addAdUnits(prebidAdUnits);
        PPAds.prebid.run();
        PPAds.prebid.refresh();
    }
}
      PPAds.app.getSlotTemplate().appendTargeting('ads.standard', PPAdsConfig.adStandard);
      PPAds.app.getSlotTemplate().appendTargeting('ads.recover', PPAdsConfig.adRecover);

      var device = ((current_device, desktop_threshold) => {
        if (current_device === 'desktop' && window.innerWidth < desktop_threshold) {
          return 'tablet';
        }
        return current_device;
      })('desktop', 1024);
      PPAds.app.getSlotTemplate().appendTargeting('c_device', device);

      
            PPAds.app.passVariants({"nativeprawa":{"firstReplicaWithoutGallery":{"params":{"loadType":"standard"},"conditions":{"replicaPosition":1}},"replicasOnArticle":{"params":{"loadType":"lazy","loadTypeParam":1},"conditions":{"replicaPositionMoreThan":1}}}});
          });
  })();

  __tcfapi('addEventListener', 2, (tcData, success) => {
    try {
      if (success
              && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')
              && (tcData.gdprApplies === false || (tcData.vendor.consents[755]
                      && tcData.purpose.consents[1]))
      ) {
        PPAds.queue.push(() => PPAds.app.finish());
        __tcfapi('removeEventListener', 2, null, tcData.listenerId);
      }
    } catch (error) {
      console.error('TCF API Error', error);
    }
  });
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "gazetalubuska");
             PPAds.app.getSlotTemplate().appendTargeting('region', "lubuskie");
             PPAds.app.getSlotTemplate().appendTargeting('c_tech', "nsk");
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "15675100");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL0810021"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', ["0988661"]);
             PPAds.app.getSlotTemplate().appendTargeting('red', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ing', "0");
             PPAds.app.getSlotTemplate().appendTargeting('een', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ted', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ion', "0");
             PPAds.app.getSlotTemplate().appendTargeting('kat', ["wiadomosci","zagan"]);
             PPAds.app.getSlotTemplate().appendTargeting('av_src', "editorial");
             PPAds.app.getSlotTemplate().appendTargeting('tagi.safety', ["violence","accident"]);
         });
</script>
<style>body{--primary:38,90,255;--primary-dark:0,55,230;--primary-light:114,148,255;--secondary:38,90,255;--secondary-dark:0,55,230;--secondary-light:114,148,255;--_fail:235,0,0;--_success:20,138,0;--_warning:237,119,0;--_black:0,0,0;--_white:255,255,255;--happening-primary:233,0,100;--company-primary:64,57,204;--company-primary-dark:42,36,153;--company-primary-light:86,106,235;--_plus:0,134,116;--_yellow1:255,230,0;--_red1:235,0,0}</style>
 <link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/bundles/d46486cf4a659ce64299ef60e07aada5.css">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/bundles/d46486cf4a659ce64299ef60e07aada5.css"></noscript>
<link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/images/_sites/favicon/png/180/gazetalubuska.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/images/_sites/favicon/png/32/gazetalubuska.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/images/_sites/favicon/png/16/gazetalubuska.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/images/_sites/favicon/ico/gazetalubuska.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/images/_sites/favicon/ico/gazetalubuska.ico">
<meta name="msapplication-TileColor" content="#265aff">
<meta name="theme-color" content="#265aff">
<script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){if(["Script error.","Script error","Błąd składni",""].includes(e))return!1;var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var s=[];for(var d in a)a.hasOwnProperty(d)&&s.push(encodeURI(d+"="+a[d]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(s.join("&"))}return!1};</script>
<script src="https://atm.api.dmp.nsaudience.pl/atm.js?sourceId=pp_gazetalubuska.pl" async></script><script>
    (function(w,a,c) {
      if (w[a]) { return }
      var s = function() {
        s[c].push(Array.prototype.slice.call(arguments))
      }
      s[c] = []
      w[a] = s
    })(window, "__atm", "_calls")
  </script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-WJN5D5');
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-NP2BMFJ');
</script>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJN5D5"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NP2BMFJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'ogibibdaiCqshRJwtALy4HaI7MqZi8PCy6lYOTY44tD.A7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>
<script>
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/css/modifiers/color-set-concat.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/css/modifiers/color-set-concat.css"></noscript>
<script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/js/compiled/PPG_lazyload.min.js" data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;270&quot;:&quot;small&quot;,&quot;412&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;852&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;},&quot;offers&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;medium&quot;,&quot;640&quot;:&quot;large&quot;,&quot;960&quot;:&quot;xlarge&quot;}}"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/js/compiled/native.min.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/js/compiled/apps/jsLazyLoad.js"></script>
<script>
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
  /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
  !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script>
<script>
  document.notSupportedRedirectPage = 'https://gazetalubuska.pl/niewspierana-przegladarka';
</script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="nsk">
<script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://gazetalubuska.pl/w-weekend-straz-pozarna-gasila-pozar-na-posesji-burmistrza-zagania-co-sie-spalilo/ar/c15-15675100",
    "headline": "W weekend stra\u017c po\u017carna gasi\u0142a po\u017car na posesji burmistrza \u017bagania! Co si\u0119 spali\u0142o?",
    "description": "W sobot\u0119, 19 czerwca, p\u0142on\u0105\u0142 samoch\u00f3d na posesji przy ul. Miodowej. Burmistrz Andrzej Katarzyniec wyda\u0142 o\u015bwiadczenie, potwierdzaj\u0105ce, \u017ce auto nale\u017ca\u0142o do niego.",
    "datePublished": null,
    "dateModified": "2021-06-22T13:32:35.000000+02:00",
    "author": {
        "@type": "Person",
        "name": "Ma\u0142gorzata Trzcionkowska"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Gazeta Lubuska",
        "url": "https://gazetalubuska.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/images/_sites/logo/png/gazetalubuska.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://d-art.ppstatic.pl/kadry/k/r/1/3c/80/60d1a73fdc928_o_full.jpg"
    },
    "@context": "http://schema.org"
}
</script>
<div class="atomsCell atomsCell--top component" data-event-position-context="atomsCell"><div id="dfp-gora1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"gora1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"after","aar":[[750,100],[750,200]],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":true});
});

    PPAds.queue.push(() => {
      let count = 0;
      PPAds.app.getSlot('gora1').listenTo(PPAds.event.SLOT_REQUESTED, () => {
        count++;
        window.PPEvents = window.PPEvents || {queue: []};

        if (count == 1) {
          const currentCount = count;
          PPEvents.queue.push(() => {
            var event = PPEvents.getEvent('SlotRequest');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('slotName', 'gora1');
            event.appendParam('slotRequestCount', currentCount);
            PPEvents.listen('SlotRequest', [PPEvents.providerType.GP]);
          });
        }
      });
    });
    </script></div>
<main class="layoutsContainer layoutsContainer--article"><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/css/owl/layouts/grid.css" type="text/css" rel="stylesheet"><article class="layoutsGrid"><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><nav class="atomsNavigationBreadcrumbs component" data-event-position-context="atomsNavigationBreadcrumbs" data-event-name="atomsNavigationBreadcrumbs" data-event-type="click" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element"><a title="Gazeta Lubuska" href="https://gazetalubuska.pl/" class="atomsNavigationBreadcrumbs__link">Gazeta Lubuska</a></li><li class="atomsNavigationBreadcrumbs__element"><a title="Wiadomości" href="https://gazetalubuska.pl/wiadomosci/" class="atomsNavigationBreadcrumbs__link">Wiadomości</a></li><li class="atomsNavigationBreadcrumbs__element"><a title="Żagań" href="https://gazetalubuska.pl/wiadomosci/zagan/" class="atomsNavigationBreadcrumbs__link">Żagań</a></li><li class="atomsNavigationBreadcrumbs__element"><span class="atomsNavigationBreadcrumbs__shorterName">W weekend straż&hellip;</span></li></ul></div></nav>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('kat', ["wiadomosci","zagan","w-weekend-straz-pozarna-gasila-pozar-na-posesji-burmistrza-zagania-co-sie-spalilo"]);
         });
</script>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Gazeta Lubuska",
            "item": "https://gazetalubuska.pl/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Wiadomo\u015bci",
            "item": "https://gazetalubuska.pl/wiadomosci/"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "\u017baga\u0144",
            "item": "https://gazetalubuska.pl/wiadomosci/zagan/"
        },
        {
            "@type": "ListItem",
            "position": 4,
            "name": "W weekend stra\u017c po\u017carna gasi\u0142a po\u017car na posesji burmistrza \u017bagania! Co si\u0119 spali\u0142o?"
        }
    ]
}
</script><header class="atomsArticleHead component" data-event-position-context="atomsArticleHead" id="atomsArticleHead971406945"><h1 class="atomsArticleHead__title" data-event-position-attr="atomsArticleHead__title">W weekend straż pożarna gasiła pożar na posesji burmistrza Żagania! Co się spaliło?</h1><span class="atomsArticleHead__body" data-event-position-attr="atomsArticleHead__body"><span class="atomsArticleHead__authorDescription" data-event-position-attr="atomsArticleHead__authorDescription"></span><a class="atomsArticleAuthor component" data-event-position-context="atomsArticleAuthor" href=/autorzy/malgorzata-trzcionkowska/au/559973><div class="atomsArticleAuthor__imageWrapper"><img class="atomsArticleAuthor__authorImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pt.ppstatic.pl/kadry/k/r/1/e8/f0/60cf9c6ca7e5c_icon.jpg" alt="Małgorzata Trzcionkowska" /></div><span class="atomsArticleAuthor__name atomsArticleAuthor__name--inLink">Małgorzata Trzcionkowska</span></a><span class="atomsArticleHead__dates" data-event-position-attr="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position-attr="atomsArticleHead__date"><time datetime="2021-06-22T13:34:59+02:00" title="2021-06-22 13:34:59">
22 czerwca 2021, 13:34
</time></span></span></span></header><div class="componentsArticleGallery component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery110090163"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/k/r/1/3c/80/60d1a73fdc928_o_large.jpg"><div class="componentsArticleGallery__img"><a class="componentsArticleGallery__mainImgLink" href="https://gazetalubuska.pl/w-weekend-straz-pozarna-gasila-pozar-na-posesji-burmistrza-zagania-co-sie-spalilo/ga/c15-15675100/zd/50259490" title="W weekend strażacy gasili auto burmistrza" data-event-position-el="mainImgLink" aria-label="Zobacz galerię"><picture><source srcset="https://d-art.ppstatic.pl/kadry/k/r/1/3c/80/60d1a73fdc928_o_medium.jpg" media="(max-width: 47.999em)"><source srcset="https://d-art.ppstatic.pl/kadry/k/r/1/3c/80/60d1a73fdc928_o_large.jpg" media="(min-width: 48em)"><img class="componentsArticleGallery__mainImg" src="https://d-art.ppstatic.pl/kadry/k/r/1/3c/80/60d1a73fdc928_o_medium.jpg" alt="W weekend strażacy gasili auto burmistrza" width="1920" height="1280" /></picture></a></div><figcaption class="componentsArticleGallery__caption componentsArticleGallery__caption--oneImage "><span class="componentsArticleGallery__captionDescription">
W weekend strażacy gasili auto burmistrza
</span><span class="componentsArticleGallery__author">Pixabay - zdjęcie ilustracyjne</span></figcaption></figure><div class="componentsArticleGallery__thumbnails "></div></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleLead component" data-event-position-context="componentsArticleLead">W sobotę, 19 czerwca, płonął samochód na posesji przy ul. Miodowej. Burmistrz Andrzej Katarzyniec wydał oświadczenie, potwierdzające, że auto należało do niego.</div><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-srodek1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position-context="componentsArticleContent" id="componentsArticleContent1142521039"><div class="md"><h2>Trwa ustalanie przyczyn pożaru</h2><p>- Spaleniu uległ samochód marki VW. Na miejscu policjanci oraz biegły z zakresu pożarnictwa wykonali czynności - podkreśla sierżant Arkadiusz Szlachetko, oficer prasowy żagańskiej policji. - W sprawie trwają czynności zmierzające do ustalenia przyczyny pożaru. </p><p>- Zgłoszenie o pożarze wpłynęło do KP PSP w Żaganiu w sobotę, 19 czerwca, o godz. 22.38. - informuje młodszy brygadier Paweł Grzymała, rzecznik prasowy żagańskiej straży pożarnej. - Spaleniu uległ vw T5, uszkodzone zostało ogrodzenie posesji oraz elewacja budynku. Prawdopodobna przyczyna pożaru jest nieustalona, to może ustalić biegły sądowy z zakresu pożarnictwa.</p><blockquote><p><strong>Straty dotyczące samochodu, ogrodzenia oraz elewacji wstępnie oszacowano na 30 tys. zł.</strong></p></blockquote></div><section class="componentsRecommendationsSelected component" data-event-position-context="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position-attr="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/duzy-pozar-pod-nowogrodem-bobrzanskim-akcja-dogaszania-trwa-juz-drugi-dzien/ar/c15-15668124" data-event-position-el="link" data-event-params="link_url=/duzy-pozar-pod-nowogrodem-bobrzanskim-akcja-dogaszania-trwa-juz-drugi-dzien/ar/c15-15668124"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/d6/16/60cb41ba8e707_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/duzy-pozar-pod-nowogrodem-bobrzanskim-akcja-dogaszania-trwa-juz-drugi-dzien/ar/c15-15668124"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/duzy-pozar-pod-nowogrodem-bobrzanskim-akcja-dogaszania-trwa-juz-drugi-dzien/ar/c15-15668124">Duży pożar pod Nowogrodem Bobrzańskim. Akcja dogaszania trwa już drugi dzień </span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/bialogard-nietypowa-interwencja-ratownikow-uratowali-rodzine-z-pozaru/ar/c1-15633986" data-event-position-el="link" data-event-params="link_url=/bialogard-nietypowa-interwencja-ratownikow-uratowali-rodzine-z-pozaru/ar/c1-15633986"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/77/11/60af7e9167ca6_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/bialogard-nietypowa-interwencja-ratownikow-uratowali-rodzine-z-pozaru/ar/c1-15633986"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/bialogard-nietypowa-interwencja-ratownikow-uratowali-rodzine-z-pozaru/ar/c1-15633986">Białogard. Nietypowa interwencja ratowników. Uratowali rodzinę z pożaru</span></a></li></ul></section><div class="md"><h2>Burmistrz potwierdza pożar</h2><p>Pożar samochodu potwierdził na swoim profilu burmistrz Andrzej Katarzyniec. - W czasie, gdy jak miliony innych Polaków oglądałem wczorajszy mecz, spłonął mój samochód, zaparkowany przed moim domem. Nie mnie oceniać, jaka była przyczyna zaistniałego zdarzenia. W tym zakresie w całości poddaję się profesjonalizmowi odpowiednich służb – Policji i Straży Pożarnej. Pragnę wyrazić dla nich moje podziękowania za sprawnie przeprowadzoną akcję (...).</p></div><div class="md"><p><strong>Czytaj również na naszym portalu</strong></p></div><section class="componentsRecommendationsSelected component" data-event-position-context="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position-attr="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/ten-pozar-to-bylo-pieklo-w-dabrowie-luzyckiej-splonely-budynki-gospodarcze-straty-to-500-tys-zl-zlapano-podejrzanego-o/ar/c1-15599591" data-event-position-el="link" data-event-params="link_url=/ten-pozar-to-bylo-pieklo-w-dabrowie-luzyckiej-splonely-budynki-gospodarcze-straty-to-500-tys-zl-zlapano-podejrzanego-o/ar/c1-15599591"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/c0/e4/6094f8f9a0761_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/ten-pozar-to-bylo-pieklo-w-dabrowie-luzyckiej-splonely-budynki-gospodarcze-straty-to-500-tys-zl-zlapano-podejrzanego-o/ar/c1-15599591"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/ten-pozar-to-bylo-pieklo-w-dabrowie-luzyckiej-splonely-budynki-gospodarcze-straty-to-500-tys-zl-zlapano-podejrzanego-o/ar/c1-15599591">Ten pożar to było piekło. Złapano podejrzanego o podpalenie </span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/duzy-pozar-tartaku-pod-skwierzyna-to-juz-trzeci-albo-czwarty-raz-gasimy-ogien-w-tym-miejscu-mowi-prezes-skwierzynskich-strazakow/ar/c1-15598599" data-event-position-el="link" data-event-params="link_url=/duzy-pozar-tartaku-pod-skwierzyna-to-juz-trzeci-albo-czwarty-raz-gasimy-ogien-w-tym-miejscu-mowi-prezes-skwierzynskich-strazakow/ar/c1-15598599"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/7e/77/6093eccb890fc_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/duzy-pozar-tartaku-pod-skwierzyna-to-juz-trzeci-albo-czwarty-raz-gasimy-ogien-w-tym-miejscu-mowi-prezes-skwierzynskich-strazakow/ar/c1-15598599"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/duzy-pozar-tartaku-pod-skwierzyna-to-juz-trzeci-albo-czwarty-raz-gasimy-ogien-w-tym-miejscu-mowi-prezes-skwierzynskich-strazakow/ar/c1-15598599">Duży pożar tartaku pod Skwierzyną</span></a></li></ul></section><div class="md"><p><strong>Wideo: Pożar w Zielonej Górze</strong></p></div><div class="video"><script defer class="XlinkEmbedScript" data-width="100%" data-height="422" data-url="//get.x-link.pl/ae64cfa6-6a1c-ff22-4dc0-c12a171e3f54,69aebcae-6790-bb81-e015-eca0508f7bc3,embed.html" type="application/javascript" src="https://prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js"></script></div><div class="md"></div><section class="atomsArticleStickyVideo component" data-event-position-context="atomsArticleStickyVideo" id="atomsArticleStickyVideo922635062" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
Wideo
<span id="atomsArticleStickyVideo922635062Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo922635062Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo922635062Container" class="atomsArticleStickyVideo__video"></div></section><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/article/sticky-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/js/compiled/",
      waitSeconds: 60
    })(['atoms/article/sticky-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsArticleStickyVideo922635062', 'atomsArticleStickyVideo'))
          .init({"content_id":"componentsArticleContent1142521039","video_classes":["video","componentsVideoVideo__videoContainer","componentsPromotionsVideo"],"main_img_class":"componentsArticleGallery__main"});
      }
    });
  }
</script><div class="atomsAdsBrandingVideo component" data-event-position-context="atomsAdsBrandingVideo" id="atomsAdsBrandingVideo1926986976"><div id="dfp-videobranding1"></div><div id="dfp-videobranding2"></div></div><script>
    var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"videobranding","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[],"r":[[970,60],[970,70],[970,120],[970,140]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":false});
});


  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/branding-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/branding-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsBrandingVideo1926986976', 'atomsAdsBrandingVideo'))
          .init();
      }
    });
  }
</script></div>
<script>
window.jsLazyLoad.register(
    'componentsArticleContent1142521039',
    'componentsArticleContent',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/js/compiled/',
    'components/article/content', 
    {"internal_domains":[]}
)
</script><div class="componentsArticleFoot componentsArticleFoot--withExtraPadding component" data-event-position-context="componentsArticleFoot" id="componentsArticleFoot1833479056" }}><div class="componentsArticleFoot__copyright"><input class="componentsArticleFoot__toggle" data-event-position-attr="componentsArticleFoot__toggle" id="componentsArticleFoot1833479056Toggle" type="checkbox"><label for="componentsArticleFoot1833479056Toggle"><span class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zm.111 12.667C7.778 14.667 6 13.222 6 10c0-3.111 1.889-4.667 4.111-4.778 2.333 0 3.222 1.222 3.667 2.89l-1.89.555c-.221-1.111-.666-1.778-1.777-1.778C8.778 6.889 8 8 8 9.889S8.778 13 10.111 13c1 0 1.556-.667 1.889-1.889l1.889.445c-.445 1.888-1.556 3.11-3.778 3.11z" /></g></svg></span><span class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zM7 15V6h3.333C12.223 6 14 6.556 14 8.889c0 2.333-1.889 2.889-3.667 2.889H9V15H7zm1.889-4.778h1.333c1.222 0 1.667-.444 1.667-1.333s-.445-1.333-1.667-1.333H8.89v2.666z" /></g></svg></span></label><p class="componentsArticleFoot__note" data-event-position-attr="componentsArticleFoot__note">
Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i wyłącznie zgodnie z postanowieniami
<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" title='Regulamin korzystania z artykułów prasowych' target="_blank" rel="noopener" href="https://gazetalubuska.pl/regulamin-artykuly">„Regulaminu korzystania z&nbsp;artykułów prasowych”</a>i&nbsp;po
wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" target="_blank" title='cennik' rel="noopener" href="https://gazetalubuska.pl/licencja-na-artykuly">cennikiem</a>.
</p></div><div class="componentsArticleFoot__tags" data-event-position-attr="componentsArticleFoot__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/pozar-na-posesji-burmistrza" title="pożar na posesji burmistrza" data-event-position-el="link" data-event-params="link_label=pozar_na_posesji_burmistrza,index=1">pożar na posesji burmistrza</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/pozar-w-zaganiu" title="pożar w Żaganiu" data-event-position-el="link" data-event-params="link_label=pozar_w_Zaganiu,index=2">pożar w Żaganiu</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/palil-sie-samochod-burmistrza" title="palil się samochód burmistrza" data-event-position-el="link" data-event-params="link_label=palil_sie_samochod_burmistrza,index=3">palil się samochód burmistrza</a></li></ul></section></div><div class="componentsArticleFoot__tools"><button class="componentsArticleFoot__button componentsArticleFoot__button--color" data-event-position-attr="componentsArticleFoot__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z" /></g></svg>
Komentarze (1)
</button><div class="componentsArticleFoot__icons" data-event-position-attr="componentsArticleFoot__icons"><button class="componentsArticleFoot__button componentsArticleFoot__button--hidden js-hide" data-event-position-attr="componentsArticleFoot__button" data-event-params="link_img=Share" id="componentsArticleFoot1833479056Share"><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z" /></g></svg>
Udostępnij
</button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=facebook" id="componentsArticleFoot1833479056Facebook" title="Udostępnij!"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=twitter" id="componentsArticleFoot1833479056Twitter" title="Udostępnij!"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z" /></g></svg></button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=mail" id="componentsArticleFoot1833479056Mail" title="Udostępnij!"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z" /></g></svg></button></div></div></div>
<script>
window.jsLazyLoad.register(
    'componentsArticleFoot1833479056',
    'componentsArticleFoot',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/js/compiled/',
    'components/article/foot', 
    []
)
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('tagi', ["pozar-na-posesji-burmistrza","pozar-w-zaganiu","palil-sie-samochod-burmistrza"]);
         });
</script><div class="atomsCommentsSection component" data-event-position-context="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection238178107"><div class="atomsCommentsSection__layer" data-event-position-attr="atomsCommentsSection__layer" id="atomsCommentsSection238178107Layer"><div class="atomsCommentsSection__wrapper" data-event-position-attr="atomsCommentsSection__wrapper" id="atomsCommentsSection238178107Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection238178107LayerNav"><h2 class="atomsCommentsSection__title" data-event-position-attr="atomsCommentsSection__title">
Komentarze
<span class="atomsCommentsSection__count" data-event-position-attr="atomsCommentsSection__count" data-comment-count>
1
</span></h2><button class="atomsCommentsSection__scrollTop" data-event-position-attr="atomsCommentsSection__scrollTop" id="atomsCommentsSection238178107ScrollTop" aria-label="Przewiń do góry"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position-attr="atomsCommentsSection__close" id="atomsCommentsSection238178107Close" aria-label="Zamknij"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position-attr="atomsCommentsSection__layerContent"><div class="atomsCommentsDisablePostingMessage atomsCommentsDisablePostingMessage--noLogged component" data-event-position-context="atomsCommentsDisablePostingMessage"><i class="atomsCommentsDisablePostingMessage__icon" data-event-position-attr="atomsCommentsDisablePostingMessage__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M585.143 785.714v-108.571c0-10.286-8-18.857-18.286-18.857h-109.714c-10.286 0-18.286 8.571-18.286 18.857v108.571c0 10.286 8 18.857 18.286 18.857h109.714c10.286 0 18.286-8.571 18.286-18.857zM584 572l10.286-262.286c0-3.429-1.714-8-5.714-10.857-3.429-2.857-8.571-6.286-13.714-6.286h-125.714c-5.143 0-10.286 3.429-13.714 6.286-4 2.857-5.714 8.571-5.714 12l9.714 261.143c0 7.429 8.571 13.143 19.429 13.143h105.714c10.286 0 18.857-5.714 19.429-13.143zM576 38.286l438.857 804.571c12.571 22.286 12 49.714-1.143 72s-37.143 36-62.857 36h-877.714c-25.714 0-49.714-13.714-62.857-36s-13.714-49.714-1.143-72l438.857-804.571c12.571-23.429 37.143-38.286 64-38.286s51.429 14.857 64 38.286z"></path></g></svg></i><span class="atomsCommentsDisablePostingMessage__message" data-event-position-attr="atomsCommentsDisablePostingMessage__message">
Komentowanie artykułów jest możliwe wyłącznie dla zalogowanych Użytkowników. Cenimy wolność słowa i nieskrępowane dyskusje, ale serdecznie prosimy o przestrzeganie kultury osobistej, dobrych obyczajów i reguł prawa. Wszelkie wpisy, które nie są zgodne ze standardami, proszę zgłaszać do moderacji.
</span><a href="/logowanie" class="atomsCommentsDisablePostingMessage__btn" data-event-position-attr="atomsCommentsDisablePostingMessage__btn" title="Moje konto">Zaloguj się lub załóż konto</a><div class="atomsCommentsDisablePostingMessage__noteContainer" data-event-position-attr="atomsCommentsDisablePostingMessage__noteContainer"><span class="atomsCommentsDisablePostingMessage__iconStopHate" data-event-position-attr="atomsCommentsDisablePostingMessage__iconStopHate"><svg xmlns="http://www.w3.org/2000/svg" width="84" height="40"><g fill="none" fill-rule="evenodd"><path fill="#FF1A28" d="M12.693 0c.869 0 1.688.37 2.284 1.006.473.506.774 1.147.878 1.83a3.08 3.08 0 011.6-.45c.868 0 1.688.37 2.283 1.007.593.635.918 1.484.918 2.36v13.546l1.786-3.119c.506-.882 1.258-1.611 2.127-2.003.873-.394 1.84-.427 2.643.033.804.46 1.264 1.31 1.366 2.263.102.948-.145 1.967-.651 2.85l-.013.026c-.268.549-4.6 9.403-7.64 13.97-.538.95-1.216 1.854-1.909 2.653-.215.276-.445.54-.69.797-1.926 2.009-4.542 3.15-7.282 3.164h-.084c-2.756 0-5.392-1.143-7.329-3.164a10.729 10.729 0 01-.716-.83l.105.087A11.028 11.028 0 010 29.174l.024-17.44c0-.875.325-1.725.918-2.36A3.125 3.125 0 013.227 8.37c.54 0 1.064.143 1.524.405v-2.4c0-.875.325-1.725.918-2.36a3.126 3.126 0 012.284-1.007 3.08 3.08 0 011.539.414v-.056c0-.874.324-1.724.917-2.36A3.128 3.128 0 0112.693 0zm0 1.715a1.41 1.41 0 00-1.031.463 1.743 1.743 0 00-.456 1.188l.035 14.601a.892.892 0 11-1.786 0v-.011l-.013.001V6.373c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463c-.376 0-.748.158-1.032.463a1.743 1.743 0 00-.456 1.188L6.458 19.61a.892.892 0 11-1.786 0v-8.27a1.705 1.705 0 00-.412-.794 1.414 1.414 0 00-1.03-.462c-.377 0-.749.159-1.032.462a1.743 1.743 0 00-.456 1.189l-.027 17.44c0 2.41.918 4.714 2.54 6.407 1.614 1.683 3.79 2.626 6.054 2.636h.038c2.263-.01 4.44-.952 6.054-2.636.421-.438.989-1.061 1.43-1.657l8.734-15.383c.358-.626.505-1.303.444-1.864-.059-.557-.306-.906-.594-1.072-.29-.165-.715-.2-1.225.03-.516.232-1.025.7-1.383 1.325l-3.12 5.482c-.206.348-.382.424-.528.455-.145.03-.233.022-.324.022a.892.892 0 01-.893-.893L18.94 5.753c0-.455-.17-.882-.456-1.188a1.414 1.414 0 00-1.032-.463 1.41 1.41 0 00-1.03.463 1.743 1.743 0 00-.457 1.188l-.068 13.398a.894.894 0 01-1.742-.277l.024-15.508c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463zm46.073 18.738c3.208 0 5.767 2.383 5.767 5.767 0 3.383-2.59 5.782-5.767 5.782-3.193 0-5.797-2.399-5.797-5.782 0-3.384 2.604-5.767 5.797-5.767zm-20.572 0c2.716 0 4.464 1.303 4.56 3.638h-3.797c-.031-.683-.398-.89-.778-.89-.286 0-.508.19-.508.572 0 1.414 5.226 1.176 5.226 4.639 0 2.065-1.573 3.59-4.289 3.59-2.573 0-4.59-1.192-4.75-3.717h3.749c.064.825.508.968.858.968.349 0 .683-.159.683-.555-.017-1.526-5.321-.969-5.258-4.813 0-2.256 1.905-3.432 4.304-3.432zm32.215.192c2.828 0 4.274 1.588 4.274 3.86 0 2.081-1.446 3.812-4.274 3.812h-1.397v3.575h-3.527V20.645h4.924zm-17.758 0v2.795h-2.986v8.45h-3.527v-8.45h-2.954v-2.796h9.467zm6.115 3.064c-1.445 0-2.208.985-2.208 2.51 0 1.494.763 2.495 2.208 2.495 1.414 0 2.192-1.001 2.192-2.494 0-1.526-.778-2.51-2.192-2.51zm11.247-.237h-1.001v2.065h1c.795 0 1.097-.413 1.097-1.032 0-.62-.302-1.033-1.096-1.033zM62.244 6.808v7.26c0 2.747-1.54 4.098-4.018 4.098-2.638 0-4.464-1.461-4.464-4.416h3.479c0 .985.365 1.238.825 1.238.383.002.668-.19.668-.92v-7.26h3.51zm-24.51 0v4.051h3.352V6.81h3.527v11.246h-3.527V13.67h-3.351v4.385h-3.527V6.808h3.527zm15.647 0V9.62h-3.97V11h3.494v2.652H49.41v1.589h3.971v2.811h-7.497V6.808h7.497z" /><path fill="#B8B7B7" d="M72.126 6.808h4.034l1.795 3.987 1.795-3.987h3.971l-4.035 7.832v3.416H76.16V14.64l-3.876-7.524v2.489h-2.986v8.451h-3.527V9.605h-2.955V6.808z" /></g></svg></span><p class="atomsCommentsDisablePostingMessage__description" data-event-position-attr="atomsCommentsDisablePostingMessage__description">Nie hejtuj, pisz kulturalne i zgodne z prawem komentarze! Jeśli widzisz niestosowny wpis - kliknij „zgłoś nadużycie”.</p></div></div><span data-commnet-total="1"></span>
<section class="atomsCommentsListing component" data-event-position-context="atomsCommentsListing" id="atomsCommentsListing282545557" data-comment-listing><div class="atomsCommentsReport component" data-event-position-context="atomsCommentsReport" data-comment-report id="atomsCommentsReport1929451907"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport1929451907CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></li></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport1929451907ReportButton" disabled>
Zgłoś do moderacji
</button></div></div><script>
window.jsLazyLoad.register(
    'atomsCommentsReport1929451907',
    'atomsCommentsReport',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/js/compiled/',
    'atoms/comments/report', 
    
)
</script><div class="atomsCommentsListing__content" data-event-position-attr="atomsCommentsListing__content" id="atomsCommentsListing282545557Content"><div class="atomsCommentsItem component" data-event-position-context="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem1738596771" data-comment-item data-comment-id="65411885"><div class="atomsCommentsItem__avatar" data-event-position-attr="atomsCommentsItem__avatar">d</div><div class="atomsCommentsItem__author" data-event-position-attr="atomsCommentsItem__author"><span id="atomsCommentsItem1738596771Author">drA.Kula</span><time class="atomsCommentsItem__date" data-event-position-attr="atomsCommentsItem__date" id="atomsCommentsItem1738596771Date" title="22.06.2021 14:29:55" datetime="2021-06-22T14:29:55+02:00">22.06.2021 14:29:55</time></div><div class="atomsCommentsItem__content" data-event-position-attr="atomsCommentsItem__content" id="atomsCommentsItem1738596771Content"><p>Co się paliło? Niewygodne kwity się paliły?</p></div><div class="atomsCommentsItem__actions" data-event-position-attr="atomsCommentsItem__actions" id="atomsCommentsItem1738596771Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position-attr="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem1738596771Quote" data-comment-quote>Skomentuj</button><button class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position-attr="atomsCommentsItem__action" data-id="65411885">
Zgłoś nadużycie
</button></div></div></div></section>
<script>
window.jsLazyLoad.register(
    'atomsCommentsListing282545557',
    'atomsCommentsListing',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/js/compiled/',
    'atoms/comments/listing', 
    {"section_id":"atomsCommentsSection238178107","article_id":"21738965","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":1}
)
</script><button class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position-attr="atomsCommentsSection__button" id="atomsCommentsSection238178107LoadMore" style="display:none">Pokaż więcej</button></div></div></div></div><script>
window.jsLazyLoad.register(
    'atomsCommentsSection238178107',
    'atomsCommentsSection',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/js/compiled/',
    'atoms/comments/section', 
    {"add_url":"comments\/add","csrf_token":"HwcQXXSaG_kXaTysW1QD2Dvs5j1K-c5__z0pNNFghho","article_id":"21738965"}
)
</script><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-srodek2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[750,100],[750,200],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></div><aside class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div id="atomsAdsCellPrawa11947024084AddContainer" style="height: 900px; padding-bottom: 20px;"><div class="
    sticky     stickySlotRight     "><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div></div></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/cell-prawa1',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/cell-prawa1'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsCellPrawa11947024084', 'atomsAdsCellPrawa1'))
          .init();
      }
    });
  }
</script><script>
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('dfp-prawa1');
    var parentTag = scriptTag.parentNode.parentNode;
    parentTag.classList.remove('sticky');
  }
</script><section><div id="atomsHeader692603701" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader692603701title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Najnowsze</span></p></h2></div><div class="componentsRecommendationsMixedListing component" data-event-position-context="componentsRecommendationsMixedListing" id="componentsRecommendationsMixedListing1684707561"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkojarzycie-pomazane-ekrany-przy-zbyszka-godlewskiego-w-zielonej-gorze-juz-sa-czyste-zadbali-o-to-pogromcy-bazgrolow-tak%2Far%2Fc1-15675144" data-article-id="21739035" data-native-id="21739035"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/kojarzycie-pomazane-ekrany-przy-zbyszka-godlewskiego-w-zielonej-gorze-juz-sa-czyste-zadbali-o-to-pogromcy-bazgrolow-tak/ar/c1-15675144" title="Pogromcy bazgrołów w Zielonej Górze wyczyścili pełne napisów ekrany. Zobaczcie akcję!"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/7b/2b/60d1af66489d6_o_xsmall.jpg" data-image-type="articles" alt="Pogromcy bazgrołów w Zielonej Górze wyczyścili pełne napisów ekrany. Zobaczcie akcję!" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/kojarzycie-pomazane-ekrany-przy-zbyszka-godlewskiego-w-zielonej-gorze-juz-sa-czyste-zadbali-o-to-pogromcy-bazgrolow-tak/ar/c1-15675144" title="Pogromcy bazgrołów w Zielonej Górze wyczyścili pełne napisów ekrany. Zobaczcie akcję!"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Pogromcy bazgrołów w Zielonej Górze wyczyścili pełne napisów ekrany. Zobaczcie akcję!
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fniesamowity-goralski-dom-kamila-stocha-oto-jego-wspaniala-rezydencja-w-zebie-zobacz-prywatne-zdjecia-220621%2Far%2Fc2-15467296" data-article-id="21327775" data-native-id="21327775"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/niesamowity-goralski-dom-kamila-stocha-oto-jego-wspaniala-rezydencja-w-zebie-zobacz-prywatne-zdjecia-220621/ar/c2-15467296" title="Niesamowity góralski dom Kamila Stocha. Zobacz zdjęcia wspaniałego pałacu"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/74/c3/603ce70a61ebd_o_xsmall.jpg" data-image-type="articles" alt="Niesamowity góralski dom Kamila Stocha. Zobacz zdjęcia wspaniałego pałacu" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/niesamowity-goralski-dom-kamila-stocha-oto-jego-wspaniala-rezydencja-w-zebie-zobacz-prywatne-zdjecia-220621/ar/c2-15467296" title="Niesamowity góralski dom Kamila Stocha. Zobacz zdjęcia wspaniałego pałacu"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
 Niesamowity góralski dom Kamila Stocha. Zobacz zdjęcia wspaniałego pałacu
</h3></a></div><div id="dfp-nativeprawa1" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21327775"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '1', '1'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpijany-kierowca-ciezarowki-mogl-doprowadzic-do-tragedii-zatrzymali-go-policjanci-z-krosna-odrzanskiego%2Far%2Fc15-15675366" data-article-id="21739477" data-native-id="21739477"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/pijany-kierowca-ciezarowki-mogl-doprowadzic-do-tragedii-zatrzymali-go-policjanci-z-krosna-odrzanskiego/ar/c15-15675366" title="Horror na drodze. Pijany kierowca ciężarówki jechał zygzakiem"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/a6/9c/60d1bbb96ad27_o_xsmall.jpg" data-image-type="articles" alt="Horror na drodze. Pijany kierowca ciężarówki jechał zygzakiem" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/pijany-kierowca-ciezarowki-mogl-doprowadzic-do-tragedii-zatrzymali-go-policjanci-z-krosna-odrzanskiego/ar/c15-15675366" title="Horror na drodze. Pijany kierowca ciężarówki jechał zygzakiem"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Horror na drodze. Pijany kierowca ciężarówki jechał zygzakiem
</h3></a></div><div id="dfp-nativeprawa2" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"lazy","rn":"2","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21739477"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '2', '2'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpanele-fotowoltaiczne-przestana-sie-oplacac-ministerstwo-klimatu-szykuje-zmiany-w-prawie%2Far%2Fc9-15650008" data-article-id="21688903" data-native-id="21688903"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/panele-fotowoltaiczne-przestana-sie-oplacac-ministerstwo-klimatu-szykuje-zmiany-w-prawie/ar/c9-15650008" title="Panele fotowoltaiczne przestaną się opłacać? Ministerstwo Klimatu szykuje nowe prawo"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/60/d8/60d1ce86c5573_o_xsmall.jpg" data-image-type="articles" alt="Panele fotowoltaiczne przestaną się opłacać? Ministerstwo Klimatu szykuje nowe prawo" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/panele-fotowoltaiczne-przestana-sie-oplacac-ministerstwo-klimatu-szykuje-zmiany-w-prawie/ar/c9-15650008" title="Panele fotowoltaiczne przestaną się opłacać? Ministerstwo Klimatu szykuje nowe prawo"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Panele fotowoltaiczne przestaną się opłacać? Ministerstwo Klimatu szykuje nowe prawo
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fniebawem-wyrok-po-wypadku-w-miedzianej-gorze-zginely-cztery-osoby%2Far%2Fc1-15675588" data-article-id="21739885" data-native-id="21739885"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/niebawem-wyrok-po-wypadku-w-miedzianej-gorze-zginely-cztery-osoby/ar/c1-15675588" title="W wypadku zginęły cztery kobiety. Wkrótce wyrok"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/f1/e7/60d1cb723655c_o_xsmall.jpg" data-image-type="articles" alt="W wypadku zginęły cztery kobiety. Wkrótce wyrok" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/niebawem-wyrok-po-wypadku-w-miedzianej-gorze-zginely-cztery-osoby/ar/c1-15675588" title="W wypadku zginęły cztery kobiety. Wkrótce wyrok"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
W wypadku zginęły cztery kobiety. Wkrótce wyrok
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fw-weekend-straz-pozarna-gasila-pozar-na-posesji-burmistrza-zagania-co-sie-spalilo%2Far%2Fc15-15675100" data-article-id="21738965" data-native-id="21738965"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/w-weekend-straz-pozarna-gasila-pozar-na-posesji-burmistrza-zagania-co-sie-spalilo/ar/c15-15675100" title="W weekend straż pożarna gasiła pożar na posesji burmistrza Żagania! Co się spaliło?"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/3c/80/60d1a73fdc928_o_xsmall.jpg" data-image-type="articles" alt="W weekend straż pożarna gasiła pożar na posesji burmistrza Żagania! Co się spaliło?" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/w-weekend-straz-pozarna-gasila-pozar-na-posesji-burmistrza-zagania-co-sie-spalilo/ar/c15-15675100" title="W weekend straż pożarna gasiła pożar na posesji burmistrza Żagania! Co się spaliło?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
W weekend straż pożarna gasiła pożar na posesji burmistrza Żagania! Co się spaliło?
</h3></a></div><div id="dfp-nativeprawa3" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"lazy","rn":"3","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21738965"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '3', '3'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="7"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fharpagan-zdecydowanie-triumfowal-w-speedrowerowych-derbach-zielonej-gory%2Far%2Fc2-15675430" data-article-id="21739611" data-native-id="21739611"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/harpagan-zdecydowanie-triumfowal-w-speedrowerowych-derbach-zielonej-gory/ar/c2-15675430" title="Harpagan zdecydowanie triumfował w derbach Zielonej Góry"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/54/b8/60d1c7301abbb_o_xsmall.jpg" data-image-type="articles" alt="Harpagan zdecydowanie triumfował w derbach Zielonej Góry" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/harpagan-zdecydowanie-triumfowal-w-speedrowerowych-derbach-zielonej-gory/ar/c2-15675430" title="Harpagan zdecydowanie triumfował w derbach Zielonej Góry"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Harpagan zdecydowanie triumfował w derbach Zielonej Góry
</h3></a></div></div></div></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/mixed/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/mixed/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsMixedListing1684707561', 'componentsRecommendationsMixedListing'))
          .init([]);
      }
    });
  }
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"after","aar":[[300,125],[300,250],[300,600]],"r":[[300,125],[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":true});
});

  </script></div><div class="componentsPromotionsSubjectCategoryPromoted component" data-event-position-context="componentsPromotionsSubjectCategoryPromoted"><div class="atomsPromotionsQuiz component" data-event-position-context="atomsPromotionsQuiz" data-event-name="atomsPromotionsQuiz" data-event-type="click"><a href="/quiz/9520,czy_znasz_polskie_przesady_na_temat_slubu_quiz,q,t.html" class="atomsPromotionsQuiz__imageWrapper" aria-label="Czy znasz polskie przesądy na temat ślubu? QUIZ" data-event-position-el="imageWrapper" data-event-params="link_url=/quiz/9520czy_znasz_polskie_przesady_na_temat_slubu_quizqt.html,link_label=https://d-pa.ppstatic.pl/frames/pa-def/6c/22/il20200616_570709036_small.jpg"><img src="https://d-pa.ppstatic.pl/frames/pa-def/6c/22/il20200616_570709036_small.jpg" alt="Czy znasz polskie przesądy na temat ślubu? QUIZ" class="atomsPromotionsQuiz__image"></a><div class="atomsPromotionsQuiz__titleWrapper"><a href="/quiz/9520,czy_znasz_polskie_przesady_na_temat_slubu_quiz,q,t.html" class="atomsPromotionsQuiz__mainTitle" data-event-position-el="mainTitle" data-event-params="link_url=/quiz/9520czy_znasz_polskie_przesady_na_temat_slubu_quizqt.html,link_label=Czy_znasz_polskie_przesady_na_temat_slubu?_QUIZ"><span class="atomsPromotionsQuiz__label">quiz</span>
Czy znasz polskie przesądy na temat ślubu? QUIZ
</a><a href="/quiz/9520,czy_znasz_polskie_przesady_na_temat_slubu_quiz,q,t.html" class="atomsPromotionsQuiz__button" data-event-position-el="button" data-event-params="link_url=/quiz/9520czy_znasz_polskie_przesady_na_temat_slubu_quizqt.html,link_label=Sprawdz_sie!">
Sprawdż się!
</a></div></div></div><div class="
    sticky     stickySlotRight     "><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa3"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa3","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[300,125],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div></div><script>
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('dfp-prawa3');
    var parentTag = scriptTag.parentNode.parentNode;
    parentTag.classList.remove('sticky');
  }
</script></aside><aside class="layoutsGrid__bottom medium-wide large-wide" data-event-position-index="layoutsGrid__bottom"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><section class="componentsRecommendationsSimpleListing component" data-event-position-context="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing1520289184"><div id="atomsHeader1746647979" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader1746647979title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Wybrane dla Ciebie</span></p></h2></div><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fcialo-kobiety-dryfowalo-na-wodzie-na-dzikiej-ochli-w-zielonej-gorze-dzieki-nastolatkom-udalo-sie-ja-uratowac-brawo%2Far%2Fc15-15673974" id=componentsRecommendationsSimpleListing1520289184--21736677 data-article-id="21736677" data-native-id="21736677"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/cialo-kobiety-dryfowalo-na-wodzie-na-dzikiej-ochli-w-zielonej-gorze-dzieki-nastolatkom-udalo-sie-ja-uratowac-brawo/ar/c15-15673974" title="Ciało kobiety dryfowało na Dzikiej Ochli. Dzięki nastolatkom udało się ją uratować! "><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/b4/e6/60d08cc1a2cc1_o_xsmall.jpg" data-image-type="articles" alt="Ciało kobiety dryfowało na Dzikiej Ochli. Dzięki nastolatkom udało się ją uratować! " /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/cialo-kobiety-dryfowalo-na-wodzie-na-dzikiej-ochli-w-zielonej-gorze-dzieki-nastolatkom-udalo-sie-ja-uratowac-brawo/ar/c15-15673974" title="Ciało kobiety dryfowało na Dzikiej Ochli. Dzięki nastolatkom udało się ją uratować! "><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Ciało kobiety dryfowało na Dzikiej Ochli. Dzięki nastolatkom udało się ją uratować!
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Flubniewice-na-srodku-jeziora-eksplodowala-motorowka-z-pomoca-ruszyl-policjant-i-ratownik-wodny%2Far%2Fc16-15674862" id=componentsRecommendationsSimpleListing1520289184--21738487 data-article-id="21738487" data-native-id="21738487"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/lubniewice-na-srodku-jeziora-eksplodowala-motorowka-z-pomoca-ruszyl-policjant-i-ratownik-wodny/ar/c16-15674862" title="Na środku jeziora eksplodowała motorówka!"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/86/3f/60d19632bfc59_o_xsmall.jpg" data-image-type="articles" alt="Na środku jeziora eksplodowała motorówka!" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/lubniewice-na-srodku-jeziora-eksplodowala-motorowka-z-pomoca-ruszyl-policjant-i-ratownik-wodny/ar/c16-15674862" title="Na środku jeziora eksplodowała motorówka!"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Na środku jeziora eksplodowała motorówka!
</h3></a></div><div id="dfp-nativesrodek1" class="componentsRecommendationsSimpleAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"1","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21738487"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '1', 'componentsRecommendationsSimpleListing1520289184--21738487'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fodnalazla-sie-zaginiona-21latka-policja-zakonczyla-poszukiwania-mlodej-kobiety%2Far%2Fc15-15675146" id=componentsRecommendationsSimpleListing1520289184--21739037 data-article-id="21739037" data-native-id="21739037"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/odnalazla-sie-zaginiona-21latka-policja-zakonczyla-poszukiwania-mlodej-kobiety/ar/c15-15675146" title="Odnalazła się zaginiona 21-latka z Zielonej Góry"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/85/a5/60d1adf911818_o_xsmall.jpg" data-image-type="articles" alt="Odnalazła się zaginiona 21-latka z Zielonej Góry" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/odnalazla-sie-zaginiona-21latka-policja-zakonczyla-poszukiwania-mlodej-kobiety/ar/c15-15675146" title="Odnalazła się zaginiona 21-latka z Zielonej Góry"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Odnalazła się zaginiona 21-latka z Zielonej Góry
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fmieszkania-z-przetargu-w-nowej-soli-niesamowite-okazje-na-wlasne-lokum-ale-trzeba-sie-liczyc-z-remontem-czasem-budynek-jest%2Far%2Fc9-15675072" id=componentsRecommendationsSimpleListing1520289184--21738909 data-article-id="21738909" data-native-id="21738909"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/mieszkania-z-przetargu-w-nowej-soli-niesamowite-okazje-na-wlasne-lokum-ale-trzeba-sie-liczyc-z-remontem-czasem-budynek-jest/ar/c9-15675072" title="Mieszkania z przetargu od miasta. Niesamowite okazje na własne lokum"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/7e/95/60d1a9325b961_o_xsmall.jpg" data-image-type="articles" alt="Mieszkania z przetargu od miasta. Niesamowite okazje na własne lokum" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/mieszkania-z-przetargu-w-nowej-soli-niesamowite-okazje-na-wlasne-lokum-ale-trzeba-sie-liczyc-z-remontem-czasem-budynek-jest/ar/c9-15675072" title="Mieszkania z przetargu od miasta. Niesamowite okazje na własne lokum"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Mieszkania z przetargu od miasta. Niesamowite okazje na własne lokum
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Flubuskie-mezczyzna-skoczyl-do-wody-na-glowke-z-urazem-kregoslupa-trafil-do-szpitala-to-nie-koniec-nieodpowiedzialnych-zachowan%2Far%2Fc15-15673600" id=componentsRecommendationsSimpleListing1520289184--21736021 data-article-id="21736021" data-native-id="21736021"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/lubuskie-mezczyzna-skoczyl-do-wody-na-glowke-z-urazem-kregoslupa-trafil-do-szpitala-to-nie-koniec-nieodpowiedzialnych-zachowan/ar/c15-15673600" title="Skoczył &quot;na główkę&quot; ma uraz kręgosłupa. To nie koniec złych wieści..."><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/ee/9b/60d06feb75069_o_xsmall.jpg" data-image-type="articles" alt="Skoczył &quot;na główkę&quot; ma uraz kręgosłupa. To nie koniec złych wieści..." /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/lubuskie-mezczyzna-skoczyl-do-wody-na-glowke-z-urazem-kregoslupa-trafil-do-szpitala-to-nie-koniec-nieodpowiedzialnych-zachowan/ar/c15-15673600" title="Skoczył &quot;na główkę&quot; ma uraz kręgosłupa. To nie koniec złych wieści..."><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Skoczył "na główkę" ma uraz kręgosłupa. To nie koniec złych wieści...
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fw-lubsku-zmarlo-poltoraroczne-dziecko-w-poniedzialek-sekcja-zwlok-ktora-ma-wyjasnic-okolicznosci-smierci%2Far%2Fc15-15673822" id=componentsRecommendationsSimpleListing1520289184--21736417 data-article-id="21736417" data-native-id="21736417"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/w-lubsku-zmarlo-poltoraroczne-dziecko-w-poniedzialek-sekcja-zwlok-ktora-ma-wyjasnic-okolicznosci-smierci/ar/c15-15673822" title="Zmarło półtoraroczne dziecko z Lubska. Sprawą zajmuje się prokurator"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/64/f6/60d081c5626d2_o_xsmall.jpg" data-image-type="articles" alt="Zmarło półtoraroczne dziecko z Lubska. Sprawą zajmuje się prokurator" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/w-lubsku-zmarlo-poltoraroczne-dziecko-w-poniedzialek-sekcja-zwlok-ktora-ma-wyjasnic-okolicznosci-smierci/ar/c15-15673822" title="Zmarło półtoraroczne dziecko z Lubska. Sprawą zajmuje się prokurator"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Zmarło półtoraroczne dziecko z Lubska. Sprawą zajmuje się prokurator
</h3></a></div><div id="dfp-nativesrodek2" class="componentsRecommendationsSimpleAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"2","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21736417"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '2', 'componentsRecommendationsSimpleListing1520289184--21736417'));</script></div></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/simple/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/simple/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsSimpleListing1520289184', 'componentsRecommendationsSimpleListing'))
          .init({"type_slot":"nativesrodek"});
      }
    });
  }
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="layoutsGrid__top  medium-full large-full" data-event-position-index="layoutsGrid__top"><div class="atomsCell atomsCell--megaboard component" data-event-position-context="atomsCell"><div id="dfp-srodek5"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek5","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"before","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1150,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div></div><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><section class="componentsListingLargeRow componentsListingLargeRow--withGrid1N componentsListingLargeRow--withMobileBig component" data-event-position-context="componentsListingLargeRow" id="componentsListingLargeRow830260932"><div id="atomsHeader321013197" class="atomsHeader component" data-event-position-context="atomsHeader" data-event-name="atomsHeader" data-event-type="click"><div id="atomsHeader321013197title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Powiązane</span></p></div></div><div class="componentsListingLargeRow__content" id="componentsListingLargeRow830260932ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fte-imiona-nosi-najwiecej-kobiet-najpopularniejsze-zenskie-imiona-w-polsce-czy-twoje-imie-jest-na-liscie-22062021%2Far%2Fc6-15574701" id="atomsListingArticleTileWithSeparatedLink1349933968" data-admin="art:21532465" data-article-id="21532465"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/te-imiona-nosi-najwiecej-kobiet-najpopularniejsze-zenskie-imiona-w-polsce-czy-twoje-imie-jest-na-liscie-22062021/ar/c6-15574701" title="Te imiona nosi najwięcej kobiet! Najpopularniejsze żeńskie imiona w Polsce. Czy Twoje imię jest na liście? 22.06.2021" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/60/69/6081492c2181d_o_xsmall.jpg" data-image-type="articles" alt="Te imiona nosi najwięcej kobiet! Najpopularniejsze żeńskie imiona w Polsce. Czy Twoje imię jest na liście? 22.06.2021" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/te-imiona-nosi-najwiecej-kobiet-najpopularniejsze-zenskie-imiona-w-polsce-czy-twoje-imie-jest-na-liscie-22062021/ar/c6-15574701" title="Te imiona nosi najwięcej kobiet! Najpopularniejsze żeńskie imiona w Polsce. Czy Twoje imię jest na liście? 22.06.2021" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Te imiona nosi najwięcej kobiet! Najpopularniejsze żeńskie imiona w Polsce. Czy Twoje imię jest na liście? 22.06.2021
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Jesteście ciekawi, jakie imię nosi najwięcej kobiet w naszym kraju? Sprawdźcie na naszej liście, jakie imiona żeńskie są najpopularniejsze! Może wśród nich jest Wasze imię?</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-06-22 14:24:55" title="2021-06-22 14:24:55">
22 czerwca 2021, 14:24
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/imiona" title="imiona" data-event-position-el="link" data-event-params="link_label=imiona,index=1">imiona</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/imiona-zenskie" title="imiona żeńskie" data-event-position-el="link" data-event-params="link_label=imiona_zenskie,index=2">imiona żeńskie</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/najpopularniejsze-imiona-zenskie" title="najpopularniejsze imiona żeńskie" data-event-position-el="link" data-event-params="link_label=najpopularniejsze_imiona_zenskie,index=3">najpopularniejsze imiona żeńskie</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/najpopularniejsze-imiona" title="najpopularniejsze imiona" data-event-position-el="link" data-event-params="link_label=najpopularniejsze_imiona,index=4">najpopularniejsze imiona</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/imiona-kobiet" title="imiona kobiet" data-event-position-el="link" data-event-params="link_label=imiona_kobiet,index=5">imiona kobiet</a></li></ul></section></div></div></div><div data-event-position-index="2" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2F500-plus-dla-zaszczepionych-w-polsce-to-nie-zart-sprawdz-jak-firmy-chca-walczyc-z-epidemia%2Far%2Fc14-15591673" id="atomsListingArticleTileWithSeparatedLink372776651" data-admin="art:21567915" data-article-id="21567915"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/500-plus-dla-zaszczepionych-w-polsce-to-nie-zart-sprawdz-jak-firmy-chca-walczyc-z-epidemia/ar/c14-15591673" title="500 Plus dla zaszczepionych w Polsce. To nie żart! Sprawdź, jak firmy chcą walczyć z epidemią" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/64/63/609028859a20a_o_xsmall.jpg" data-image-type="articles" alt="500 Plus dla zaszczepionych w Polsce. To nie żart! Sprawdź, jak firmy chcą walczyć z epidemią" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/500-plus-dla-zaszczepionych-w-polsce-to-nie-zart-sprawdz-jak-firmy-chca-walczyc-z-epidemia/ar/c14-15591673" title="500 Plus dla zaszczepionych w Polsce. To nie żart! Sprawdź, jak firmy chcą walczyć z epidemią" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
500 Plus dla zaszczepionych w Polsce. To nie żart! Sprawdź, jak firmy chcą walczyć z epidemią
<label class="atomsPartialLabelComment atomsPartialLabelComment-- component" data-event-position-context="atomsPartialLabelComment">
15
</label></h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Zaświadczenie o szczepieniu przeciwko koronawirusowi jest też źródłem pewnych benefitów. W Stanach Zjednoczonych osoby zaszczepione mogą spotykać się w pomieszczeniach zamkniętych bez masek z innymi zaszczepionymi, nie muszą się też poddawać samoizolacji, jeśli miały styczność z osobą zarażoną. Z kolei w Europie po cichu mówi się o swobodnym podróżowaniu. W Polsce te benefity nie zawsze są argumentem, dlatego już pojawiają się firmy, które nagradzają inaczej swoich pracowników. Jak? Więcej w naszym tekście.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-06-22 14:20:29" title="2021-06-22 14:20:29">
22 czerwca 2021, 14:20
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/narodowy-program-szczepien" title="narodowy program szczepień" data-event-position-el="link" data-event-params="link_label=narodowy_program_szczepien,index=1">narodowy program szczepień</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/benefity-za-szczepienie" title="benefity za szczepienie" data-event-position-el="link" data-event-params="link_label=benefity_za_szczepienie,index=2">benefity za szczepienie</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/koronawirus" title="koronawirus" data-event-position-el="link" data-event-params="link_label=koronawirus,index=3">koronawirus</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/pandemia" title="pandemia" data-event-position-el="link" data-event-params="link_label=pandemia,index=4">pandemia</a></li></ul></section></div></div></div><div data-event-position-index="3" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fjaka-cena-za-wystep-gwiazd-disco-polo-na-weselu-i-urodzinach-oto-cennik-na-2021-rok-zapros-teraz-zenka-mig-boys-i-innych-na%2Far%2Fc3-15579473" id="atomsListingArticleTileWithSeparatedLink978760635" data-admin="art:21541943" data-article-id="21541943"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/jaka-cena-za-wystep-gwiazd-disco-polo-na-weselu-i-urodzinach-oto-cennik-na-2021-rok-zapros-teraz-zenka-mig-boys-i-innych-na/ar/c3-15579473" title="Jaka cena za występ gwiazd disco polo na weselu i urodzinach? Oto cennik na 2021 rok. Zaproś teraz Zenka, MIG, Boys i innych na imprezę" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/8d/11/60cb800deff77_o_xsmall.jpg" data-image-type="articles" alt="Jaka cena za występ gwiazd disco polo na weselu i urodzinach? Oto cennik na 2021 rok. Zaproś teraz Zenka, MIG, Boys i innych na imprezę" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/jaka-cena-za-wystep-gwiazd-disco-polo-na-weselu-i-urodzinach-oto-cennik-na-2021-rok-zapros-teraz-zenka-mig-boys-i-innych-na/ar/c3-15579473" title="Jaka cena za występ gwiazd disco polo na weselu i urodzinach? Oto cennik na 2021 rok. Zaproś teraz Zenka, MIG, Boys i innych na imprezę" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
GORĄCY TEMAT
</label>
Jaka cena za występ gwiazd disco polo na weselu i urodzinach? Oto cennik na 2021 rok. Zaproś teraz Zenka, MIG, Boys i innych na imprezę
 <label class="atomsPartialLabelComment atomsPartialLabelComment-- component" data-event-position-context="atomsPartialLabelComment">
23
</label></h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Marzycie o tym, aby gwiazda disco polo zaśpiewała na Waszym weselu, urodzinach albo innej imprezie? To możliwe! W Internecie można znaleźć orientacyjne cenniki występów artystów disco polo. Niektórzy za wykonanie kilku kawałków kasują ponad 30 tys. złotych. Kto jest najdroższy? Sprawdźcie, ile kosztuje występ gwiazd disco polo. Warto dodać, że ostateczny koszt zależy od terminu imprezy, miejsca czy odległości. Zwykle przedziały te nie zawierają kosztów dojazdu, noclegów. Niekiedy trzeba doliczyć też opłaty ZAIKS oraz sprzęt nagłaśniający i oświetleniowy. </p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-06-22 14:20:01" title="2021-06-22 14:20:01">
22 czerwca 2021, 14:20
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/disco-polo" title="disco polo" data-event-position-el="link" data-event-params="link_label=disco_polo,index=1">disco polo</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/koncert" title="koncert" data-event-position-el="link" data-event-params="link_label=koncert,index=2">koncert</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/ceny" title="ceny" data-event-position-el="link" data-event-params="link_label=ceny,index=3">ceny</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/zarobki" title="zarobki" data-event-position-el="link" data-event-params="link_label=zarobki,index=4">zarobki</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/zarobki-gwiazd-disco-polo" title="zarobki gwiazd disco polo" data-event-position-el="link" data-event-params="link_label=zarobki_gwiazd_disco_polo,index=5">zarobki gwiazd disco polo</a></li></ul></section></div></div></div><div data-event-position-index="4" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fkomornik-sprzedaje-dom-andrzeja-leppera-rzezbione-meble-i-duzo-drewna-tak-mieszkal-zmarly-polityk-jak-wyglada-sprawdz%2Far%2Fc9-15607375" id="atomsListingArticleTileWithSeparatedLink985893916" data-admin="art:21599901" data-article-id="21599901"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/komornik-sprzedaje-dom-andrzeja-leppera-rzezbione-meble-i-duzo-drewna-tak-mieszkal-zmarly-polityk-jak-wyglada-sprawdz/ar/c9-15607375" title="Komornik sprzedaje Dom Andrzeja Leppera. &quot;Rzeźbione meble i dużo drewna&quot;. Tak mieszkał zmarły polityk. Jak wygląda? Sprawdź" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/93/c9/609b896a49923_o_xsmall.jpg" data-image-type="articles" alt="Komornik sprzedaje Dom Andrzeja Leppera. &quot;Rzeźbione meble i dużo drewna&quot;. Tak mieszkał zmarły polityk. Jak wygląda? Sprawdź" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/komornik-sprzedaje-dom-andrzeja-leppera-rzezbione-meble-i-duzo-drewna-tak-mieszkal-zmarly-polityk-jak-wyglada-sprawdz/ar/c9-15607375" title="Komornik sprzedaje Dom Andrzeja Leppera. &quot;Rzeźbione meble i dużo drewna&quot;. Tak mieszkał zmarły polityk. Jak wygląda? Sprawdź" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
GORĄCY TEMAT
</label>
Komornik sprzedaje Dom Andrzeja Leppera. "Rzeźbione meble i dużo drewna". Tak mieszkał zmarły polityk. Jak wygląda? Sprawdź
<label class="atomsPartialLabelComment atomsPartialLabelComment-- component" data-event-position-context="atomsPartialLabelComment">
13
</label></h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Andrzej Lepper zmarł w 2011 roku. Okazuje się jednak, że syn tragicznie zmarłego przywódcy Samoobrony jest kompletnym bankrutem. Niedawno odbyła się aukcja komornicza ostatnich elementów własności byłego włościanina – malowniczego domu oraz przestronnej obory położonych nieopodal wybrzeża Bałtyku. Niestety, nikt nie chciał kupić nieruchomości należących do rolnika bankruta. Zobaczcie na zdjęciach majątek Andrzeja Leppera! Tak mieszkał! </p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-06-22 14:19:26" title="2021-06-22 14:19:26">
22 czerwca 2021, 14:19
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/lepper" title="lepper" data-event-position-el="link" data-event-params="link_label=lepper,index=1">lepper</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/lepper-dom" title="lepper dom" data-event-position-el="link" data-event-params="link_label=lepper_dom,index=2">lepper dom</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/licytacje-komornicze" title="licytacje komornicze" data-event-position-el="link" data-event-params="link_label=licytacje_komornicze,index=3">licytacje komornicze</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/komornik" title="komornik" data-event-position-el="link" data-event-params="link_label=komornik,index=4">komornik</a></li></ul></section></div></div></div><div data-event-position-index="5" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2F400-zlotych-dodatku-do-pensji-kto-i-kiedy-moze-dostac-wyzsze-wynagrodzenie-oto-wszystkie-najwazniejsze-zasady%2Far%2Fc3-15635444" id="atomsListingArticleTileWithSeparatedLink318896156" data-admin="art:21657319" data-article-id="21657319"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/400-zlotych-dodatku-do-pensji-kto-i-kiedy-moze-dostac-wyzsze-wynagrodzenie-oto-wszystkie-najwazniejsze-zasady/ar/c3-15635444" title="400 złotych dodatku do pensji. Kto i kiedy może dostać wyższe wynagrodzenie? Oto wszystkie najważniejsze zasady!" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/25/61/60b0a96b4e3e6_o_xsmall.jpg" data-image-type="articles" alt="400 złotych dodatku do pensji. Kto i kiedy może dostać wyższe wynagrodzenie? Oto wszystkie najważniejsze zasady!" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/400-zlotych-dodatku-do-pensji-kto-i-kiedy-moze-dostac-wyzsze-wynagrodzenie-oto-wszystkie-najwazniejsze-zasady/ar/c3-15635444" title="400 złotych dodatku do pensji. Kto i kiedy może dostać wyższe wynagrodzenie? Oto wszystkie najważniejsze zasady!" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
400 złotych dodatku do pensji. Kto i kiedy może dostać wyższe wynagrodzenie? Oto wszystkie najważniejsze zasady!
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">400 złotych dodatku do pensji? To możliwe! W życie wchodzą nowe przepisy, które obejmą wielu pracowników. Niektórym z nich pensja wzrośnie o 400 zł miesięcznie. Jakie jeszcze zmiany wprowadza ustawa?</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-06-22 14:18:19" title="2021-06-22 14:18:19">
22 czerwca 2021, 14:18
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/400-zlotych" title="400 złotych" data-event-position-el="link" data-event-params="link_label=400_zlotych,index=1">400 złotych</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/pensja-dodatki" title="pensja dodatki" data-event-position-el="link" data-event-params="link_label=pensja_dodatki,index=2">pensja dodatki</a></li></ul></section></div></div></div><div data-event-position-index="6" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fmeble-z-ikea-i-black-red-white-jak-za-darmo-gigantyczne-znizki-i-rabaty-na-krzesla-kanapy-lozka-i-szafki-zobaczcie-co-kupic%2Far%2Fc9-15651058" id="atomsListingArticleTileWithSeparatedLink1924614979" data-admin="art:21690851" data-article-id="21690851"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/meble-z-ikea-i-black-red-white-jak-za-darmo-gigantyczne-znizki-i-rabaty-na-krzesla-kanapy-lozka-i-szafki-zobaczcie-co-kupic/ar/c9-15651058" title="Meble z IKEA i Black Red White jak za darmo! Gigantyczne zniżki i rabaty na krzesła, kanapy, łóżka i szafki. Zobaczcie co kupić [22.06.2021]" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/61/db/60bf284554a15_o_xsmall.jpg" data-image-type="articles" alt="Meble z IKEA i Black Red White jak za darmo! Gigantyczne zniżki i rabaty na krzesła, kanapy, łóżka i szafki. Zobaczcie co kupić [22.06.2021]" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/meble-z-ikea-i-black-red-white-jak-za-darmo-gigantyczne-znizki-i-rabaty-na-krzesla-kanapy-lozka-i-szafki-zobaczcie-co-kupic/ar/c9-15651058" title="Meble z IKEA i Black Red White jak za darmo! Gigantyczne zniżki i rabaty na krzesła, kanapy, łóżka i szafki. Zobaczcie co kupić [22.06.2021]" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Meble z IKEA i Black Red White jak za darmo! Gigantyczne zniżki i rabaty na krzesła, kanapy, łóżka i szafki. Zobaczcie co kupić [22.06.2021]
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">IKEA wyprzedaje tanio meble! To ostatnia szansa na zakup stylowych krzeseł. Nie będzie ich już w asortymencie, więc możecie kupić je w bardzo obniżonych cenach. Zobaczcie, co przygotowała IKEA. Czekają gigantyczne rabaty i zniżki. Jeśli poszukujecie krzeseł do salonu czy jadalni, ta oferta jest dla Was. Ciekawe promocje przygotował też sklep Black Red White. Ceny mebli obniżono nawet o 40 proc. Taniej kupicie kanapy, łóżka czy szafki. </p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-06-22 14:17:19" title="2021-06-22 14:17:19">
22 czerwca 2021, 14:17
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/promocje" title="promocje" data-event-position-el="link" data-event-params="link_label=promocje,index=1">promocje</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/promocje-w-sklepach" title="promocje w sklepach" data-event-position-el="link" data-event-params="link_label=promocje_w_sklepach,index=2">promocje w sklepach</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/ikea" title="ikea" data-event-position-el="link" data-event-params="link_label=ikea,index=3">ikea</a></li></ul></section></div></div></div></div></section></div><div class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div class="
    sticky     stickySlotRight     "><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa4"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa4","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[300,125],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div></div><script>
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('dfp-prawa4');
    var parentTag = scriptTag.parentNode.parentNode;
    parentTag.classList.remove('sticky');
  }
</script></div></aside></main>
<footer class="componentsNavigationFooterExpanded component" data-event-position-context="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position-context="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top" class="atomsNavigationFooterScroller__link" aria-label="Przewiń stronę do góry" data-event-position-el="link">Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__wrapper"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--horizontal component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1671487706"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1671487706MainToggle">Tematy na czasie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetalubuska.pl/koronawirus" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/koronawirus">Koronawirus</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetalubuska.pl/koronawirus-w-lubuskiem-sytuacja-w-regionie-informacje-na-biezaco-ile-osob-jest-zakazonych-koronawirusem-w-woj-lubuskim-jak-sie/rz/c1-14847533" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/koronawirus-w-lubuskiem-sytuacja-w-regionie-informacje-na-biezaco-ile-osob-jest-zakazonych-koronawirusem-w-woj-lubuskim-jak-sie/rz/c1-14847533">Koronawirus lubuskie</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840" data-event-position-el="link" data-event-params="link_url=https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840">Koronawirus w Polsce</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetalubuska.pl/kultura/" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/kultura/">Kultura</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion1671487706',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1146623270"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1146623270MainToggle">Aktualności</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetalubuska.pl/wiadomosci/" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/wiadomosci/">Wiadomości</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetalubuska.pl/motofakty/" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/motofakty/">Motoryzacja Zielona Góra</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetalubuska.pl/sport/" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/sport/">Sport Zielona Góra</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetalubuska.pl/strefa-biznesu/" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/strefa-biznesu/">Strefa Biznesu Zielona Góra</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetalubuska.pl/strefa-agro/" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/strefa-agro/">Strefa Agro Zielona Góra</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://plus.gazetalubuska.pl" data-event-position-el="link" data-event-params="link_url=https://plus.gazetalubuska.pl">Gazeta Lubuska Plus</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion1146623270',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1271690745"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1271690745MainToggle">Wiadomości lokalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://zielonagora.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://zielonagora.naszemiasto.pl">Wiadomości Zielona Góra</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gorzowwielkopolski.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://gorzowwielkopolski.naszemiasto.pl">Wiadomości Gorzów Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://swiebodzin.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://swiebodzin.naszemiasto.pl">Wiadomości Świebodzin</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nowasol.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://nowasol.naszemiasto.pl">Wiadomości Nowa Sól</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://glogow.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://glogow.naszemiasto.pl">Wiadomości Głogów</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion1271690745',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1374857259"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1374857259MainToggle">Ogłoszenia</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/mieszkania/zielona-gora" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/zielona-gora">Mieszkania Zielona Góra</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/domy/zielona-gora" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/zielona-gora">Domy Zielona Góra</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/praca/zielona-gora" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/praca/zielona-gora">Praca Zielona Góra</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/motoryzacja/osobowe/zielona-gora" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/zielona-gora">Samochody Zielona Góra</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion1374857259',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion2058831979"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion2058831979MainToggle">Serwisy regionalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://echodnia.eu" data-event-position-el="link" data-event-params="link_url=https://echodnia.eu">Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://polskatimes.pl" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl">Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetakrakowska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl">Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetalubuska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl">Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetawroclawska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl">Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gloswielkopolski.pl" data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl">Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gk24.pl" data-event-position-el="link" data-event-params="link_url=https://gk24.pl">Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gs24.pl" data-event-position-el="link" data-event-params="link_url=https://gs24.pl">Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gp24.pl" data-event-position-el="link" data-event-params="link_url=https://gp24.pl">Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikbaltycki.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl">Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dzienniklodzki.pl" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl">Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://pomorska.pl" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl">Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://kurierlubelski.pl" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl">Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikpolski24.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl">Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikzachodni.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl">Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://poranny.pl" data-event-position-el="link" data-event-params="link_url=https://poranny.pl">Poranny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://wspolczesna.pl" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl">Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://expressilustrowany.pl" data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl">Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nowiny24.pl" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl">Nowiny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nto.pl" data-event-position-el="link" data-event-params="link_url=https://nto.pl">Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion2058831979Toggle">Pokaż więcej</a></span></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion2058831979',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1009656253"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1009656253MainToggle">Serwisy partnerskie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl" data-event-position-el="link" data-event-params="link_url=https://gratka.pl">Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.telemagazyn.pl" data-event-position-el="link" data-event-params="link_url=https://www.telemagazyn.pl">Program TV</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://sportowy24.pl" data-event-position-el="link" data-event-params="link_url=https://sportowy24.pl">Sport</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gol24.pl" data-event-position-el="link" data-event-params="link_url=https://gol24.pl">Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.motofakty.pl" data-event-position-el="link" data-event-params="link_url=https://www.motofakty.pl">Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefaagro.pl" data-event-position-el="link" data-event-params="link_url=https://strefaagro.pl">Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefabiznesu.pl" data-event-position-el="link" data-event-params="link_url=https://strefabiznesu.pl">Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronakobiet.pl" data-event-position-el="link" data-event-params="link_url=https://stronakobiet.pl">Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.nekrologi.net" data-event-position-el="link" data-event-params="link_url=https://www.nekrologi.net">Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion1009656253Toggle">Pokaż więcej</a></span></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion1009656253',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position-context="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a class="atomsNavigationFooterSocialmedia__button" title="Obserwuj na Facebooku" href="https://www.facebook.com/gazlub/" aria-label="Obserwuj na Facebooku" data-event-position-el="button" data-event-params="link_img=facebook"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://itunes.apple.com/ag/app/gazetalubuska-pl/id456599971?mt=8" data-event-position-el="link" data-event-params="link_url=https://itunes.apple.com/ag/app/gazetalubuska-pl/id456599971?mt=8">Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://play.google.com/store/apps/details?id=com.mecom.gazetalubuska.pl" data-event-position-el="link" data-event-params="link_url=https://play.google.com/store/apps/details?id=com.mecom.gazetalubuska.pl">Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://gazetalubuska.pl/newsletter" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/newsletter">Newsletter</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://gazetalubuska.pl/rss/gazetalubuska.xml" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/rss/gazetalubuska.xml">RSS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://plus.gazetalubuska.pl/wykup-dostep" data-event-position-el="link" data-event-params="link_url=https://plus.gazetalubuska.pl/wykup-dostep">Prenumerata</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position-context="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a href="https://gratka.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gratka" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/images/_sites/logo/svg/gratka.svg" alt="gratka" data-event-position-el="gratka"></a><a href="https://www.telemagazyn.pl/" class="atomsNavigationFooterLinks__logo" aria-label="telemagazyn" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/images/_sites/logo/svg/telemagazyn.svg" alt="telemagazyn" data-event-position-el="telemagazyn"></a><a href="https://sportowy24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="sportowy24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/images/_sites/logo/svg/sportowy24.svg" alt="sportowy24" data-event-position-el="sportowy24"></a><a href="https://gol24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gol24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/images/_sites/logo/svg/gol24.svg" alt="gol24" data-event-position-el="gol24"></a><a href="https://www.motofakty.pl/" class="atomsNavigationFooterLinks__logo" aria-label="motofakty" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/images/_sites/logo/svg/motofakty.svg" alt="motofakty" data-event-position-el="motofakty"></a><a href="https://stronakobiet.pl/" class="atomsNavigationFooterLinks__logo" aria-label="stronakobiet" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/images/_sites/logo/svg/stronakobiet.svg" alt="stronakobiet" data-event-position-el="stronakobiet"></a><a href="https://strefaagro.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefaagro" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/images/_sites/logo/svg/strefaagro.svg" alt="strefaagro" data-event-position-el="strefaagro"></a><a href="https://strefabiznesu.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefabiznesu" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/images/_sites/logo/svg/strefabiznesu.svg" alt="strefabiznesu" data-event-position-el="strefabiznesu"></a><a href="http://polskapress.pl" class="atomsNavigationFooterLinks__logo" aria-label="polskapress" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/images/_sites/logo/svg/polskapress.svg" alt="polskapress" data-event-position-el="polskapress"></a></section><section class="atomsNavigationFooterLegal atomsNavigationFooterLegal-- component" data-event-position-context="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/o-nas" data-event-position-el="link" data-event-params="link_url=/o-nas">O nas</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/marketing" data-event-position-el="link" data-event-params="link_url=/marketing">Marketing</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://polskapress.pl/pl/biuro-prasowe" data-event-position-el="link" data-event-params="link_url=https://polskapress.pl/pl/biuro-prasowe">Dla prasy</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci" data-event-position-el="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci">Prywatność</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/reklama" data-event-position-el="link" data-event-params="link_url=/reklama">Reklama</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/regulamin" data-event-position-el="link" data-event-params="link_url=/regulamin">Regulamin</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/mapa-serwisu" data-event-position-el="link" data-event-params="link_url=/mapa-serwisu">Mapa serwisu</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/kontakt" data-event-position-el="link" data-event-params="link_url=/kontakt">Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider" /><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Gazeta Lubuska
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/regulamin-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/regulamin-artykuly">podlegają ochronie</a>.
</p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/licencja-na-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/licencja-na-artykuly">Dowiedz się więcej</a>.
</p><p class="atomsNavigationFooterLegal__description">
© 2000-2021 Polska Press Sp. z o. o.
</p></div></section></footer>
<link href="https://s-gr.cdngr.pl/assets/gratka/v0.46.9/dist/css/pages/promoButton.css" rel="stylesheet" type="text/css">
<div id="graton-main-container" class="promoContainer promoContainer--hide">
<span id="graton-close" class="promoContainer__close" onclick="pushGemius('graton-zamknij')" data-gtm="graton-zamknij" data-event-name="graton-zamknij" data-event-type="click"></span>
<a onclick="pushGemius('graton-oferty')" data-gtm="graton-oferty" data-event-name="graton-oferty" data-event-type="click" rel="nofollow noopener noreferrer" target="_blank" title="Ogłoszenia" href="https://gratka.pl/?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-logo" class="promoContainer__button">
<span id="graton-circle" class="promoContainer__circle" data-gtm="graton-rozwin" data-event-name="graton-rozwin" data-event-type="click"></span>
</a>
<div id="graton-url-container" class="promoContainer__urlContainer">
<a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-dodaj-ogloszenie" class="promoContainer__url promoContainer__url--addOffer" rel="nofollow noopener noreferrer" target="_blank" title="Dodaj ogłoszenie">Dodaj ogłoszenie</a>
</div>
</div>
<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/bundles/c70bc6373dd4a4b7b7bc7f903b2920b2.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/bundles/c70bc6373dd4a4b7b7bc7f903b2920b2.css"></noscript>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'page-helper',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/js/compiled/",
      waitSeconds: 60
    })(['page-helper'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('', ''))
          .init({"adSlotsToResize":["gora1","srodek","srodek1","srodek2","srodek5","srodekreplika"],"siteHeaderId":"siteHeader"});
      }
    });
  }
</script>
<script async src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/js/main.js"></script>
<script>
  window.PPEvents = window.PPEvents || {};
  window.PPEvents.queue = window.PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', window.PPAdsConfig.adStandard || '');
    event.appendParam('recover', window.PPAdsConfig.adRecover || '');
    PPEvents.listen('ads');
  });

</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('status', 'on');
    
    PPEvents.listen('ads');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
          event.appendParam('is_editor', '0');
    
    PPEvents.listen('user');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', '');
          event.appendParam('province', '');
    
    PPEvents.listen('location');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('subscription');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('period', '0');
    
    PPEvents.listen('subscription');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'W weekend straż pożarna gasiła pożar na posesji burmistrza Żagania! Co się spaliło?');
          event.appendParam('api_id', '21738965');
          event.appendParam('id', '15675100');
          event.appendParam('created_at', '2021-06-22T13:34:59.000000+02:00');
          event.appendParam('edited_at', '2021-06-22T13:34:59.000000+02:00');
          event.appendParam('photo_count', '1');
          event.appendParam('author_id', '11313807');
          event.appendParam('author_name', 'malgorzata.trzcionkowska');
          event.appendParam('tags', 'pożar na posesji burmistrza, pożar w Żaganiu, palil się samochód burmistrza');
          event.appendParam('prefered_journals', 'gazetalubuska.pl');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL0810021');
          event.appendParam('simc', '0988661');
          event.appendParam('red', '0');
          event.appendParam('ing', '0');
          event.appendParam('een', '0');
          event.appendParam('ted', '0');
          event.appendParam('ion', '0');
          event.appendParam('is_paid', '0');
          event.appendParam('has_video', '0');
    
    PPEvents.listen('article');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'wiadomosci');
          event.appendParam('path', '/wiadomosci/zagan/');
          event.appendParam('subject', 'pozostałe');
          event.appendParam('special', '');
    
    PPEvents.listen('category');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/assets/favicon,/schema/article,gora1,/navigation/breadcrumbs,/article/head,/article/gallery,/ads/cell_model,/article/lead,srodek1,/ads/cell_model,/article/content,/article/foot,/comments/section,srodek2,/ads/cell_model,prawa1,/ads/sticky_remove,Najnowsze,/ads/cell_model,prawa2,/promotions/subject_category_promoted,prawa3,/ads/sticky_remove,/ads/cell_model,/sites/default/pages/srarticle/partials/recommendations/selected_for_you.twig,/ads/cell_model,srodek5,/sites/default/pages/srarticle/partials/recommendations/related.twig,prawa4,/ads/sticky_remove,/navigation/footer/expanded,/navigation/gratka/promo_box');
    
    PPEvents.listen('components');
  });
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/js/compiled/ResponsiveLinks.min.js"></script>
<div id="siteHeader" class="componentsSiteHeader medium-full large-full">
<div id="dfp-sponsoring">
</div>
<script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"sponsoring","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"before","aar":[],"r":[[1920,170],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":false});
});

  </script>
<nav class="componentsNavigationNavbar component" data-event-position-context="componentsNavigationNavbar" itemscope itemtype="http://schema.org/CreativeWork" id="componentsNavigationNavbar650321270" data-event-name="componentsNavigationNavbar" data-event-type="click">
<div class="componentsNavigationNavbar__container medium-wide large-full">
<div class="componentsNavigationNavbar__brand"><div class="componentsNavigationNavbar__logo" data-event-position-el="logo"><a class="componentsNavigationNavbar__href" href="https://gazetalubuska.pl" aria-label="Strona główna Gazeta Lubuska" tabindex="1"><svg xmlns="http://www.w3.org/2000/svg" width="254" height="64" viewBox="0 0 254 64"><defs /><g fill="none"><path fill="#DA0043" d="M142.892308,32.8615385 C149.415385,32.9846154 152.861538,35.2 153.353846,39.6307692 L148.061538,39.6307692 C147.569231,37.4153846 145.969231,36.3076923 143.138462,36.3076923 C141.292308,36.3076923 139.938462,36.5538462 138.953846,37.1692308 C137.969231,37.7846154 137.6,38.5230769 137.6,39.6307692 C137.6,40.4923077 138.092308,41.2307692 139.2,41.9692308 L150.4,49.8461538 C152.492308,51.3230769 153.476923,53.4153846 153.476923,55.1384615 L153.476923,55.6307692 C153.476923,57.4769231 152.492308,59.5692308 150.4,60.9230769 C148.307692,62.2769231 145.846154,62.8923077 143.015385,62.8923077 L137.723077,62.8923077 C134.276923,62.8923077 131.569231,62.2769231 129.846154,61.1692308 C128.123077,60.0615385 127.261538,58.3384615 127.261538,56.1230769 L132.553846,56.1230769 L132.553846,56.6153846 L132.553846,56.6153846 C132.553846,57.4769231 133.046154,58.2153846 134.153846,58.7076923 C135.261538,59.2 136.492308,59.4461538 137.723077,59.4461538 C139.569231,59.4461538 140.923077,59.2 141.784615,58.5846154 C142.646154,57.9692308 143.015385,57.2307692 143.015385,56.1230769 C143.015385,55.2615385 142.523077,54.5230769 141.415385,53.7846154 L130.215385,45.9076923 C128.123077,44.4307692 127.138462,42.3384615 127.138462,40.6153846 L127.138462,40.1230769 C127.138462,38.2769231 128.123077,36.1846154 130.215385,34.8307692 C132.307692,33.4769231 134.769231,32.8615385 137.6,32.8615385 L142.892308,32.8615385 Z M166.4,32.9846154 L166.4,45.4153846 L184,32.9846154 L192.615385,32.9846154 L171.692308,47.8769231 L192.615385,62.7692308 L182.769231,62.7692308 L166.4,51.2 L166.4,62.7692308 L155.938462,62.7692308 L155.938462,32.9846154 L166.4,32.9846154 Z M103.876923,32.8615385 L103.876923,55.5076923 C103.876923,56.3692308 104.492308,57.8461538 105.476923,58.4615385 C106.461538,59.0769231 107.692308,59.4461538 109.169231,59.4461538 C110.646154,59.4461538 111.876923,59.0769231 112.861538,58.4615385 C113.969231,57.7230769 114.461538,56.3692308 114.461538,55.5076923 L114.461538,55.5076923 L114.461538,32.9846154 L124.923077,32.9846154 L124.923077,55.5076923 C124.923077,57.3538462 123.938462,59.4461538 121.846154,60.8 C119.753846,62.1538462 117.292308,62.7692308 114.461538,62.7692308 L114.461538,62.7692308 L104,62.7692308 C101.169231,62.7692308 98.7076923,62.1538462 96.6153846,60.8 C94.5230769,59.4461538 93.5384615,57.3538462 93.5384615,55.5076923 L93.5384615,55.5076923 L93.5384615,32.8615385 L103.876923,32.8615385 Z M80.7384615,32.9846154 C83.5692308,32.9846154 86.0307692,33.6 88.1230769,34.9538462 C90.2153846,36.3076923 91.2,38.4 91.2,40.2461538 L91.2,40.6153846 C91.2,42.5846154 90.3384615,44.6769231 88.6153846,45.7846154 C86.8923077,46.8923077 84.3076923,47.6307692 80.8615385,47.8769231 C84.3076923,47.8769231 86.8923077,48.4923077 88.6153846,49.8461538 C90.3384615,51.2 91.2,53.2923077 91.2,55.0153846 L91.2,55.5076923 C91.2,57.3538462 90.2153846,59.4461538 88.1230769,60.8 C86.1538462,62.1538462 83.6923077,62.7692308 80.8615385,62.7692308 L59.8153846,62.7692308 L59.8153846,32.9846154 L80.7384615,32.9846154 Z M35.6923077,32.9846154 L35.6923077,55.5076923 C35.6923077,56.3692308 36.1846154,57.7230769 37.2923077,58.4615385 C38.2769231,59.0769231 39.5076923,59.4461538 40.9846154,59.4461538 C42.4615385,59.4461538 43.6923077,59.0769231 44.6769231,58.4615385 C45.6615385,57.8461538 46.2769231,56.3692308 46.2769231,55.5076923 L46.2769231,32.9846154 L56.6153846,32.9846154 L56.6153846,55.5076923 C56.6153846,57.3538462 55.6307692,59.4461538 53.5384615,60.8 C51.4461538,62.1538462 48.9846154,62.7692308 46.1538462,62.7692308 L35.6923077,62.7692308 C32.8615385,62.7692308 30.4,62.1538462 28.3076923,60.8 C26.2153846,59.4461538 25.2307692,57.3538462 25.2307692,55.5076923 L25.2307692,32.9846154 L35.6923077,32.9846154 Z M10.4615385,32.9846154 L10.4615385,55.5076923 C10.4615385,56.3692308 10.9538462,57.7230769 12.0615385,58.4615385 C13.0461538,59.0769231 14.2769231,59.4461538 15.7538462,59.4461538 L26.4615385,59.4461538 L26.4615385,62.7692308 L10.4615385,62.7692308 C7.63076923,62.7692308 5.16923077,62.1538462 3.07692308,60.8 C0.984615385,59.5692308 0,57.3538462 0,55.5076923 L0,32.9846154 L10.4615385,32.9846154 Z M213.169231,32.4923077 C216,32.4923077 218.461538,33.1076923 220.553846,34.4615385 C222.646154,35.8153846 223.630769,37.9076923 223.630769,39.7538462 L223.630769,62.4 L213.169231,62.4 L213.169231,39.8769231 C213.169231,39.0153846 212.676923,37.5384615 211.569231,36.9230769 C210.584615,36.3076923 209.353846,35.9384615 207.876923,35.9384615 C206.4,35.9384615 205.169231,36.3076923 204.184615,36.9230769 C203.2,37.5384615 202.584615,38.8923077 202.584615,39.8769231 C202.707692,47.5076923 202.461538,54.6461538 202.707692,62.4 L192.246154,62.4 L192.246154,39.7538462 C192.246154,37.9076923 193.230769,35.8153846 195.323077,34.4615385 C197.415385,33.1076923 199.876923,32.4923077 202.707692,32.4923077 L213.169231,32.4923077 Z M75.5692308,49.4769231 L70.2769231,49.4769231 L70.2769231,59.4461538 L75.5692308,59.4461538 C77.0461538,59.4461538 78.2769231,59.0769231 79.2615385,58.4615385 C80.2461538,57.8461538 80.8615385,56.4923077 80.8615385,55.5076923 L80.8615385,53.4153846 C80.8615385,51.2 79.1384615,49.4769231 75.5692308,49.4769231 Z M75.5692308,36.3076923 L70.2769231,36.3076923 L70.2769231,46.2769231 L75.5692308,46.2769231 C77.0461538,46.2769231 78.2769231,45.9076923 79.2615385,45.2923077 C80.2461538,44.6769231 80.8615385,43.2 80.8615385,42.3384615 L80.8615385,40.2461538 C80.8615385,39.3846154 80.3692308,37.9076923 79.2615385,37.2923077 C78.2769231,36.6769231 77.0461538,36.3076923 75.5692308,36.3076923 Z M213.415385,-3.55271368e-14 C216.246154,-3.55271368e-14 218.707692,0.615384615 220.8,1.96923077 C222.892308,3.32307692 223.876923,5.41538462 223.876923,7.26153846 L223.876923,29.9076923 L213.415385,29.9076923 L213.415385,16.6153846 L202.830769,16.6153846 L202.830769,29.7846154 L192.492308,29.7846154 L192.492308,7.26153846 C192.492308,5.41538462 193.476923,3.32307692 195.569231,1.96923077 C197.661538,0.615384615 200.123077,-3.55271368e-14 202.953846,-3.55271368e-14 L213.415385,-3.55271368e-14 Z M93.5384615,-5.15143483e-14 C96.3692308,-5.15143483e-14 98.8307692,0.615384615 100.923077,1.96923077 C102.931692,3.26892308 103.919458,5.24918154 103.995266,7.03888148 L104,7.26153846 L104,29.7846154 L93.5384615,29.7846154 L93.5384615,16.6153846 L82.9538462,16.6153846 L82.9538462,29.9076923 L72.6153846,29.9076923 L72.6153846,7.26153846 C72.6153846,5.41538462 73.6,3.32307692 75.6923077,1.96923077 C77.6744939,0.686639676 79.9880673,0.0668229278 82.6330279,0.00513194343 L83.0769231,-5.15143483e-14 L93.5384615,-5.15143483e-14 Z M193.476923,-5.15143483e-14 L193.476923,3.32307692 L183.015385,3.32307692 L183.015385,29.7846154 L172.553846,29.7846154 L172.553846,3.32307692 L150.769231,3.32307692 L150.769231,13.2923077 L161.353846,13.2923077 L161.353846,16.6153846 L150.769231,16.6153846 L150.769231,26.4615385 L166.646154,26.4615385 L166.646154,29.7846154 L140.307692,29.7846154 L140.307692,-5.15143483e-14 L193.476923,-5.15143483e-14 Z M137.6,-5.15143483e-14 L137.6,3.32307692 L116.676923,26.4615385 L137.6,26.4615385 L137.6,29.7846154 L106.215385,29.7846154 L106.215385,26.4615385 L127.138462,3.32307692 L116.430769,3.32307692 C113.353846,3.32307692 111.630769,4.43076923 111.261538,6.64615385 L111.261538,6.64615385 L105.969231,6.64615385 C106.461538,2.21538462 109.907692,-5.15143483e-14 116.430769,-5.15143483e-14 L116.430769,-5.15143483e-14 L137.6,-5.15143483e-14 Z M59.9384615,-4.61852778e-14 C66.5846154,-4.61852778e-14 70.0307692,2.21538462 70.4,6.64615385 L65.1076923,6.64615385 C64.7384615,4.43076923 63.0153846,3.32307692 59.9384615,3.32307692 L54.6461538,3.32307692 C53.1692308,3.32307692 51.9384615,3.69230769 50.9538462,4.30769231 C49.9692308,4.92307692 49.3538462,6.27692308 49.3538462,7.26153846 L49.3538462,22.6461538 C49.3538462,23.5076923 49.8461538,24.9846154 50.9538462,25.6 C51.9384615,26.2153846 53.1692308,26.5846154 54.6461538,26.5846154 C57.9692308,26.4615385 59.6923077,24.7384615 59.9384615,22.6461538 L59.9384615,16.6153846 L54.6461538,16.6153846 L54.6461538,13.2923077 L70.4,13.2923077 L70.4,22.6461538 C70.4,24.8615385 69.2923077,27.0769231 67.0769231,28.1846154 C64.8615385,29.2923077 62.5230769,29.7846154 59.9384615,29.7846154 L49.4769231,29.7846154 C46.6461538,29.7846154 44.1846154,29.1692308 42.0923077,27.8153846 C40,26.4615385 39.0153846,24.3692308 39.0153846,22.5230769 L39.0153846,7.26153846 C39.0153846,5.41538462 40,3.32307692 42.0923077,1.96923077 C44.0615385,0.615384615 46.6461538,-4.61852778e-14 49.4769231,-4.61852778e-14 L59.9384615,-4.61852778e-14 Z M208.246154,3.32307692 C206.769231,3.32307692 205.538462,3.69230769 204.553846,4.30769231 C203.569231,4.92307692 202.953846,6.27692308 202.953846,7.26153846 L202.953846,13.2923077 L213.538462,13.2923077 L213.538462,7.26153846 C213.538462,6.4 213.046154,4.92307692 211.938462,4.30769231 C210.953846,3.69230769 209.723077,3.32307692 208.246154,3.32307692 Z M88.2461538,3.32307692 C86.7692308,3.32307692 85.6615385,3.69230769 84.5538462,4.30769231 C83.5113122,4.88687783 83.0138941,6.22922545 82.9589817,7.1034148 L82.9538462,7.26153846 L82.9538462,13.2923077 L93.5384615,13.2923077 L93.5384615,7.26153846 C93.5384615,6.27692308 93.0461538,4.92307692 91.9384615,4.30769231 C90.9538462,3.69230769 89.7230769,3.32307692 88.2461538,3.32307692 Z" /><path fill="#F4C9C2" d="M230.276923,31.2615385 C231.753846,28.5538462 233.846154,29.0461538 236.676923,29.0461538 C241.846154,29.0461538 243.2,33.1076923 243.2,41.1076923 C243.2,49.1076923 240.984615,52.8 236.676923,52.6769231 C233.969231,52.6769231 232.123077,53.1692308 230.646154,51.2 L230.646154,51.2 L230.646154,62.4 L223.753846,62.4 L223.753846,35.5692308 C223.753846,35.0769231 223.630769,32.9846154 223.507692,29.5384615 L223.507692,29.5384615 L230.153846,29.5384615 C230.153846,30.5230769 230.276923,29.9076923 230.276923,31.2615385 Z M216.615385,45.9076923 L216.615385,53.4153846 L210.461538,53.4153846 L210.461538,45.9076923 L216.615385,45.9076923 Z M253.046154,22.5230769 L253.046154,52.8 L246.276923,52.8 L246.276923,22.5230769 L253.046154,22.5230769 Z M233.628516,34.0838409 L233.367351,34.0834059 C231.741748,34.094169 230.667559,34.4080268 230.769231,37.6615385 L230.769231,37.6615385 L230.646154,45.5384615 C230.892308,48.4923077 231.876923,48 234.092308,48 C236.430769,48 237.661538,45.6615385 237.661538,41.1076923 C237.661538,36.5538462 236.8,33.9692308 234.461538,34.0923077 C234.172575,34.0923077 233.894082,34.0860259 233.628516,34.0838409 Z" /></g></svg></a></div></div><div id="componentsNavigationNavbar650321270Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons medium-full large-full"><div class="atomsNavigationIconsList component" data-event-position-context="atomsNavigationIconsList" data-event-name="atomsNavigationIconsList" data-event-type="click"><a href="https://gazetalubuska.pl/logowanie" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--user" tabindex="20" title="Moje konto" data-event-position-el="icon--user"><svg width="31" height="28" viewBox="1 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M17 4c4.418278 0 8 3.581722 8 8 0 2.5297688-1.1742145 4.785285-3.0073533 6.2512585C25.4466802 19.1354859 28 22.269563 28 26v2H6v-2c0-3.730437 2.55331977-6.8645141 6.0076604-7.7499326C10.1742145 16.785285 9 14.5297688 9 12c0-4.418278 3.581722-8 8-8zm3 16h-6c-3.2383969 0-5.87757176 2.5655749-5.99586153 5.7750617L8 26h18c0-3.2383969-2.5655749-5.8775718-5.7750617-5.9958615L20 20zM17 6c-3.3137085 0-6 2.6862915-6 6s2.6862915 6 6 6 6-2.6862915 6-6-2.6862915-6-6-6z" /></svg><span class="atomsNavigationIconsIcon__title">Moje konto</span></a><div class="atomsNavigationIconsDropdown component" data-event-position-context="atomsNavigationIconsDropdown" id="atomsNavigationIconsDropdown910112185"><div id="atomsNavigationIconsDropdownUser933349594" class="atomsNavigationIconsDropdownUser"><a href="https://gazetalubuska.pl/logowanie" class="atomsNavigationIconsDropdownUser__btn" data-event-position-el="user" data-event-params="link_url=https://gazetalubuska.pl/logowanie">
Zaloguj się lub załóż konto
</a></div><script>
window.jsLazyLoad.register(
    'atomsNavigationIconsDropdownUser933349594',
    'atomsNavigationIconsDropdownUser',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/js/compiled/',
    'atoms/navigation/icons/dropdown-user', 
    
)
</script></div><script>
window.jsLazyLoad.register(
    'atomsNavigationIconsDropdown910112185',
    'atomsNavigationIconsDropdown',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/js/compiled/',
    'atoms/navigation/icons/dropdown', 
    
)
</script><a href="https://gazetalubuska.pl/wyszukiwanie/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--search" tabindex="19" title="Wyszukiwarka" data-event-position-el="icon--search"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M13.2222222 5c5.6455775 0 10.2222222 4.57664478 10.2222222 10.2222222 0 2.454375-.8649924 4.7067202-2.3067589 6.4688173l4.5629125 4.563918c.3992027.3992026.3992027 1.0464379 0 1.4456405-.3684947.3684948-.9483309.3968405-1.3493397.0850373l-.0963008-.0850373-4.563918-4.5629125c-1.7620971 1.4417665-4.0144423 2.3067589-6.4688173 2.3067589C7.57664478 25.4444444 3 20.8677997 3 15.2222222 3 9.57664478 7.57664478 5 13.2222222 5zm0 2.04444444c-4.51646193 0-8.17777776 3.66131586-8.17777776 8.17777776 0 4.516462 3.66131583 8.1777778 8.17777776 8.1777778C17.7386842 23.4 21.4 19.7386842 21.4 15.2222222c0-4.5164619-3.6613158-8.17777776-8.1777778-8.17777776z" /></svg><span class="atomsNavigationIconsIcon__title">Wyszukiwarka</span></a><a href="https://gazetalubuska.pl/pogoda/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--weather" tabindex="18" title="Pogoda" data-event-position-el="icon--weather"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M12.5 5.9c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0l-2-2c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0l2 2zM9.7 8.4c-2.7 0-5.1 1.1-6.8 2.9C1.1 13 0 15.5 0 18.2s1.1 5.2 2.8 6.9C4.6 26.9 7 28 9.7 28h8.8c2 0 3.8-.8 5.1-2.1 1.3-1.3 2.1-3.1 2.1-5.1 0-1.5-.5-3-1.3-4.1.3-.4.5-.9.6-1.4.2-.7.3-1.5.3-2.2 0-2-.8-3.8-2.1-5.1-1.3-1.3-3.1-2.1-5-2.1-1.3 0-2.5.4-3.6 1h-.1c-.8.5-1.5 1.2-2.1 2-.9-.4-1.8-.5-2.7-.5zm4.6 1.1c.3-.4.8-.7 1.2-1h.1c.8-.5 1.7-.7 2.6-.7 1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 .6-.1 1.1-.3 1.6 0 .2-.1.3-.2.5-1.2-1-2.8-1.6-4.4-1.6h-.2c-.8-1.5-1.9-2.7-3.3-3.6-.3-.1-.5-.2-.7-.4zM27 14c-.6 0-1-.4-1-1 0-.5.5-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zm-1.9-6.7c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2-2c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2 2zm-6-3.3c0 .6-.5 1-1 1s-1-.5-1-1V1c0-.6.4-1 1-1 .5 0 1 .5 1 1v3zm-5.2 7.6c1.2.8 2.2 2 2.9 3.4.2.4.6.6 1 .6h.7c1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 1.4-.6 2.8-1.5 3.7-.9.9-2.2 1.5-3.7 1.5H9.7c-2.1 0-4.1-.9-5.5-2.3C2.8 22.3 2 20.3 2 18.2c0-2.2.9-4.1 2.3-5.5 1.4-1.4 3.3-2.3 5.5-2.3 1.4 0 2.9.4 4.1 1.2z" /></svg><span class="atomsNavigationIconsIcon__title">Pogoda</span></a><a href="https://www.telemagazyn.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--tv" target='_blank' rel='noopener' tabindex="17" title="Program TV" data-event-position-el="icon--tv"><svg width="31" height="28" viewBox="3 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M21.887 2.21a1 1 0 011.32 1.497L18.914 8H25a4 4 0 014 4v12a4 4 0 01-4 4H11a4 4 0 01-4-4V12a4 4 0 014-4h4.585l-2.292-2.293a1 1 0 011.32-1.497l.094.083 2.543 2.542 4.543-4.542zM25 10H11a2 2 0 00-1.995 1.85L9 12v12a2 2 0 001.85 1.995L11 26h14a2 2 0 001.995-1.85L27 24V12a2 2 0 00-1.85-1.995L25 10z"></svg><span class="atomsNavigationIconsIcon__title">Program TV</span></a><a href="https://gratka.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--gratka" target='_blank' rel='noopener' tabindex="16" title="Ogłoszenia" data-event-position-el="icon--gratka"><svg width="32" height="24" viewBox="0 -177 744 1224" xmlns="http://www.w3.org/2000/svg"><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></svg><span class="atomsNavigationIconsIcon__title">Ogłoszenia</span></a></div></div><div class="componentsNavigationNavbar__list medium-wide large-full"><div id="atomsNavigationResponsiveLinks1743294840" data-event-name="atomsNavigationResponsiveLinks" data-event-type="click" class="atomsNavigationResponsiveLinks atomsNavigationResponsiveLinks--navbarMenu component" data-event-position-context="atomsNavigationResponsiveLinks"><ul id="atomsNavigationResponsiveLinks1743294840Visible" class="atomsNavigationResponsiveLinks__visibleList"></ul><button id="atomsNavigationResponsiveLinks1743294840More" class="atomsNavigationResponsiveLinks__moreButton js-desktop js-tempHidden" data-event-position-el="MoreButton"><span class="atomsNavigationResponsiveLinks__buttonText">Więcej</span><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="nonzero" d="M2 8.478L4.478 6 12 13.522 19.522 6 22 8.478l-10 10z" /></svg></button><ul id="atomsNavigationResponsiveLinks1743294840Hidden" class="atomsNavigationResponsiveLinks__hiddenList js-hidden"><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetalubuska.pl/wiadomosci/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="2" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/wiadomosci/">
Wiadomości
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/zielona-gora/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/zielona-gora/">Zielona Góra
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/gorzow-wielkopolski/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/gorzow-wielkopolski/">Gorzów Wielkopolski
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/nowa-sol/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/nowa-sol/">Nowa Sól
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/gubin/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/gubin/">Gubin
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/slubice/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/slubice/">Słubice
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/krosno-odrzanskie/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/krosno-odrzanskie/">Krosno Odrzańskie
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/kostrzyn-nad-odra/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/kostrzyn-nad-odra/">Kostrzyn nad Odrą
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/zary/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/zary/"> Żary
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/miedzyrzecz/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/miedzyrzecz/">Miedzyrzecz
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/swiebodzin/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/swiebodzin/">Świebodzin
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://plus.gazetalubuska.pl" class="atomsNavigationResponsiveLinks__link" title="" tabindex="3" data-event-position-el="link" data-event-params="link_url=https://plus.gazetalubuska.pl">
Gazeta Online
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.gazetalubuska.pl/wykup-dostep/?source=red_reg&amp;medium=menu_gorne&amp;campaign=nowa_sg" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://plus.gazetalubuska.pl/wykup-dostep/?source=red_reg&medium=menu_gorne&campaign=nowa_sg">Kup prenumeratę - oferta
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.gazetalubuska.pl/wydania" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://plus.gazetalubuska.pl/wydania">Archiwum
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetalubuska.pl/sport/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="4" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/sport/">
Sport
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/zuzel/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/zuzel/">Żużel
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/sport/koszykowka/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/sport/koszykowka/">Koszykówka
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/sport/biegi-i-rekreacja/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/sport/biegi-i-rekreacja/">Biegi i rekreacja
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/sport/pilka-reczna/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/sport/pilka-reczna/">Piłka ręczna
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/sport/sporty-walki/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/sport/sporty-walki/">Sporty walki
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://gazetalubuska.pl/sport/sport-z-kraju-i-ze-swiata/34/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/sport/sport-z-kraju-i-ze-swiata/34/">Sport z kraju i ze świata
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/sport/pilka-nozna/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/sport/pilka-nozna/">Piłka nożna
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetalubuska.pl/okazje" class="atomsNavigationResponsiveLinks__link" title="" tabindex="5" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/okazje">
Okazje
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetalubuska.pl/koronawirus/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="6" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/koronawirus/">
Koronawirus
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetalubuska.pl/badz-eko/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="7" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/badz-eko/">
Bądź eko
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetalubuska.pl/plebiscyty/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="8" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/plebiscyty/">
Plebiscyty
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetalubuska.pl/zdrowie/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="9" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/zdrowie/">
Zdrowie
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetalubuska.pl/strefa-biznesu/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="10" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/strefa-biznesu/">
Biznes
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetalubuska.pl/motofakty/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="11" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/motofakty/">
Moto
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetalubuska.pl/strefa-agro/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="12" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/strefa-agro/">
Agro
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://mediappg.pl/o-nas/biuro-reklamy-lubuskie" class="atomsNavigationResponsiveLinks__link" title="" tabindex="13" data-event-position-el="link" data-event-params="link_url=https://mediappg.pl/o-nas/biuro-reklamy-lubuskie">
Reklama
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&amp;utm_miejsce=GL&amp;utm_medium=link_sg&amp;utm_priorytet=organiczny&amp;utm_forma=&amp;utm_campaign=ibo" class="atomsNavigationResponsiveLinks__childrenLink" title="" target="_blank" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&utm_miejsce=GL&utm_medium=link_sg&utm_priorytet=organiczny&utm_forma=&utm_campaign=ibo">Zamów ogłoszenie w prasie
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetalubuska.pl/redakcja-gazety-lubuskiej-kontakty-do-redaktorow-i-dziennikarzy-emaile-telefony/ar/c1-11746565" class="atomsNavigationResponsiveLinks__link" title="" tabindex="14" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/redakcja-gazety-lubuskiej-kontakty-do-redaktorow-i-dziennikarzy-emaile-telefony/ar/c1-11746565">
Kontakt z redakcją
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetalubuska.pl/ogloszenia/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="15" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/ogloszenia/">
Ogłoszenia
</a></li></ul></div></div></div><div id="componentsNavigationNavbar650321270Menu" class="componentsNavigationNavbar__menuIcon"></div> </div>
</nav>
<script>
window.jsLazyLoad.register(
    'componentsNavigationNavbar650321270',
    'componentsNavigationNavbar',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/js/compiled/',
    'components/navigation/navbar', 
    []
)
</script>
<div class="componentsSlotsWelcomeScreen component" data-event-position-context="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen1993559620">
<div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
<a class="componentsSlotsWelcomeScreen__href" href="https://gazetalubuska.pl">
<svg xmlns="http://www.w3.org/2000/svg" width="254" height="64" viewBox="0 0 254 64"><defs /><g fill="none"><path fill="#DA0043" d="M142.892308,32.8615385 C149.415385,32.9846154 152.861538,35.2 153.353846,39.6307692 L148.061538,39.6307692 C147.569231,37.4153846 145.969231,36.3076923 143.138462,36.3076923 C141.292308,36.3076923 139.938462,36.5538462 138.953846,37.1692308 C137.969231,37.7846154 137.6,38.5230769 137.6,39.6307692 C137.6,40.4923077 138.092308,41.2307692 139.2,41.9692308 L150.4,49.8461538 C152.492308,51.3230769 153.476923,53.4153846 153.476923,55.1384615 L153.476923,55.6307692 C153.476923,57.4769231 152.492308,59.5692308 150.4,60.9230769 C148.307692,62.2769231 145.846154,62.8923077 143.015385,62.8923077 L137.723077,62.8923077 C134.276923,62.8923077 131.569231,62.2769231 129.846154,61.1692308 C128.123077,60.0615385 127.261538,58.3384615 127.261538,56.1230769 L132.553846,56.1230769 L132.553846,56.6153846 L132.553846,56.6153846 C132.553846,57.4769231 133.046154,58.2153846 134.153846,58.7076923 C135.261538,59.2 136.492308,59.4461538 137.723077,59.4461538 C139.569231,59.4461538 140.923077,59.2 141.784615,58.5846154 C142.646154,57.9692308 143.015385,57.2307692 143.015385,56.1230769 C143.015385,55.2615385 142.523077,54.5230769 141.415385,53.7846154 L130.215385,45.9076923 C128.123077,44.4307692 127.138462,42.3384615 127.138462,40.6153846 L127.138462,40.1230769 C127.138462,38.2769231 128.123077,36.1846154 130.215385,34.8307692 C132.307692,33.4769231 134.769231,32.8615385 137.6,32.8615385 L142.892308,32.8615385 Z M166.4,32.9846154 L166.4,45.4153846 L184,32.9846154 L192.615385,32.9846154 L171.692308,47.8769231 L192.615385,62.7692308 L182.769231,62.7692308 L166.4,51.2 L166.4,62.7692308 L155.938462,62.7692308 L155.938462,32.9846154 L166.4,32.9846154 Z M103.876923,32.8615385 L103.876923,55.5076923 C103.876923,56.3692308 104.492308,57.8461538 105.476923,58.4615385 C106.461538,59.0769231 107.692308,59.4461538 109.169231,59.4461538 C110.646154,59.4461538 111.876923,59.0769231 112.861538,58.4615385 C113.969231,57.7230769 114.461538,56.3692308 114.461538,55.5076923 L114.461538,55.5076923 L114.461538,32.9846154 L124.923077,32.9846154 L124.923077,55.5076923 C124.923077,57.3538462 123.938462,59.4461538 121.846154,60.8 C119.753846,62.1538462 117.292308,62.7692308 114.461538,62.7692308 L114.461538,62.7692308 L104,62.7692308 C101.169231,62.7692308 98.7076923,62.1538462 96.6153846,60.8 C94.5230769,59.4461538 93.5384615,57.3538462 93.5384615,55.5076923 L93.5384615,55.5076923 L93.5384615,32.8615385 L103.876923,32.8615385 Z M80.7384615,32.9846154 C83.5692308,32.9846154 86.0307692,33.6 88.1230769,34.9538462 C90.2153846,36.3076923 91.2,38.4 91.2,40.2461538 L91.2,40.6153846 C91.2,42.5846154 90.3384615,44.6769231 88.6153846,45.7846154 C86.8923077,46.8923077 84.3076923,47.6307692 80.8615385,47.8769231 C84.3076923,47.8769231 86.8923077,48.4923077 88.6153846,49.8461538 C90.3384615,51.2 91.2,53.2923077 91.2,55.0153846 L91.2,55.5076923 C91.2,57.3538462 90.2153846,59.4461538 88.1230769,60.8 C86.1538462,62.1538462 83.6923077,62.7692308 80.8615385,62.7692308 L59.8153846,62.7692308 L59.8153846,32.9846154 L80.7384615,32.9846154 Z M35.6923077,32.9846154 L35.6923077,55.5076923 C35.6923077,56.3692308 36.1846154,57.7230769 37.2923077,58.4615385 C38.2769231,59.0769231 39.5076923,59.4461538 40.9846154,59.4461538 C42.4615385,59.4461538 43.6923077,59.0769231 44.6769231,58.4615385 C45.6615385,57.8461538 46.2769231,56.3692308 46.2769231,55.5076923 L46.2769231,32.9846154 L56.6153846,32.9846154 L56.6153846,55.5076923 C56.6153846,57.3538462 55.6307692,59.4461538 53.5384615,60.8 C51.4461538,62.1538462 48.9846154,62.7692308 46.1538462,62.7692308 L35.6923077,62.7692308 C32.8615385,62.7692308 30.4,62.1538462 28.3076923,60.8 C26.2153846,59.4461538 25.2307692,57.3538462 25.2307692,55.5076923 L25.2307692,32.9846154 L35.6923077,32.9846154 Z M10.4615385,32.9846154 L10.4615385,55.5076923 C10.4615385,56.3692308 10.9538462,57.7230769 12.0615385,58.4615385 C13.0461538,59.0769231 14.2769231,59.4461538 15.7538462,59.4461538 L26.4615385,59.4461538 L26.4615385,62.7692308 L10.4615385,62.7692308 C7.63076923,62.7692308 5.16923077,62.1538462 3.07692308,60.8 C0.984615385,59.5692308 0,57.3538462 0,55.5076923 L0,32.9846154 L10.4615385,32.9846154 Z M213.169231,32.4923077 C216,32.4923077 218.461538,33.1076923 220.553846,34.4615385 C222.646154,35.8153846 223.630769,37.9076923 223.630769,39.7538462 L223.630769,62.4 L213.169231,62.4 L213.169231,39.8769231 C213.169231,39.0153846 212.676923,37.5384615 211.569231,36.9230769 C210.584615,36.3076923 209.353846,35.9384615 207.876923,35.9384615 C206.4,35.9384615 205.169231,36.3076923 204.184615,36.9230769 C203.2,37.5384615 202.584615,38.8923077 202.584615,39.8769231 C202.707692,47.5076923 202.461538,54.6461538 202.707692,62.4 L192.246154,62.4 L192.246154,39.7538462 C192.246154,37.9076923 193.230769,35.8153846 195.323077,34.4615385 C197.415385,33.1076923 199.876923,32.4923077 202.707692,32.4923077 L213.169231,32.4923077 Z M75.5692308,49.4769231 L70.2769231,49.4769231 L70.2769231,59.4461538 L75.5692308,59.4461538 C77.0461538,59.4461538 78.2769231,59.0769231 79.2615385,58.4615385 C80.2461538,57.8461538 80.8615385,56.4923077 80.8615385,55.5076923 L80.8615385,53.4153846 C80.8615385,51.2 79.1384615,49.4769231 75.5692308,49.4769231 Z M75.5692308,36.3076923 L70.2769231,36.3076923 L70.2769231,46.2769231 L75.5692308,46.2769231 C77.0461538,46.2769231 78.2769231,45.9076923 79.2615385,45.2923077 C80.2461538,44.6769231 80.8615385,43.2 80.8615385,42.3384615 L80.8615385,40.2461538 C80.8615385,39.3846154 80.3692308,37.9076923 79.2615385,37.2923077 C78.2769231,36.6769231 77.0461538,36.3076923 75.5692308,36.3076923 Z M213.415385,-3.55271368e-14 C216.246154,-3.55271368e-14 218.707692,0.615384615 220.8,1.96923077 C222.892308,3.32307692 223.876923,5.41538462 223.876923,7.26153846 L223.876923,29.9076923 L213.415385,29.9076923 L213.415385,16.6153846 L202.830769,16.6153846 L202.830769,29.7846154 L192.492308,29.7846154 L192.492308,7.26153846 C192.492308,5.41538462 193.476923,3.32307692 195.569231,1.96923077 C197.661538,0.615384615 200.123077,-3.55271368e-14 202.953846,-3.55271368e-14 L213.415385,-3.55271368e-14 Z M93.5384615,-5.15143483e-14 C96.3692308,-5.15143483e-14 98.8307692,0.615384615 100.923077,1.96923077 C102.931692,3.26892308 103.919458,5.24918154 103.995266,7.03888148 L104,7.26153846 L104,29.7846154 L93.5384615,29.7846154 L93.5384615,16.6153846 L82.9538462,16.6153846 L82.9538462,29.9076923 L72.6153846,29.9076923 L72.6153846,7.26153846 C72.6153846,5.41538462 73.6,3.32307692 75.6923077,1.96923077 C77.6744939,0.686639676 79.9880673,0.0668229278 82.6330279,0.00513194343 L83.0769231,-5.15143483e-14 L93.5384615,-5.15143483e-14 Z M193.476923,-5.15143483e-14 L193.476923,3.32307692 L183.015385,3.32307692 L183.015385,29.7846154 L172.553846,29.7846154 L172.553846,3.32307692 L150.769231,3.32307692 L150.769231,13.2923077 L161.353846,13.2923077 L161.353846,16.6153846 L150.769231,16.6153846 L150.769231,26.4615385 L166.646154,26.4615385 L166.646154,29.7846154 L140.307692,29.7846154 L140.307692,-5.15143483e-14 L193.476923,-5.15143483e-14 Z M137.6,-5.15143483e-14 L137.6,3.32307692 L116.676923,26.4615385 L137.6,26.4615385 L137.6,29.7846154 L106.215385,29.7846154 L106.215385,26.4615385 L127.138462,3.32307692 L116.430769,3.32307692 C113.353846,3.32307692 111.630769,4.43076923 111.261538,6.64615385 L111.261538,6.64615385 L105.969231,6.64615385 C106.461538,2.21538462 109.907692,-5.15143483e-14 116.430769,-5.15143483e-14 L116.430769,-5.15143483e-14 L137.6,-5.15143483e-14 Z M59.9384615,-4.61852778e-14 C66.5846154,-4.61852778e-14 70.0307692,2.21538462 70.4,6.64615385 L65.1076923,6.64615385 C64.7384615,4.43076923 63.0153846,3.32307692 59.9384615,3.32307692 L54.6461538,3.32307692 C53.1692308,3.32307692 51.9384615,3.69230769 50.9538462,4.30769231 C49.9692308,4.92307692 49.3538462,6.27692308 49.3538462,7.26153846 L49.3538462,22.6461538 C49.3538462,23.5076923 49.8461538,24.9846154 50.9538462,25.6 C51.9384615,26.2153846 53.1692308,26.5846154 54.6461538,26.5846154 C57.9692308,26.4615385 59.6923077,24.7384615 59.9384615,22.6461538 L59.9384615,16.6153846 L54.6461538,16.6153846 L54.6461538,13.2923077 L70.4,13.2923077 L70.4,22.6461538 C70.4,24.8615385 69.2923077,27.0769231 67.0769231,28.1846154 C64.8615385,29.2923077 62.5230769,29.7846154 59.9384615,29.7846154 L49.4769231,29.7846154 C46.6461538,29.7846154 44.1846154,29.1692308 42.0923077,27.8153846 C40,26.4615385 39.0153846,24.3692308 39.0153846,22.5230769 L39.0153846,7.26153846 C39.0153846,5.41538462 40,3.32307692 42.0923077,1.96923077 C44.0615385,0.615384615 46.6461538,-4.61852778e-14 49.4769231,-4.61852778e-14 L59.9384615,-4.61852778e-14 Z M208.246154,3.32307692 C206.769231,3.32307692 205.538462,3.69230769 204.553846,4.30769231 C203.569231,4.92307692 202.953846,6.27692308 202.953846,7.26153846 L202.953846,13.2923077 L213.538462,13.2923077 L213.538462,7.26153846 C213.538462,6.4 213.046154,4.92307692 211.938462,4.30769231 C210.953846,3.69230769 209.723077,3.32307692 208.246154,3.32307692 Z M88.2461538,3.32307692 C86.7692308,3.32307692 85.6615385,3.69230769 84.5538462,4.30769231 C83.5113122,4.88687783 83.0138941,6.22922545 82.9589817,7.1034148 L82.9538462,7.26153846 L82.9538462,13.2923077 L93.5384615,13.2923077 L93.5384615,7.26153846 C93.5384615,6.27692308 93.0461538,4.92307692 91.9384615,4.30769231 C90.9538462,3.69230769 89.7230769,3.32307692 88.2461538,3.32307692 Z" /><path fill="#F4C9C2" d="M230.276923,31.2615385 C231.753846,28.5538462 233.846154,29.0461538 236.676923,29.0461538 C241.846154,29.0461538 243.2,33.1076923 243.2,41.1076923 C243.2,49.1076923 240.984615,52.8 236.676923,52.6769231 C233.969231,52.6769231 232.123077,53.1692308 230.646154,51.2 L230.646154,51.2 L230.646154,62.4 L223.753846,62.4 L223.753846,35.5692308 C223.753846,35.0769231 223.630769,32.9846154 223.507692,29.5384615 L223.507692,29.5384615 L230.153846,29.5384615 C230.153846,30.5230769 230.276923,29.9076923 230.276923,31.2615385 Z M216.615385,45.9076923 L216.615385,53.4153846 L210.461538,53.4153846 L210.461538,45.9076923 L216.615385,45.9076923 Z M253.046154,22.5230769 L253.046154,52.8 L246.276923,52.8 L246.276923,22.5230769 L253.046154,22.5230769 Z M233.628516,34.0838409 L233.367351,34.0834059 C231.741748,34.094169 230.667559,34.4080268 230.769231,37.6615385 L230.769231,37.6615385 L230.646154,45.5384615 C230.892308,48.4923077 231.876923,48 234.092308,48 C236.430769,48 237.661538,45.6615385 237.661538,41.1076923 C237.661538,36.5538462 236.8,33.9692308 234.461538,34.0923077 C234.172575,34.0923077 233.894082,34.0860259 233.628516,34.0838409 Z" /></g></svg>
</a>
<div class="componentsSlotsWelcomeScreen__actions">
<span class="componentsSlotsWelcomeScreen__counter">reklama</span>
<button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen1993559620CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038" />
</g>
</g>
</svg>
</button>
</div>
</div>
<div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen1993559620AdContainer">
<div id="dfp-layer">
</div>
<script>
      var currentDate = new Date();
    var nextDay = new Date();
    nextDay.setTime(currentDate.getTime() + (24 * 3600 * 1000));
    nextDay.setHours(0,0,0,0);
    document.cookie = 'ppa_preload_layer=1; expires=' + nextDay.toUTCString() + '; path=/; domain=.' + window.location.host;
  
  var PPAds = window.PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"gazetalubuska","categoryName":"pozostale","pageType":"artykul"});
    slot.setTargetings(PPAds.app.getGlobalTargetings());
  });

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
    PPAds.preloadSlot(slot);
  });
</script>
</div>
</div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/slots/welcome-screen',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/js/compiled/",
      waitSeconds: 60
    })(['components/slots/welcome-screen'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsSlotsWelcomeScreen1993559620', 'componentsSlotsWelcomeScreen'))
          .init({"slot_name":"layer","site_id":"gazetalubuska"});
      }
    });
  }
</script>
</div>
<script type="didomi/javascript" data-vendor="c:pushpushgo">
  if ("Notification" in window && window.Notification.permission !== 'denied') {
    let script = document.createElement('script');
    script.setAttribute('src', 'https://s-eu-1.pushpushgo.com/js/5e1497c3327f3bbb36a6be4e.js');
    script.setAttribute('charset', 'UTF-8');
    script.setAttribute('async', '');
    document.body.appendChild(script);
  }
</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'66358a9bfc61ceb8',m:'3a41f3f9570dbe80727d09ccaae7b6d8f6d5f807-1624365588-1800-AT9Qtn/PsNeBTOFjMp7FbGrHSHPVNzEYRQdedvKG353A4a30jIwxq7fZKx3b2MSuFOabHRj3CuADHgCHrOwhOzr0xkoMGuExlTwmSx+rZprhwbXaCLsWQ7MLbSosNaiCVjzC3Zl+jIxGu118LOP41dTax73jZCxpRT5zRCjfVf4WkcYXxop0Gw7FQEsbEeskua/JZOeFi0cZYTIejMkBLoYf3EnaEeTNT/5+UFhEj/FowC9+CAYXZKjKmpjJdpE99Q==',s:[0x7420c9bba4,0xcee869e45b],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"66358a9bfc61ceb8","token":"d9a9dcef9d03437b994a111347bb500c","version":"2021.5.2","si":10}'></script>
</body>
</html>
