<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie7" lang="pl"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7" lang="pl"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8" lang="pl"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9" lang="pl"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-js" lang="pl"> <!--<![endif]-->
<head>
<script>
  var klucz_api = 'd715c6cc-9594-4f76-b845-2556d88dfee3';
  
    window.dataLayer = window.dataLayer || [];
    window.gdprAppliesGlobally=true;
    (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
    var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})(klucz_api)})();
  

  window.PPEvents = window.PPEvents || {};
  window.PPEvents.queue = window.PPEvents.queue || [];

  __tcfapi('addEventListener', 2, (tcData, success) => {
    try {
      if (success && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')) {
        let consentStatus = null;
        let consentMsg = null;
        if (tcData.purpose) {
          consentMsg = 'ConsentObject_Exist';
          consentStatus = tcData.purpose.consents[1] === true;
        } else {
          if (tcData.gdprApplies) {
            consentMsg = 'ConsentObject_Not_Exist';
          } else {
            consentMsg = 'Bot';
          }
        }
        window.PPEvents.queue.push(() => {
          var event = window.PPEvents.getEvent('PurposesConsents');
          event.setAction(window.PPEvents.actionType.ACTION);
          event.appendParam('consent1', consentStatus);
          event.appendParam('consentMsg', consentMsg);
          window.PPEvents.listen('PurposesConsents', [window.PPEvents.providerType.GP]);
        });
        __tcfapi('removeEventListener', 2, null, tcData.listenerId);
      }
    } catch (error) {
      console.error('TCF API Error', error);
      consentMsg = 'TCF_API_Error';
      window.PPEvents.queue.push(() => {
        var event = window.PPEvents.getEvent('PurposesConsents');
        event.setAction(PPEvents.actionType.ACTION);
        event.appendParam('consent1', consentStatus);
        event.appendParam('consentMsg', consentMsg);
        window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
      });
    }
  });
</script>
<script>
  window.PPAdsConfig = window.PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
  PPAdsConfig.disableCmp = true;
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script src="https://s-pt.ppstatic.pl/lib/bdaosn/v1.0.0/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
<script src="https://s-pt.ppstatic.pl/lib/detectors/v1.2.1/js/eyeo.js"></script>
<script>
  window.PPAdsConfig = window.PPAdsConfig || {};

  (function() {
    var ad_standard = 'better_ads';
    var ad_recover = 'none';

    if (typeof window.pp_adblock_is_off === 'undefined') {
      ad_standard = 'blocked';
      if (typeof window.acceptable_ads_disallowed === 'undefined') {
        ad_standard = 'acceptable_ads';
        ad_recover = 'eyeo';
      }
    }

    window.PPAdsConfig.adStandard = ad_standard;
    window.PPAdsConfig.adRecover = ad_recover;
  })();
</script>
<script>
    if (window.PPAdsConfig.adStandard === 'better_ads') {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      window.googletag.cmd.push(() => window.googletag.pubads().disableInitialLoad());

      window.PPAdsConfig = window.PPAdsConfig || {};
      window.PPAdsConfig.fastDefineSlots = true;

      window.PPAds = window.PPAds || {};
      window.PPAds.queue = window.PPAds.queue || [];

      window.PPAds.queue.push(() => window.PPAds.enableHeaderBidding(true));

      (() => {
        window.yb_configuration = window.yb_configuration || {};
        window.yb_configuration.lazyLoad = true;

        const mainScript = document.createElement('script');
        mainScript.src = '//jscdn.yieldbird.com/bfe36678-64f5-4833-93ac-40ad28c6955e/yb.js';
        mainScript.async = true;

        const firstScriptOnSite = document.getElementsByTagName('script')[0];
        (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);
      })();
    }
  </script>
<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPAds.queue.push(() => {
        PPAds.setClientId('134579212');
        PPAds.app.getSlotTemplate()
            .setServiceName('gazetalubuska')
            .setSectionName('strefabiznesu')
            .setDefaultTargeting('typstr', 'pozostale');

    if (window.PPAdsConfig.adStandard === 'acceptable_ads') {
      PPAds.setAllowedGroups(['acceptable_ads']);
    }

        PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'potoo');
            PPAds.app.getSlotTemplate().appendTargeting('c_device', 'desktop');
    
    PPAds.app.getSlotTemplate().appendTargeting('ads.standard', window.PPAdsConfig.adStandard);
    PPAds.app.getSlotTemplate().appendTargeting('ads.recover', window.PPAdsConfig.adRecover);

    var analyticsQueue = window.analyticsQueue || [];
    analyticsQueue.push(
            function () {
              PPEvents.queue.push(function () {
                var event = PPEvents.getEvent('ads');
                event.setAction(PPEvents.actionType.VIEW);
                event.appendParam('standard', window.PPAdsConfig.adStandard);
                event.appendParam('recover', window.PPAdsConfig.adRecover);
                PPEvents.listen('ads');
              });
            }
    );
    window.analyticsQueue = analyticsQueue;
  });

  __tcfapi('addEventListener', 2, (tcData, success) => {
    try {
      if (success
              && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')
              && (tcData.gdprApplies === false || (tcData.vendor.consents[755]
                      && tcData.purpose.consents[1]))
      ) {
        PPAds.queue.push(() => PPAds.app.finish());
        __tcfapi('removeEventListener', 2, null, tcData.listenerId);
      }
    } catch (error) {
      console.error('TCF API Error', error);
    }
  });
</script>
<script>
  var nativeAdsListener = {
    _tileData: Object.assign({
      id: '',
      title: '',
      href: '',
      imageUrl: ''
    }),
    init: function () {
      window.addEventListener('message', this._receiveAdsMessage.bind(this), false);
    },
    _isMessageForNative: function (event) {
      return typeof event !== 'undefined'
        && typeof event.origin !== 'undefined'
        && typeof event.data !== 'undefined'
        && typeof event.data.tileData !== 'undefined';
    },
    _replaceTitleForElement: function (element) {
      if (element) {
        element.innerText = this._tileData.title;
      }
    },
    _replaceHrefAttributeForElement: function (element) {
      if (element && element.href) {
        element.href = this._tileData.href;
      }
    },
    _removeElementFromContainer: function (baseNode, selector) {
      var elementToRemove = baseNode.querySelector(selector);
      if (elementToRemove) {
        elementToRemove.parentNode.removeChild(elementToRemove);
      }
    },
    _removeStylingClassFromElement: function (element, className) {
      if (element && element.classList) {
        element.classList.remove(className);
      }
    },
    // pobiera rozmiar dla zdjęcia, jako najmniejsze z dostępnych rozmiarów: komponentu bazowego lub samego zdjecia
    _getSizeForPhoto: function (baseNode, photoBox) {
      var baseNodeHeight = 0;
      if (baseNode.getClientRects().length > 0) {
        baseNodeHeight = baseNode.getClientRects()[0].height;
      }
      var photoButtonImageTagHeight = 0;
      if (photoBox.getClientRects().length > 0) {
        photoButtonImageTagHeight = photoBox.getClientRects()[0].height;
      }

      var isNativeAdContainer = baseNode.tagName == 'A';
      if (isNativeAdContainer) {
          return 0;
      }

      return Math.min(photoButtonImageTagHeight, baseNodeHeight);
    },
    _fillPhotoIfExist: function (baseNode) {
      var photoButton = baseNode.getElementsByClassName('link_zdjecie')[0] || baseNode.getElementsByClassName('kontenerZdjecia')[0];

      if (!photoButton) {
        return;
      }

      this._replaceHrefAttributeForElement(photoButton);

      var photoButtonImageTag = photoButton.querySelectorAll('img');
      for (var i = 0; i < photoButtonImageTag.length; i++) {
        photoButtonImageTag[i].src = this._tileData.imageUrl;

        var imgHeight = this._getSizeForPhoto(baseNode, photoButtonImageTag[i]);
        if (imgHeight > 0) {
          photoButtonImageTag[i].setAttribute('style', 'height: ' + imgHeight + 'px;');
        }

        // wywalamy "lazy-load" dla zdjęć, w które wpadł obrazek reklamy
        this._removeStylingClassFromElement(photoButtonImageTag[i], 'lazy');
        this._removeStylingClassFromElement(photoButtonImageTag[i], 'hidden');
        this._removeStylingClassFromElement(photoButton, 'hidden');
        photoButtonImageTag[i].removeAttribute('data-original');
        // usuwamy klasę "kafelMały", która ograniczała rozmiar elementu, przycinając napis "reklama"
        this._removeStylingClassFromElement(baseNode, 'kafelMaly');
      }
    },
    _receiveAdsMessage: function (event) {
      if (!this._isMessageForNative(event)) {
        return;
      }
      this._tileData = event.data.tileData;
      var urlParams = new URLSearchParams(window.location.search);
      if (urlParams.get('PPAds_debug_native') == 'true') {
          console.log('tileData', this._tileData);
      }

      var adContainer = document.getElementById(this._tileData.id);
      if (adContainer === null) {
        return;
      }
      var titleElement = adContainer.getElementsByClassName('tytul_zajawki')[0];
      var linkElement = adContainer.getElementsByClassName('link_zdjecie')[0] || adContainer;

      this._replaceTitleForElement(titleElement);
      this._replaceHrefAttributeForElement(titleElement);
      this._replaceHrefAttributeForElement(linkElement);

      // usuwamy zbędne elementy w kafelku zajawki, takie jak: informacje o dacie (ul), opis, boxy pod edycję
      this._removeElementFromContainer(adContainer, 'ul[class=linkiPoziome]');
      this._removeElementFromContainer(adContainer, 'p[class^=zajawka]');
      this._removeElementFromContainer(adContainer, 'span[class=oznaczenie]');
      this._removeElementFromContainer(adContainer, 'div[class=edytuj]');
      this._removeElementFromContainer(adContainer, 'a[class=edytuj]');

      // jeśli kafelek ma zdjęcie, to je podmień, na reklamowe
      this._fillPhotoIfExist(adContainer);
    }
  };

  nativeAdsListener.init();
</script>
<meta charset="utf-8">
<title>Zielona Góra. Wciąż padamy ofiarami oszustów. Sprawdź, czego należy się wystrzegać! - gazetalubuska.pl</title>
<meta name="description" content="Jak informuje zielonogórska policja, pomimo licznych kampanii oraz akcji ostrzegawczych, wciąż zdarzają się przypadki, gdy oszustom udaje się naciągnąć mieszkań">
<meta name="robots" content="index, follow">
<link rel="canonical" href="https://gazetalubuska.pl/zielona-gora-wciaz-padamy-ofiarami-oszustow-sprawdz-czego-nalezy-sie-wystrzegac/ga/c1-15634280/zd/49752288">
<meta name="rating" content="general">
<meta name="revisit-after" content="1 day">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.7 user-scalable=yes">
<meta name="thumbnail" content="https://d-pt.ppstatic.pl/k/r/1/ae/ee/60af92b22b4ce_p.jpg?1622119472">
<meta name="twitter:image" content="https://d-pt.ppstatic.pl/kadry/k/r/1/ae/ee/60af92b22b4ce_o.jpg?1622119472">
<meta name="twitter:title" content="Zielona Góra. Wciąż padamy ofiarami oszustów. Sprawdź, czego należy się wystrzegać!   - gazetalubuska.pl">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@gazetalubuska">
<meta name="twitter:description" content="Jak informuje zielonogórska policja, pomimo licznych kampanii oraz akcji ostrzegawczych, wciąż zdarzają się przypadki, gdy oszustom udaje się naciągnąć mieszkańców naszego regionu. – Niestety, lata mijają, a stare metody przestępców wciąż okazują się skuteczne – mówi podinsp. Małgorzata Barska, rzecznik KMP w Zielonej Górze. 

[b]Czego, więc należy unikać? Jakie sytuacje powinny wzbudzić naszą czujność? W naszej galerii opisujemy najpopularniejsze &quot;zagrywki&quot; oszustów![/b]

[b]Wideo: Zauważył, że w stacyjce są kluczyki i odjechał. Policyjny pościg za złodziejem w Zielonej Górze[/b]
&lt;script async defer class=&quot;XlinkEmbedScript&quot;  data-width=&quot;640&quot; data-height=&quot;360&quot; data-url=&quot;//get.x-link.pl/efadac43-04e8-7ea4-e125-5b6b2c20fc96,ac5c201c-ba54-56b9-5999-842c6ad8e4de,embed.html&quot; type=&quot;application/javascript&quot; src=&quot;//prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js?v1&quot; &gt;&lt;/script&gt;">
<link rel="preload" href="https://d-pt.ppstatic.pl/k/r/1/ae/ee/60af92b22b4ce_p.jpg?1622119472">
<meta property="article:publisher" content="https://www.facebook.com/gazlub">
<meta property="article:author" content="https://www.facebook.com/gazlub">
<meta property="og:image" content="https://d-pt.ppstatic.pl/kadry/k/r/1/ae/ee/60af92b22b4ce_o.jpg?1622119472">
<meta property="og:url" content="https://gazetalubuska.pl/zielona-gora-wciaz-padamy-ofiarami-oszustow-sprawdz-czego-nalezy-sie-wystrzegac/ga/c1-15634280/zd/49752288">
<meta property="og:title" content="Zielona Góra. Wciąż padamy ofiarami oszustów. Sprawdź, czego należy się wystrzegać!   - gazetalubuska.pl">
<meta property="og:type" content="article">
<meta property="og:site_name" content=" - gazetalubuska.pl">
<meta property="og:description" content="&amp;nbsp;">
<link href="https://s-pt.ppstatic.pl/p/css/rwd/foundation.css?e68df911426870" type="text/css" rel="stylesheet">
<link href="https://s-pt.ppstatic.pl/o/reklamy/ppa_slot.css?4d03e011426870" type="text/css" rel="stylesheet">
<link href="https://s-pt.ppstatic.pl/p/css/rwd/galeria.css?48c11711426870" type="text/css" rel="stylesheet">
<link href="https://s-pt.ppstatic.pl/p/css/rwd/pt.css?7d148b11426870" type="text/css" rel="stylesheet">
<link href="https://s-pt.ppstatic.pl/p/css/rwd/small.css?f0013011426870" type="text/css" rel="stylesheet" media="only screen and (max-width: 479px)">
<link href="https://s-pt.ppstatic.pl/p/css/rwd/medium.css?757f4511426870" type="text/css" rel="stylesheet" media="only screen and (max-width: 800px) and (min-width: 480px)">
<link rel="apple-touch-icon" href="https://s-pt.ppstatic.pl/g/favicon/mobilne/gazeta_lubuska.png?11426870">
<script>
function GR() { return; };
var oG_OSA = {'serwis':'polskatimes','projekt':'projekt_polskatimes','sUrl':'https://s-pt.ppstatic.pl', 'iframeReklama':'https://www.gratka.pl/reklama/', 'vat':{"stawka":0.23,"procent":23,"brutto":1.23} ,  wersja_serwisu: '11426870', tracking: []};
</script>
<script src="/_sess/script.js"></script>
<script src="https://s-pt.ppstatic.pl/o/js/jquery/1.8.3/jquery.min.js?20150630?e1288111426870"></script>
<script>if(GR&&!GR.DOM){jQuery=jQuery.noConflict(true);}</script>
<script src="https://s-pt.ppstatic.pl/o/js/osnowa.js?78191711426870"></script>
<script src="https://s-pt.ppstatic.pl/o/js/cgr/track.js?b57ede11426870"></script>
<script src="https://s-pt.ppstatic.pl/o/js/urlmaildetect.js?2ce65e11426870"></script>
<script src="https://s-pt.ppstatic.pl/lib/ppa/v2.47.2/js/main.js?202105" async></script>
<script src="https://s-pt.ppstatic.pl/p/js/rwd/material_spolecznosci.js?6e570811426870"></script>
<script src="https://s-pt.ppstatic.pl/o/jquerytools/jquery.cookie.js?89ebf411426870"></script>
<script src="https://s-pt.ppstatic.pl/lib/events/v0.16.0/js/main.js"></script>
<script src="https://s-pt.ppstatic.pl/o/jquerytools/jquery.lazyload-1.9.3.js?4b6e9d11426870"></script>
<script src="https://s-pt.ppstatic.pl/o/jquerytools/jquery.appear-1.1.1.min.js?72e1d911426870"></script>
<script src="https://s-pt.ppstatic.pl/p/js/cgr/polskatimes.js?0a664011426870"></script>
<script src="https://s-pt.ppstatic.pl/p/js/anty_ramka.js?91fa4b11426870"></script>
<script src="https://s-pt.ppstatic.pl/p/js/rwd/modernizr.foundation.js?9177d511426870"></script>
<script src="https://s-pt.ppstatic.pl/p/js/rwd/foundation.min.js?fc408311426870"></script>
<script src="https://s-pt.ppstatic.pl/o/js/pp-ads/ads.js?1b93c011426870"></script>
<script>var czyMobilne = !1, czyTablet = !1;</script>
<link href="https://s-pt.ppstatic.pl/g/favicon/gazeta_lubuska.ico?11426870" rel="shortcut icon">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Source Sans Pro: 700&subset=latin,latin-ext" crossorigin>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/modifiers/color-set-concat.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/modifiers/color-set-concat.css"></noscript>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/_colors/nam.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/_colors/nam.css"></noscript>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/_fonts/two.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/_fonts/two.css"></noscript>
<script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/js/compiled/PPG_lazyload.min.js" data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;270&quot;:&quot;small&quot;,&quot;412&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;852&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;},&quot;offers&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;medium&quot;,&quot;640&quot;:&quot;large&quot;,&quot;960&quot;:&quot;xlarge&quot;}}"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/js/compiled/native.min.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/js/compiled/apps/jsLazyLoad.js"></script>
<script>
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
  /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
  !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('c_assets', "v1.94.3");
         });
</script>
<script>
  document.notSupportedRedirectPage = 'https://nsk.naszemiasto.pl/niewspierana-przegladarka';
</script> 
<!--[if lt IE 9]>
      <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
<script src="https://s-pt.ppstatic.pl/lib/bdaosn/v1.0.0/js/ads/gemius/g.ad.adserver.adsrv/reklama.js" type="text/javascript"></script>
<script>
  var adblockstatus = typeof pp_adblock_is_off !== 'undefined' && pp_adblock_is_off ? 'adblock-off' : 'adblock-on';
</script>
<script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  var gemius_identifier = 'ogibibdaiCqshRJwtALy4HaI7MqZi8PCy6lYOTY44tD.A7';
  var gemius_extraparameters = ["autor=10258945","data_publikacji=2021-05-30-11-28-00","tytul=Zielona G\u00f3ra. Wci\u0105\u017c padamy ofiarami oszust\u00f3w. Sprawd\u017a, czego nale\u017cy si\u0119 wystrzega\u0107!  ","site.type=Galeria","category.main=Strefa biznesu","category.path=Strefa biznesu","user=x","userstatus=x","photo_number=1","photo_count=7","article.id=15634280","article.title=Zielona G\u00f3ra. Wci\u0105\u017c padamy ofiarami oszust\u00f3w. Sprawd\u017a, czego nale\u017cy si\u0119 wystrzega\u0107!  ","article.author_name=maciej.dobrowolski","article.is_paid=0","category.subject=wiadomo\u015bci","user.is_logged=0","user.id_pp=0","user.is_editor=0","access.is_paid=0","subscription.period=0","ads.status=on","category.special=Strefa biznesu"];
  gemius_extraparameters.push('adblock=' + adblockstatus);
  gemius_extraparameters.push('hitflag=1');

  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  //--><!]]>
  function gemiusPushAction(params, merge_params, gemius_id) {
    merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
    gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
    params = merge_params ? gemius_extraparameters.concat(params) : params;
    gemius_event.apply(this, ['_action_', gemius_id].concat(params));
  }
  function gemiusPushView(params, merge_params, gemius_id) {
    merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
    gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
    params = merge_params ? gemius_extraparameters.concat(params) : params;
    gemius_event.apply(this, ['_view_', gemius_id].concat(params));
  }

  
  var analyticsQueue = window.analyticsQueue || {push: function(f){f();}};
  var queueLength = analyticsQueue.length || 0;
  if (queueLength > 0) {
    analyticsQueue.map((f) => f());
  }
  
</script>
<script>
  /* Deep Media Analytics (c) v3.0.6 */
  
  "use strict";!function(){let t,e;for(;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-pt.ppstatic.pl/lib/events/v0.16.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-pt.ppstatic.pl/lib/events/v0.16.0/deep/v3/init.js",t.appendChild(e)}();
  
  deep_r(function() {
    var deep = window.deepTracker.track('nWtM4NQ4cgHZ', 'o8qhHcJaM2plYsOVTEQsWuqL');
    var params = {"article.id":"15634280","article.title":"Zielona G\u00f3ra. Wci\u0105\u017c padamy ofiarami oszust\u00f3w. Sprawd\u017a, czego nale\u017cy si\u0119 wystrzega\u0107!  ","article.author_name":"maciej.dobrowolski","gallery.photo_number":1,"gallery.photo_count":7,"category.subject":"wiadomo\u015bci","site.type":"Galeria","category.special":"Strefa biznesu"};
    deep.options.trackconsent = true;
    deep.options.dntignore = true;
    deep(params);
  });

  function deep_r(f) {
    if (!window.deepTracker || !window.deepTracker.isInitialized()) {
      setTimeout('deep_r(' + f + ')', 9);
    } else {
      f();
    }
  }
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });

  var dataLayer = dataLayer || [];
  dataLayer.push({"zgody_uzytkownika":{"google_analytics":true,"yield_bird":true,"dfp":true,"ads_profiling":true,"adocean":true,"content_stream":true,"deep_bi":true,"exponea":true,"pixel_fb":true,"traqli":true,"twitter_widget":true,"okazjon":true,"youtube":true,"vimeo":true,"xlink":true,"tvp_player":true,"gemius":true,"hotjar":true,"plista":true,"pixel_dfp":true,"google_optimize":true,"google_adwords":true,"synerise":true,"rtb_house":true}});
</script>

<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NP2BMFJ');</script>


<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WJN5D5');</script>

<!--[if IE]>
    <meta http-equiv="imagetoolbar" content="no">
<![endif]-->
<script type="text/javascript">
  jQuery(function() {
    jQuery("img.lazy").appear(function() { }); // hac
    jQuery("img.lazy").removeClass('lazy').lazyload({
      effect:"fadeIn",
      threshold : 10,
      failure_limit : 100
    });
    // inicjalizacja obsługi boksów asynchronicznych
    GR('o_async_inicjalizuj_pt', '/artykul/zdjecia/', 'zielona-gora-wciaz-padamy-ofiarami-oszustow-sprawdz-czego-nalezy-sie-wystrzegac,15634280,49752288,t,id,zid', 'html', '//gazetalubuska.pl/ajax/laduj_asynchronicznie/', '', 0);
  });
</script>
<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("serwis", "gazetalubuska");
                                          PPAds.app.getSlotTemplate().appendTargeting("region", "lubuskie");
                    });
</script>
<script>
    var dataLayer = dataLayer || [];
    dataLayer.push({
                        'article.subscription': 'Nie',                                });
  </script>
<script>
     if(typeof(history) !== "undefined") {
        history.replaceState(history.state, "", (""+window.location).replace(/[\?\&]sso_token=.*/, ""));
     }
    </script>
<script type="didomi/javascript" data-vendor="c:pushpushgo" charset="UTF-8" src="https://s-eu-1.pushpushgo.com/js/5e1497c3327f3bbb36a6be4e.js" async="async"></script>
</head>
<body id="boks-galeria" class="nowyLayout fotostory">
<script type="didomi/javascript" data-vendor="didomi:facebook">
  (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) { return; }
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/pl_PL/sdk.js";
      fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
<script>
        (function() {
            var czyZainicjalizowany =  oG_OSA['facebookZainicjalizowany'] || false;
            if(!czyZainicjalizowany) {
                window.fbAsyncInit = function() {
                    FB.init({
                        appId: 635665293192439,
                        xfbml: true,
                        cookie: true,
                        oauth: true,
                        version: 'v2.2'
                    });
                    oG_OSA['facebookZainicjalizowany'] = true;
                }
            }
        })();
    </script>
<div class="row kontener">
<header>
<p class="three columns mobile-four info">
<a class="zamknij" href="https://gazetalubuska.pl/zielona-gora-wciaz-padamy-ofiarami-oszustow-sprawdz-czego-nalezy-sie-wystrzegac/ar/c1-15634280" title="Zamknij galerię"><img alt="Zamknij" src="data:image/png;base64,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" /></a>
</p>
<div class="nine columns mobile-four naglowek">
<a href="https://gazetalubuska.pl/" title="Gazeta Lubuska" class="logotyp">
<img src="https://s-pt.ppstatic.pl/g/logo_naglowek/gazetalubuska.svg?11426870" alt="Gazeta Lubuska">
</a>
<h1 class="linkArtykul">
<p>Zielona Góra. Wciąż padamy ofiarami oszustów. Sprawdź, czego należy się wystrzegać! </p>
</h1>
</div>
</header>
<script>
  </script>
<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("typstr", "galeria");
                                          PPAds.app.getSlotTemplate().appendTargeting("article.title", "Zielona G\u00f3ra. Wci\u0105\u017c padamy ofiarami oszust\u00f3w. Sprawd\u017a, czego nale\u017cy si\u0119 wystrzega\u0107!  ");
                                          PPAds.app.getSlotTemplate().appendTargeting("article.author_name", "maciej.dobrowolski");
                                          PPAds.app.getSlotTemplate().appendTargeting("article.id", "15634280");
                                          PPAds.app.getSlotTemplate().appendTargeting("idzas", "15634280");
                                          PPAds.app.getSlotTemplate().appendTargeting("kat", ["strefa-biznesu"]);
                                          PPAds.app.getSlotTemplate().appendTargeting("category.subject", "wiadomo\u015bci");
                                          PPAds.app.getSlotTemplate().appendTargeting("category.special", "Strefa biznesu");
                                          PPAds.app.getSlotTemplate().appendTargeting("photonumber", "1");
                    });
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('tagi.safety', ["violence","accident"]);
         });
</script> <div id='dfp-gora1' class="ppa-slot">
<script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('gora1');
        
                  slot.appendResolution(750, 200);
                  slot.appendResolution(728, 90);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(750, 300);
                  slot.appendResolution(980, 200);
                  slot.appendResolution(980, 300);
                  slot.appendResolution(1, 1);
        
                
        if (typeof pp_adblock_is_off === 'undefined' &&
typeof acceptable_ads_disallowed  === 'undefined') {
    var acceptableAds = 'acceptable_ads';
  slot.assignToGroup(acceptableAds);
    slot.setSuffix('abp');
  slot.allowForLabeling();
}

        
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
          var globalTargeting = PPAds.getGlobalTargetings();
          PPAds.defineToClient(slot, globalTargeting);
        }

                document.addEventListener("PPAds:gora1:AdRenderEnded", function(event) {
          if (event.detail.ad.isActive() && event.detail.ad.isAdx()) {
            slot.allowForLabeling(true);
            slot.insertLabel();
          }
        });
              });

              PPAds.queue.push(() => {
          let count = 0;
          PPAds.app.getSlot('gora1').listenTo(PPAds.event.SLOT_REQUESTED, () => {
            count++;
            
            window.PPEvents = window.PPEvents || {queue: []};
            

            if (count == 1) {
              const currentCount = count;
              PPEvents.queue.push(() => {
                var event = PPEvents.getEvent('SlotRequest');
                event.setAction(PPEvents.actionType.ACTION);
                event.appendParam('slotName', 'gora1');
                event.appendParam('slotRequestCount', currentCount);
                PPEvents.listen('SlotRequest', [PPEvents.providerType.GP]);
              });
            }
          });
        })
          </script>
</div>
<div id="kontent-glowny">
<div id="glowna-kolumna" class="eight mobile-four columns">
<section>
<div class="galeria row strefa-biznesu">
<div class="fotoContentStream zaslepka">
<div class="galeriaZdjec">
<figure class="kontenerZdjec">
<div class="podglad nastepne" style="background-image: url(https://d-pt.ppstatic.pl/k/r/1/ae/ee/60af92b22b4ce_p.jpg?1622119472)"></div>
<img src="https://d-pt.ppstatic.pl/k/r/1/ae/ee/60af92b22b4ce_p.jpg?1622119472" alt="Jak informuje zielonogórska policja, pomimo licznych kampanii oraz akcji ostrzegawczych, wciąż zdarzają się przypadki, gdy oszustom udaje się naciągnąć">
</figure>
<p class="autor">Pixabay</p>
<a class="nastepne desktop" href="https://gazetalubuska.pl/zielona-gora-wciaz-padamy-ofiarami-oszustow-sprawdz-czego-nalezy-sie-wystrzegac/ga/c1-15634280/zd/49752280" title="Następne zdjęcie">Następne</a>
</div>
</div>
<span class="uwaga">
Przeglądaj również za pomocą
strzałek <b></b> <b></b> na klawiaturze
</span>
<span class="numeracja">[<b>1</b>/7]</span> <a class="nastepne mobile" href="https://gazetalubuska.pl/zielona-gora-wciaz-padamy-ofiarami-oszustow-sprawdz-czego-nalezy-sie-wystrzegac/ga/c1-15634280/zd/49752280" title="Następne zdjęcie">Następne</a>
<div class="warstwaTekstowa">
<p>
Jak informuje zielonogórska policja, pomimo licznych kampanii oraz akcji ostrzegawczych, wciąż zdarzają się przypadki, gdy oszustom udaje się naciągnąć mieszkańców naszego regionu. – Niestety, lata mijają, a stare metody przestępców wciąż okazują się skuteczne – mówi podinsp. Małgorzata Barska, rzecznik KMP w Zielonej Górze. <br><br><strong>Czego, więc należy unikać? Jakie sytuacje powinny wzbudzić naszą czujność? W naszej galerii opisujemy najpopularniejsze "zagrywki" oszustów!</strong><br><br><strong>Wideo: Zauważył, że w stacyjce są kluczyki i odjechał. Policyjny pościg za złodziejem w Zielonej Górze</strong><br><script async defer class="XlinkEmbedScript" data-width="640" data-height="360" data-url="//get.x-link.pl/efadac43-04e8-7ea4-e125-5b6b2c20fc96,ac5c201c-ba54-56b9-5999-842c6ad8e4de,embed.html" type="application/javascript" src="//prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js?v1"></script>
</p>
</div>
</div>
<ul id="narzedzia" data-url="https%3A%2F%2Fgazetalubuska.pl%2Fzielona-gora-wciaz-padamy-ofiarami-oszustow-sprawdz-czego-nalezy-sie-wystrzegac%2Fga%2Fc1-15634280%2Fzd%2F49752288">
<li class="facebook wyzsze opis popup">
<a data-url="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgazetalubuska.pl%2Fzielona-gora-wciaz-padamy-ofiarami-oszustow-sprawdz-czego-nalezy-sie-wystrzegac%2Fga%2Fc1-15634280%2Fzd%2F49752288%3Futm_source%3Dsocial-media-facebook%26utm_medium%3Dprzycisk-gora&amp;title=Zielona+G%C3%B3ra.+Wci%C4%85%C5%BC+padamy+ofiarami+oszust%C3%B3w.+Sprawd%C5%BA%2C+czego+nale%C5%BCy+si%C4%99+wystrzega%C4%87%21++" rel="nofollow">
<div class="wartosc">0</div>
<span class="icon icon-facebook"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M14.844 12h-2.227v6h-2.57v-6H8.81v-1.96h1.237V8.766c0-1.734.748-2.766 2.784-2.766h2.344v2.125H13.26c-.568 0-.636.3-.636.855l-.007 1.06h2.573L14.844 12z" /></svg></span>
<span class="ukryty">
<iframe src="https://www.facebook.com/plugins/like.php?locale=pl_PL&amp;href=https%3A%2F%2Fgazetalubuska.pl%2Fzielona-gora-wciaz-padamy-ofiarami-oszustow-sprawdz-czego-nalezy-sie-wystrzegac%2Fga%2Fc1-15634280%2Fzd%2F49752288%3Futm_source%3Dsocial-media-facebook%26utm_medium%3Dprzycisk-gora&amp;layout=button_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;share=true&amp;width=200&amp;height=20" scrolling="no" width="200" height="20"></iframe>
</span>
</a>
</li>
</ul>
</section>
<div class="medium-narrow large-wide">
<link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/components/recommendations/simple/listing.css">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/components/recommendations/simple/listing.css"></noscript>
<section><link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/header.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/header.css"></noscript><div id="atomsHeader1077080246" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader1077080246title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Najnowsze wiadomości</span></p></h2></div><div class="componentsRecommendationsSimpleListing component" data-event-position-context="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing208421149"><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="1"><link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/article/tile.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/article/tile.css"></noscript><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftatry-pogoda-dzisiaj-3005-warunki-swinica-koscielec-kozi-wierch%2Far%2Fc1p1-21368173" id=componentsRecommendationsSimpleListing208421149--21368173 data-article-id="21368173" data-native-id="21368173"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/tatry-pogoda-dzisiaj-3005-warunki-swinica-koscielec-kozi-wierch/ar/c1p1-21368173" title="Wybierasz się dzisiaj w góry? Sprawdź prognozę dla Tatr"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/9f/2c/21368173_653018233_xsmall.jpg" data-image-type="articles" alt="Wybierasz się dzisiaj w góry? Sprawdź prognozę dla Tatr" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/tatry-pogoda-dzisiaj-3005-warunki-swinica-koscielec-kozi-wierch/ar/c1p1-21368173" title="Wybierasz się dzisiaj w góry? Sprawdź prognozę dla Tatr"><link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/tile/title.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/tile/title.css"></noscript><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Wybierasz się dzisiaj w góry? Sprawdź prognozę dla Tatr
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="2"><link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/article/tile.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/article/tile.css"></noscript><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpogoda-w-karkonoszach-dzisiaj-3005-sniezka-wielki-szyszak-warunki%2Far%2Fc1p1-21368159" id=componentsRecommendationsSimpleListing208421149--21368159 data-article-id="21368159" data-native-id="21368159"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/pogoda-w-karkonoszach-dzisiaj-3005-sniezka-wielki-szyszak-warunki/ar/c1p1-21368159" title="Karkonosze - pogoda na dzisiaj. Będzie przyjemnie?"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/0f/e4/21368159_653018121_xsmall.jpg" data-image-type="articles" alt="Karkonosze - pogoda na dzisiaj. Będzie przyjemnie?" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/pogoda-w-karkonoszach-dzisiaj-3005-sniezka-wielki-szyszak-warunki/ar/c1p1-21368159" title="Karkonosze - pogoda na dzisiaj. Będzie przyjemnie?"><link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/tile/title.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/tile/title.css"></noscript><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Karkonosze - pogoda na dzisiaj. Będzie przyjemnie?
</h3></a></div><div id="dfp-nativesrodek1" class="componentsRecommendationsSimpleAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"1","ltp":"0.5","ltg":"galeria-druga","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21368159"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '1', 'componentsRecommendationsSimpleListing208421149--21368159'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="3"><link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/article/tile.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/article/tile.css"></noscript><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fgorce-pogoda-dzisiaj-3005-warunki-turbacz-czolo-turbacza%2Far%2Fc1p1-21368155" id=componentsRecommendationsSimpleListing208421149--21368155 data-article-id="21368155" data-native-id="21368155"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/gorce-pogoda-dzisiaj-3005-warunki-turbacz-czolo-turbacza/ar/c1p1-21368155" title="Pogoda w Gorcach na dzisiaj"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/cc/e1/21368155_653018095_xsmall.jpg" data-image-type="articles" alt="Pogoda w Gorcach na dzisiaj" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/gorce-pogoda-dzisiaj-3005-warunki-turbacz-czolo-turbacza/ar/c1p1-21368155" title="Pogoda w Gorcach na dzisiaj"><link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/tile/title.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/tile/title.css"></noscript><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Pogoda w Gorcach na dzisiaj
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="4"><link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/article/tile.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/article/tile.css"></noscript><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fbieszczady-pogoda-3005-prognoza-na-dzisiaj-tarnica-smerek-halicz%2Far%2Fc1p1-21368153" id=componentsRecommendationsSimpleListing208421149--21368153 data-article-id="21368153" data-native-id="21368153"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/bieszczady-pogoda-3005-prognoza-na-dzisiaj-tarnica-smerek-halicz/ar/c1p1-21368153" title="Jaka pogoda w Bieszczadach? Prognoza na dzisiaj"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/52/5a/21368153_653018073_xsmall.jpg" data-image-type="articles" alt="Jaka pogoda w Bieszczadach? Prognoza na dzisiaj" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/bieszczady-pogoda-3005-prognoza-na-dzisiaj-tarnica-smerek-halicz/ar/c1p1-21368153" title="Jaka pogoda w Bieszczadach? Prognoza na dzisiaj"><link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/tile/title.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/tile/title.css"></noscript><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Jaka pogoda w Bieszczadach? Prognoza na dzisiaj
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="5"><link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/article/tile.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/article/tile.css"></noscript><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpogoda-w-beskidziezywieckim-dzisiaj-3005-babia-gora-diablak-palenica-rysianka-warunki%2Far%2Fc1p1-21368151" id=componentsRecommendationsSimpleListing208421149--21368151 data-article-id="21368151" data-native-id="21368151"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/pogoda-w-beskidziezywieckim-dzisiaj-3005-babia-gora-diablak-palenica-rysianka-warunki/ar/c1p1-21368151" title="Wybierasz się dzisiaj w góry? Sprawdź prognozę dla Beskidu Żywieckiego"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/12/81/21368151_653018065_xsmall.jpg" data-image-type="articles" alt="Wybierasz się dzisiaj w góry? Sprawdź prognozę dla Beskidu Żywieckiego" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/pogoda-w-beskidziezywieckim-dzisiaj-3005-babia-gora-diablak-palenica-rysianka-warunki/ar/c1p1-21368151" title="Wybierasz się dzisiaj w góry? Sprawdź prognozę dla Beskidu Żywieckiego"><link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/tile/title.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/tile/title.css"></noscript><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Wybierasz się dzisiaj w góry? Sprawdź prognozę dla Beskidu Żywieckiego
</h3></a></div><div id="dfp-nativesrodek2" class="componentsRecommendationsSimpleAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"2","ltp":"0.5","ltg":"galeria-druga","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21368151"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '2', 'componentsRecommendationsSimpleListing208421149--21368151'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="6"><link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/article/tile.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/article/tile.css"></noscript><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fbeskid-slaski-pogoda-dzisiaj-3005-warunki-klimczok-trzy-kopce-male-skrzyczne%2Far%2Fc1p1-21368147" id=componentsRecommendationsSimpleListing208421149--21368147 data-article-id="21368147" data-native-id="21368147"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/beskid-slaski-pogoda-dzisiaj-3005-warunki-klimczok-trzy-kopce-male-skrzyczne/ar/c1p1-21368147" title="Prognoza pogody dla Beskidu Śląskiego na dzisiaj i kolejne dni"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/d6/51/21368147_653018043_xsmall.jpg" data-image-type="articles" alt="Prognoza pogody dla Beskidu Śląskiego na dzisiaj i kolejne dni" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/beskid-slaski-pogoda-dzisiaj-3005-warunki-klimczok-trzy-kopce-male-skrzyczne/ar/c1p1-21368147" title="Prognoza pogody dla Beskidu Śląskiego na dzisiaj i kolejne dni"><link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/tile/title.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/tile/title.css"></noscript><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Prognoza pogody dla Beskidu Śląskiego na dzisiaj i kolejne dni
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="7"><link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/article/tile.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/article/tile.css"></noscript><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpogoda-beskid-sadecki-dzisiaj-3005-prognoza-wielki-rogacz-radziejowa-mala-radziejowa%2Far%2Fc1p1-21368143" id=componentsRecommendationsSimpleListing208421149--21368143 data-article-id="21368143" data-native-id="21368143"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/pogoda-beskid-sadecki-dzisiaj-3005-prognoza-wielki-rogacz-radziejowa-mala-radziejowa/ar/c1p1-21368143" title="Prognoza pogody dla Beskidu Sądeckiego na dzisiaj i kolejne dni"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/a5/51/21368143_653018029_xsmall.jpg" data-image-type="articles" alt="Prognoza pogody dla Beskidu Sądeckiego na dzisiaj i kolejne dni" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/pogoda-beskid-sadecki-dzisiaj-3005-prognoza-wielki-rogacz-radziejowa-mala-radziejowa/ar/c1p1-21368143" title="Prognoza pogody dla Beskidu Sądeckiego na dzisiaj i kolejne dni"><link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/tile/title.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/tile/title.css"></noscript><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Prognoza pogody dla Beskidu Sądeckiego na dzisiaj i kolejne dni
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="8"><link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/article/tile.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/article/tile.css"></noscript><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fbeskid-maly-pogoda-3005-prognoza-na-dzisiaj-wielki-cisownik-czupel-gora-zar%2Far%2Fc1p1-21368141" id=componentsRecommendationsSimpleListing208421149--21368141 data-article-id="21368141" data-native-id="21368141"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/beskid-maly-pogoda-3005-prognoza-na-dzisiaj-wielki-cisownik-czupel-gora-zar/ar/c1p1-21368141" title="Prognoza pogody dla Beskidu Małego na dzisiaj i kolejne dni"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/67/9e/21368141_653018019_xsmall.jpg" data-image-type="articles" alt="Prognoza pogody dla Beskidu Małego na dzisiaj i kolejne dni" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/beskid-maly-pogoda-3005-prognoza-na-dzisiaj-wielki-cisownik-czupel-gora-zar/ar/c1p1-21368141" title="Prognoza pogody dla Beskidu Małego na dzisiaj i kolejne dni"><link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/tile/title.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/tile/title.css"></noscript><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Prognoza pogody dla Beskidu Małego na dzisiaj i kolejne dni
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="9"><link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/article/tile.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/article/tile.css"></noscript><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkto-moze-zglosic-sie-do-programu-nasz-nowy-dom-katarzyna-dowbor-zdradza-jak-wybierani-sa-uczestnicy-programu-nasz-nowy-dom%2Far%2Fc1-15361469" id=componentsRecommendationsSimpleListing208421149--21098427 data-article-id="21098427" data-native-id="21098427"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/kto-moze-zglosic-sie-do-programu-nasz-nowy-dom-katarzyna-dowbor-zdradza-jak-wybierani-sa-uczestnicy-programu-nasz-nowy-dom/ar/c1-15361469" title="Katarzyna Dowbor opowiada o programie Nasz Nowy Dom"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/75/70/5fe390524cc67_o_xsmall.jpg" data-image-type="articles" alt="Katarzyna Dowbor opowiada o programie Nasz Nowy Dom" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/kto-moze-zglosic-sie-do-programu-nasz-nowy-dom-katarzyna-dowbor-zdradza-jak-wybierani-sa-uczestnicy-programu-nasz-nowy-dom/ar/c1-15361469" title="Katarzyna Dowbor opowiada o programie Nasz Nowy Dom"><link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/tile/title.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/tile/title.css"></noscript><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Katarzyna Dowbor opowiada o programie Nasz Nowy Dom
</h3></a></div></div></div></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/simple/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/simple/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsSimpleListing208421149', 'componentsRecommendationsSimpleListing'))
          .init({"type_slot":"nativesrodek"});
      }
    });
  }
</script>
</div>
<script>
    (function ($) {
        $('body').keydown(function (e) {
                                        if (39 == e.keyCode) {
                    window.location.href = 'https://gazetalubuska.pl/zielona-gora-wciaz-padamy-ofiarami-oszustow-sprawdz-czego-nalezy-sie-wystrzegac/ga/c1-15634280/zd/49752280';
                }
                    });

                    liczbySpolecznosciRegionalne();
        
        $("#narzedzia .facebook").hover(function() {
            $(this).toggleClass("hover");
        });

        function Pozycjonuj() {
            var poz = $(".galeria").offset(),
                scrollTop = $(window).scrollTop(),
                doWysokosci = $(".galeria .warstwaTekstowa").offset(),
                narzedzia;

            if (typeof doWysokosci == "undefined") {
                return;
            } else {
                doWysokosci = doWysokosci.top - 15
            }

                            narzedzia = $('#narzedzia');
            
            if(poz.top <= scrollTop) {
                if(scrollTop + narzedzia.outerHeight(true) < doWysokosci) {
                    narzedzia.css({
                        "top": 20,
                        "position": "fixed",
                        "left": poz.left - narzedzia.outerWidth(true)-20,
                    });
                } else {
                    narzedzia.css({
                        "top": $('div.warstwaTekstowa').offset().top + $('div.warstwaTekstowa').outerHeight(true) - poz.top - narzedzia.outerHeight(true) + 20,
                        "position": "absolute",
                        "left": -narzedzia.outerWidth(true),
                    });
                }
            } else {
                narzedzia.css({
                    "top": poz.top,
                    "position": "absolute",
                    "left": -narzedzia.outerWidth(true),
                });
            }
        }
        
        $(window).on("scroll resize", function(){
            Pozycjonuj();
        });
        $(window).on("load", function(){
          setTimeout(function(){
            Pozycjonuj();
            }, 300);
        });
    })(jQuery);
</script>
<script>
    var dataLayer = dataLayer || [];
    dataLayer.push({
                        'article.author_name': 'maciej.dobrowolski',                                'article.edited_at': '2021-05-30 11:31',                                'article.created_at': '2021-05-30 11:28',                                'article.video_count': 'Nie',                                'article.id': '15634280',                                'category.path': '/strefa-biznesu/',                                'article.prefered_journals': 'gazetalubuska.pl'                  });
  </script>
<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("typstr", "galeria");
                                          PPAds.app.getSlotTemplate().appendTargeting("article.title", "Zielona G\u00f3ra. Wci\u0105\u017c padamy ofiarami oszust\u00f3w. Sprawd\u017a, czego nale\u017cy si\u0119 wystrzega\u0107!  ");
                                          PPAds.app.getSlotTemplate().appendTargeting("article.author_name", "maciej.dobrowolski");
                                          PPAds.app.getSlotTemplate().appendTargeting("article.id", "15634280");
                                          PPAds.app.getSlotTemplate().appendTargeting("idzas", "15634280");
                                          PPAds.app.getSlotTemplate().appendTargeting("kat", ["strefa-biznesu"]);
                                          PPAds.app.getSlotTemplate().appendTargeting("category.subject", "wiadomo\u015bci");
                                          PPAds.app.getSlotTemplate().appendTargeting("category.special", "Strefa biznesu");
                                          PPAds.app.getSlotTemplate().appendTargeting("photonumber", "1");
                    });
</script>
<link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/owl/components/slots/welcome-screen.css">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/owl/components/slots/welcome-screen.css"></noscript>
<div class="componentsSlotsWelcomeScreen component" data-event-position-context="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen1501694817">
<div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
<div class="componentsSlotsWelcomeScreen__actions">
<span class="componentsSlotsWelcomeScreen__counter">reklama</span>
<button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen1501694817CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038" />
</g>
</g>
</svg>
</button>
</div>
</div>
<div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen1501694817AdContainer">
<div id="dfp-layer">
</div>
<script>
      var currentDate = new Date();
    var nextDay = new Date();
    nextDay.setTime(currentDate.getTime() + (24 * 3600 * 1000));
    nextDay.setHours(0,0,0,0);
    document.cookie = 'ppa_preload_layer=1; expires=' + nextDay.toUTCString() + '; path=/; domain=.' + window.location.host;
  
  var PPAds = window.PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"gazetalubuska","categoryName":"pozostale","pageType":null});
    slot.setTargetings(PPAds.app.getGlobalTargetings());
  });

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
    PPAds.preloadSlot(slot);
  });
</script>
</div>
</div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/slots/welcome-screen',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/js/compiled/",
      waitSeconds: 60
    })(['components/slots/welcome-screen'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsSlotsWelcomeScreen1501694817', 'componentsSlotsWelcomeScreen'))
          .init({"slot_name":"layer","site_id":"gazetalubuska"});
      }
    });
  }
</script> </div>
<div id="prawa-kolumna" class="four mobile-four columns medium-narrow large-narrow">
<div id='dfp-prawa1' class="ppa-slot">
<script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa1');
        
                  slot.appendResolution(300, 600);
                  slot.appendResolution(300, 250);
                  slot.appendResolution(1, 1);
        
                
        
        
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
          var globalTargeting = PPAds.getGlobalTargetings();
          PPAds.defineToClient(slot, globalTargeting);
        }

                document.addEventListener("PPAds:prawa1:AdRenderEnded", function(event) {
          if (event.detail.ad.isActive() && event.detail.ad.isAdx()) {
            slot.allowForLabeling(true);
            slot.insertLabel();
          }
        });
              });

          </script>
</div>
<link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/components/recommendations/mixed/listing.css">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/components/recommendations/mixed/listing.css"></noscript>
<section><link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/header.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/header.css"></noscript><div id="atomsHeader443494086" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader443494086title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Polecamy</span></p></h2></div><div class="componentsRecommendationsMixedListing component" data-event-position-context="componentsRecommendationsMixedListing" id="componentsRecommendationsMixedListing2119651276"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="1"><link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/article/tile.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/article/tile.css"></noscript><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftragiczny-wypadek-niedaleko-zagania-zginely-dwie-osoby%2Far%2Fc1-15638174" data-article-id="21663555" data-native-id="21663555"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/tragiczny-wypadek-niedaleko-zagania-zginely-dwie-osoby/ar/c1-15638174" title="Samochód zjechał z drogi i uderzył w drzewo. Nie żyją dwie osoby"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/c0/8f/60b344e816a26_o_xsmall.jpg" data-image-type="articles" alt="Samochód zjechał z drogi i uderzył w drzewo. Nie żyją dwie osoby" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/tragiczny-wypadek-niedaleko-zagania-zginely-dwie-osoby/ar/c1-15638174" title="Samochód zjechał z drogi i uderzył w drzewo. Nie żyją dwie osoby"><link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/tile/title.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/tile/title.css"></noscript><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Samochód zjechał z drogi i uderzył w drzewo. Nie żyją dwie osoby
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="2"><link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/article/tile.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/article/tile.css"></noscript><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwyniki-lotto-29052021-duzy-lotek-lotto-plus-multi-multi-kaskada-mini-lotto-super-szansa-ekstra-pensja-premia-moze-to-ty-wygrales%2Far%2Fc15-15637946" data-article-id="21662111" data-native-id="21662111"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/wyniki-lotto-29052021-duzy-lotek-lotto-plus-multi-multi-kaskada-mini-lotto-super-szansa-ekstra-pensja-premia-moze-to-ty-wygrales/ar/c15-15637946" title="Wyniki LOTTO 29.05.2021. Może to Tobie dopisało szczęście? "><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/44/db/60b29756ac9de_o_xsmall.jpg" data-image-type="articles" alt="Wyniki LOTTO 29.05.2021. Może to Tobie dopisało szczęście? " /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/wyniki-lotto-29052021-duzy-lotek-lotto-plus-multi-multi-kaskada-mini-lotto-super-szansa-ekstra-pensja-premia-moze-to-ty-wygrales/ar/c15-15637946" title="Wyniki LOTTO 29.05.2021. Może to Tobie dopisało szczęście? "><link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/tile/title.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/tile/title.css"></noscript><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Wyniki LOTTO 29.05.2021. Może to Tobie dopisało szczęście?
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="3"><link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/article/tile.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/article/tile.css"></noscript><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fgoscie-zjedli-obiad-30-metrow-nad-autostrada-a2-podano-pieczen-z-cieleciny%2Far%2Fc3-15633390" data-article-id="21653491" data-native-id="21653491"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/goscie-zjedli-obiad-30-metrow-nad-autostrada-a2-podano-pieczen-z-cieleciny/ar/c3-15633390" title="Goście zjedli obiad 30 metrów nad autostradą A2. Podano pieczeń z cielęciny "><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/2e/2b/60af53c2a332a_o_xsmall.jpg" data-image-type="articles" alt="Goście zjedli obiad 30 metrów nad autostradą A2. Podano pieczeń z cielęciny " /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/goscie-zjedli-obiad-30-metrow-nad-autostrada-a2-podano-pieczen-z-cieleciny/ar/c3-15633390" title="Goście zjedli obiad 30 metrów nad autostradą A2. Podano pieczeń z cielęciny "><link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/tile/title.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/tile/title.css"></noscript><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Goście zjedli obiad 30 metrów nad autostradą A2. Podano pieczeń z cielęciny
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="4"><link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/article/tile.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/article/tile.css"></noscript><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fgrzyby-w-lubuskich-lasach-grzybobranie-2021-wlasnie-sie-rozpoczelo-na-to-wyglada-zobaczcie-zdjecia-naszej-czytelniczki%2Far%2Fc15-15637644" data-article-id="21661553" data-native-id="21661553"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position-attr="atomsArticleTile__img" href="/grzyby-w-lubuskich-lasach-grzybobranie-2021-wlasnie-sie-rozpoczelo-na-to-wyglada-zobaczcie-zdjecia-naszej-czytelniczki/ar/c15-15637644" title="Grzyby w lubuskich lasach! Grzybobranie 2021 właśnie się rozpoczęło"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/1d/7a/60b24c4d385ce_o_xsmall.jpg" data-image-type="articles" alt="Grzyby w lubuskich lasach! Grzybobranie 2021 właśnie się rozpoczęło" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/grzyby-w-lubuskich-lasach-grzybobranie-2021-wlasnie-sie-rozpoczelo-na-to-wyglada-zobaczcie-zdjecia-naszej-czytelniczki/ar/c15-15637644" title="Grzyby w lubuskich lasach! Grzybobranie 2021 właśnie się rozpoczęło"><link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/tile/title.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/tile/title.css"></noscript><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Grzyby w lubuskich lasach! Grzybobranie 2021 właśnie się rozpoczęło
</h3></a></div><div id="dfp-nativeprawa1" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"lazy","rn":"1","ltp":"0.5","ltg":"galeria-pierwsza","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21661553"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '1', '1'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="5"><link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/article/tile.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/article/tile.css"></noscript><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2F12-000-plus-na-dziecko-oto-osoby-ktore-dostana-pieniadze-w-ramach-tego-swiadczenia-lista-300521%2Far%2Fc1-15630529" data-article-id="21647757" data-native-id="21647757"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position-attr="atomsArticleTile__img" href="/12-000-plus-na-dziecko-oto-osoby-ktore-dostana-pieniadze-w-ramach-tego-swiadczenia-lista-300521/ar/c1-15630529" title="12 000 Plus na dziecko. Zobacz, kto dostanie pieniądze w ramach tego świadczenia"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/57/c5/60acf3ef09c50_o_xsmall.jpg" data-image-type="articles" alt="12 000 Plus na dziecko. Zobacz, kto dostanie pieniądze w ramach tego świadczenia" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/12-000-plus-na-dziecko-oto-osoby-ktore-dostana-pieniadze-w-ramach-tego-swiadczenia-lista-300521/ar/c1-15630529" title="12 000 Plus na dziecko. Zobacz, kto dostanie pieniądze w ramach tego świadczenia"><link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/tile/title.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/tile/title.css"></noscript><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
12 000 Plus na dziecko. Zobacz, kto dostanie pieniądze w ramach tego świadczenia
</h3></a></div><div id="dfp-nativeprawa2" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"lazy","rn":"2","ltp":"0.5","ltg":"galeria-pierwsza","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21647757"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '2', '2'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="6"><link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/article/tile.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/article/tile.css"></noscript><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkocia-kawiarnia-w-zielonej-gorze-otwiera-sie-po-raz-trzeci-przetrwac-pomogli-mieszkancy-ktorzy-angazowali-sie-w-licytacje-i%2Far%2Fc1-15635766" data-article-id="21657971" data-native-id="21657971"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position-attr="atomsArticleTile__img" href="/kocia-kawiarnia-w-zielonej-gorze-otwiera-sie-po-raz-trzeci-przetrwac-pomogli-mieszkancy-ktorzy-angazowali-sie-w-licytacje-i/ar/c1-15635766" title="Kocia kawiarnia w Zielonej Górze otwiera się po raz trzeci. &quot;Bez Was nie byłoby nas&quot;"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/ad/8e/60b2512614262_o_xsmall.jpg" data-image-type="articles" alt="Kocia kawiarnia w Zielonej Górze otwiera się po raz trzeci. &quot;Bez Was nie byłoby nas&quot;" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/kocia-kawiarnia-w-zielonej-gorze-otwiera-sie-po-raz-trzeci-przetrwac-pomogli-mieszkancy-ktorzy-angazowali-sie-w-licytacje-i/ar/c1-15635766" title="Kocia kawiarnia w Zielonej Górze otwiera się po raz trzeci. &quot;Bez Was nie byłoby nas&quot;"><link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/tile/title.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/tile/title.css"></noscript><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kocia kawiarnia w Zielonej Górze otwiera się po raz trzeci. "Bez Was nie byłoby nas"
</h3></a></div><div id="dfp-nativeprawa3" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"lazy","rn":"3","ltp":"0.5","ltg":"galeria-pierwsza","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21657971"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '3', '3'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="7"><link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/article/tile.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/article/tile.css"></noscript><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftakie-beda-emerytury-bez-podatku-oto-wyliczenia-nowych-emerytur-2022-300521%2Far%2Fc3-15624476" data-article-id="21635083" data-native-id="21635083"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/takie-beda-emerytury-bez-podatku-oto-wyliczenia-nowych-emerytur-2022-300521/ar/c3-15624476" title="Takie będą emerytury bez podatku. Oto wyliczenia nowych emerytur 2022"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/53/43/60a7ac801e5a3_o_xsmall.jpg" data-image-type="articles" alt="Takie będą emerytury bez podatku. Oto wyliczenia nowych emerytur 2022" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/takie-beda-emerytury-bez-podatku-oto-wyliczenia-nowych-emerytur-2022-300521/ar/c3-15624476" title="Takie będą emerytury bez podatku. Oto wyliczenia nowych emerytur 2022"><link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/tile/title.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/css/potoo/atoms/tile/title.css"></noscript><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Takie będą emerytury bez podatku. Oto wyliczenia nowych emerytur 2022
</h3></a></div></div></div></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/mixed/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.3/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/mixed/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsMixedListing2119651276', 'componentsRecommendationsMixedListing'))
          .init([]);
      }
    });
  }
</script> </div>
</div>
</div>
<div id="poza-szkieletem"><script type="text/javascript">
      GR('oTrackEvents', oG_OSA.tracking);
</script>
<script type="text/javascript">GR('oAnonimid');</script>
</div>
<script async src="https://cdn.onthe.io/io.js/SXB7fMOD4o0p"></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"65778c00aa30e0fa","token":"d9a9dcef9d03437b994a111347bb500c","version":"2021.5.2","si":10}'></script>
</body>
</html>