<!DOCTYPE html>
<html lang="pl-PL">
<head>
<script src="/_sess/script.js" async></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<link href="https://s-nsk.ppstatic.pl" rel="preconnect" crossorigin>
<link href="https://sdk.privacy-center.org" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin>
<link href="https://jscdn.yieldbird.com" rel="preconnect" crossorigin>
<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://pubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://adservice.google.pl" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link href="https://stats.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>
<link href="https://ls.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://mreg.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://api.spoldzielnia.nsaudience.pl" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com">
<script type="text/javascript">
      window.PPEvents = window.PPEvents || {};
      window.PPEvents.queue = window.PPEvents.queue || [];
      window.didomiEventListeners = window.didomiEventListeners || [];
      [{ didomi: 'notice.shown', name: 'notice_shown' }, 
        { didomi: 'notice.clickagree', name: 'notice_agree_all' },
        { didomi: 'notice.clickmoreinfo', name: 'notice_more' },
        { didomi: 'preferences.clicksavechoices', name: 'notice_more_agree_partial' },
        { didomi: 'preferences.clickagreetoall', name: 'notice_more_agree_all' } 
      ].forEach((event) => window.didomiEventListeners.push({
        event: event.didomi,
        listener: () => window.PPEvents.queue.push(() => {
          window.PPEvents.getEvent(event.name).setAction(window.PPEvents.actionType.ACTION);
          window.PPEvents.listen(event.name);
        })
      }));

      window.dataLayer = window.dataLayer || [];
      window.gdprAppliesGlobally=true;
      (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
      else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
      var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
      if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d715c6cc-9594-4f76-b845-2556d88dfee3")})();

      __tcfapi('addEventListener', 2, (tcData, success) => {
        try {
          if (success && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')) {
            let consentStatus = null;
            let consentMsg = null;
            if (tcData.purpose) {
              consentMsg = 'ConsentObject_Exist';
              consentStatus = tcData.purpose.consents[1] === true;
            } else {
              if (tcData.gdprApplies) {
                consentMsg = 'ConsentObject_Not_Exist';
              } else {
                consentMsg = 'Bot';
              }
            }
            window.PPEvents.queue.push(() => {
              var event = window.PPEvents.getEvent('PurposesConsents');
              event.setAction(PPEvents.actionType.ACTION);
              event.appendParam('consent1', consentStatus);
              event.appendParam('consentMsg', consentMsg);
              window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
            });
            __tcfapi('removeEventListener', 2, null, tcData.listenerId);
          }
        } catch (error) {
          console.error('TCF API Error', error);
          consentMsg = 'TCF_API_Error';
          window.PPEvents.queue.push(() => {
            var event = window.PPEvents.getEvent('PurposesConsents');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('consent1', consentStatus);
            event.appendParam('consentMsg', consentMsg);
            window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
          });
        }
      });
    </script>
<link rel="preload" as="image" href="https://d-art.ppstatic.pl/kadry/k/r/1/c0/43/60e2f23be649e_o_medium.jpg" media="(max-width: 47.999em)" />
<link rel="preload" as="image" href="https://d-art.ppstatic.pl/kadry/k/r/1/c0/43/60e2f23be649e_o_large.jpg" media="(min-width: 48em)" />
<meta property="site.name" content="Gazeta Lubuska">
<meta property="fb:pages" content="187973811228166">
<meta name="description" content="Codziennie Stal ogłasza nowego uczestnika Memoriału Edwarda Jancarza. Ten odbędzie się 18 lipca o 20.05 na stadionie, którego patronem jest właśnie ta legenda gorzowskiego klubu. ">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="thumbnail" content="https://d-art.ppstatic.pl/kadry/k/r/1/c0/43/60e2f23be649e_o_small.jpg">
<title>Bartosz Zmarzlik i Patryk Dudek pojadą w Memoriale Edwarda Jancarza. Ale nie tylko. Znamy kolejnych uczestników | Gazeta Lubuska</title>
<link rel="canonical" href="https://gazetalubuska.pl/bartosz-zmarzlik-i-patryk-dudek-pojada-w-memoriale-edwarda-jancarza-ale-nie-tylko-znamy-kolejnych-uczestnikow/ar/c2-15696582">
<meta name="keywords" content="stal gorzów, bartosz zmarzlik, patryk dudek">
<meta property="og:title" content="Bartosz Zmarzlik i Patryk Dudek pojadą w Memoriale Edwarda Jancarza. Ale nie tylko. Znamy kolejnych uczestników">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:type" content="article">
<meta property="og:locale" content="pl_PL">
<meta property="og:site_name" content="Gazeta Lubuska">
<meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/c0/43/60e2f23be649e_o_original.jpg">
<meta property="og:image:height" content="1282">
<meta property="og:image:width" content="1920">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:url" content="https://gazetalubuska.pl/bartosz-zmarzlik-i-patryk-dudek-pojada-w-memoriale-edwarda-jancarza-ale-nie-tylko-znamy-kolejnych-uczestnikow/ar/c2-15696582">
<meta name="twitter:description" content="&amp;nbsp;">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Bartosz Zmarzlik i Patryk Dudek pojadą w Memoriale Edwarda Jancarza. Ale nie tylko. Znamy kolejnych uczestników">
<meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/c0/43/60e2f23be649e_o_full.jpg">
<meta property="article:published_time" content="2021-07-05T13:53:00.000000+02:00">
<meta property="article:modified_time" content="2021-07-05T13:57:16.000000+02:00">
<meta property="article:publisher" content="https://www.facebook.com/gazlub/">
<meta property="article:author" content="https://www.facebook.com/alan.rogalski">
<meta property="article:tag" content="stal gorzów">
<meta property="article:tag" content="bartosz zmarzlik">
<meta property="article:tag" content="patryk dudek">
<script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
<script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>
<script>
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = '';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();</script>
<script>
  window.yb_configuration = window.yb_configuration || {};
  window.yb_configuration.externalPrebidBidderParams = {"adform":{"mkv":"serwis:gazetalubuska,region:lubuskie,typstr:artykul_nowy,kat:sport,kat:zuzel,kat:stal-gorzow"},"yieldbirdadf":{"mkv":"serwis:gazetalubuska,region:lubuskie,typstr:artykul_nowy,kat:sport,kat:zuzel,kat:stal-gorzow"}};
</script>
<script>
  if (window.PPAdsConfig.adStandard === window.PPAdsConfig.BETTER_ADS) {
    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];
    window.googletag.cmd.push(() => window.googletag.pubads().disableInitialLoad());

    window.PPAdsConfig = window.PPAdsConfig || {};
    window.PPAdsConfig.fastDefineSlots = true;

    window.PPAds = window.PPAds || {queue: []};
    window.PPAds.queue.push(() => window.PPAds.enableHeaderBidding(true));

    (() => {
      window.yb_configuration = window.yb_configuration || {};
      window.yb_configuration.lazyLoad = true;

      const mainScript = document.createElement('script');
      mainScript.async = true;
      mainScript.src = 'https://jscdn.yieldbird.com/bfe36678-64f5-4833-93ac-40ad28c6955e/yb.js';

      const firstScriptOnSite = document.getElementsByTagName('script')[0];
      (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);
    })();
  }
</script>
<script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
  PPAdsConfig.disableCmp = true;
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.49.5/js/main.js"></script>
<script>
  var PPAds = PPAds || {queue: []};
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
  (function() {
    PPAds.queue.push(() => {
      PPAds.setClientId('134579212');
      PPAds.app.getSlotTemplate().setAdUnitParts({"siteName":"gazetalubuska","categoryName":"sport","pageType":"artykul"});

            PPAds.app.getSlotTemplate().setDefaultTargeting('typstr', 'artykul');
                  PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'owl');
            PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.99.8');
      
      if (PPAdsConfig.adStandard === PPAdsConfig.ACCEPTABLE_ADS) {
    PPAds.setAllowedGroups([PPAdsConfig.ACCEPTABLE_ADS]);

    var PPPrebidScriptElement = document.createElement('script');
    PPPrebidScriptElement.src = 'https://s-nsk.ppstatic.pl/lib/ppa/v2.49.5/libs/prebid.js';
    (document.head || document.body).appendChild(PPPrebidScriptElement);

    var prebidAdUnits = PPAds.prebid.generateAdUnits('{"gora1":{"750x100":{"criteo":{"zoneId":1464159}},"750x200":{"criteo":{"zoneId":1464160}}},"prawa2":{"300x250":{"criteo":{"zoneId":1464161}}}}');
    if (typeof PPAds.prebid !== 'undefined') {
        PPAds.prebid.disableClientInitialLoad();
        PPAds.prebid.addAdUnits(prebidAdUnits);
        PPAds.prebid.run();
        PPAds.prebid.refresh();
    }
}
      PPAds.app.getSlotTemplate().appendTargeting('ads.standard', PPAdsConfig.adStandard);
      PPAds.app.getSlotTemplate().appendTargeting('ads.recover', PPAdsConfig.adRecover);

      var device = ((current_device, desktop_threshold) => {
        if (current_device === 'desktop' && window.innerWidth < desktop_threshold) {
          return 'tablet';
        }
        return current_device;
      })('desktop', 1024);
      PPAds.app.getSlotTemplate().appendTargeting('c_device', device);

      
            PPAds.app.passVariants({"nativeprawa":{"firstReplicaWithoutGallery":{"params":{"loadType":"standard"},"conditions":{"replicaPosition":1}},"replicasOnArticle":{"params":{"loadType":"lazy","loadTypeParam":1},"conditions":{"replicaPositionMoreThan":1}}}});
          });
  })();

  __tcfapi('addEventListener', 2, (tcData, success) => {
    try {
      if (success
              && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')
              && (tcData.gdprApplies === false || (tcData.vendor.consents[755]
                      && tcData.purpose.consents[1]))
      ) {
        PPAds.queue.push(() => PPAds.app.finish());
        __tcfapi('removeEventListener', 2, null, tcData.listenerId);
      }
    } catch (error) {
      console.error('TCF API Error', error);
    }
  });
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "gazetalubuska");
             PPAds.app.getSlotTemplate().appendTargeting('region', "lubuskie");
             PPAds.app.getSlotTemplate().appendTargeting('c_tech', "nsk");
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "15696582");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL0861011"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', ["0935140"]);
             PPAds.app.getSlotTemplate().appendTargeting('red', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ing', "0");
             PPAds.app.getSlotTemplate().appendTargeting('een', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ted', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ion', "0");
             PPAds.app.getSlotTemplate().appendTargeting('kat', ["sport","zuzel","stal-gorzow"]);
             PPAds.app.getSlotTemplate().appendTargeting('av_src', "promotion");
         });
</script>
<style>body{--primary:38,90,255;--primary-dark:0,55,230;--primary-light:114,148,255;--secondary:38,90,255;--secondary-dark:0,55,230;--secondary-light:114,148,255;--_fail:235,0,0;--_success:20,138,0;--_warning:237,119,0;--_black:0,0,0;--_white:255,255,255;--happening-primary:233,0,100;--company-primary:64,57,204;--company-primary-dark:42,36,153;--company-primary-light:86,106,235;--_plus:0,134,116;--_yellow1:255,230,0;--_red1:235,0,0}</style>
<link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.8/bundles/fad8a1bfa2b6b9fc4355b925fe9e2cb9.css">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.8/bundles/fad8a1bfa2b6b9fc4355b925fe9e2cb9.css"></noscript>
<link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.8/images/_sites/favicon/png/180/gazetalubuska.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.8/images/_sites/favicon/png/32/gazetalubuska.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.8/images/_sites/favicon/png/16/gazetalubuska.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.8/images/_sites/favicon/ico/gazetalubuska.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.8/images/_sites/favicon/ico/gazetalubuska.ico">
<meta name="msapplication-TileColor" content="#265aff">
<meta name="theme-color" content="#265aff">
<script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){if(["Script error.","Script error","Błąd składni",""].includes(e))return!1;var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var s=[];for(var d in a)a.hasOwnProperty(d)&&s.push(encodeURI(d+"="+a[d]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(s.join("&"))}return!1};</script>
<script src="https://atm.api.dmp.nsaudience.pl/atm.js?sourceId=pp_gazetalubuska.pl" async></script><script>
    (function(w,a,c) {
      if (w[a]) { return }
      var s = function() {
        s[c].push(Array.prototype.slice.call(arguments))
      }
      s[c] = []
      w[a] = s
    })(window, "__atm", "_calls")
  </script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-WJN5D5');
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-NP2BMFJ');
</script>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJN5D5"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NP2BMFJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'ogibibdaiCqshRJwtALy4HaI7MqZi8PCy6lYOTY44tD.A7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>
<script>
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.8/css/modifiers/color-set-concat.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.8/css/modifiers/color-set-concat.css"></noscript>
<script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.8/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.8/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.8/js/compiled/PPG_lazyload.min.js" data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;270&quot;:&quot;small&quot;,&quot;412&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;852&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;},&quot;offers&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;medium&quot;,&quot;640&quot;:&quot;large&quot;,&quot;960&quot;:&quot;xlarge&quot;}}"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.8/js/compiled/native.min.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.8/js/compiled/apps/jsLazyLoad.js"></script>
<script>
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
  /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
  !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script>
<script>
  document.notSupportedRedirectPage = 'https://gazetalubuska.pl/niewspierana-przegladarka';
</script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="nsk">
<script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://gazetalubuska.pl/bartosz-zmarzlik-i-patryk-dudek-pojada-w-memoriale-edwarda-jancarza-ale-nie-tylko-znamy-kolejnych-uczestnikow/ar/c2-15696582",
    "headline": "Bartosz Zmarzlik i Patryk Dudek pojad\u0105 w Memoriale Edwarda Jancarza. Ale nie tylko. Znamy kolejnych uczestnik\u00f3",
    "description": "Codziennie Stal og\u0142asza nowego uczestnika Memoria\u0142u Edwarda Jancarza. Ten odb\u0119dzie si\u0119 18 lipca o 20.05 na stadionie, kt\u00f3rego patronem jest w\u0142a\u015bnie ta legenda gorzowskiego klubu. ",
    "datePublished": "2021-07-05T13:53:00.000000+02:00",
    "dateModified": "2021-07-05T13:57:16.000000+02:00",
    "author": {
        "@type": "Person",
        "name": "Alan Rogalski"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Gazeta Lubuska",
        "url": "https://gazetalubuska.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.99.8/images/_sites/logo/png/gazetalubuska.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://d-art.ppstatic.pl/kadry/k/r/1/c0/43/60e2f23be649e_o_full.jpg"
    },
    "@context": "http://schema.org"
}
</script>
<div class="atomsCell atomsCell--top component" data-event-position-context="atomsCell"><div id="dfp-gora1" style="height: 211px" data-collapse-initial-height="true"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"gora1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"after","aar":[[750,100],[750,200]],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":true});
});

    PPAds.queue.push(() => {
      let count = 0;
      PPAds.app.getSlot('gora1').listenTo(PPAds.event.SLOT_REQUESTED, () => {
        count++;
        window.PPEvents = window.PPEvents || {queue: []};

        if (count == 1) {
          const currentCount = count;
          PPEvents.queue.push(() => {
            var event = PPEvents.getEvent('SlotRequest');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('slotName', 'gora1');
            event.appendParam('slotRequestCount', currentCount);
            PPEvents.listen('SlotRequest', [PPEvents.providerType.GP]);
          });
        }
      });
    });
    </script></div>
<main class="layoutsContainer layoutsContainer--article"><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.8/css/owl/layouts/grid.css" type="text/css" rel="stylesheet"><article class="layoutsGrid"><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><nav class="atomsNavigationBreadcrumbs component" data-event-position-context="atomsNavigationBreadcrumbs" data-event-name="atomsNavigationBreadcrumbs" data-event-type="click" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><a title="Sportowy24" href="https://gazetalubuska.pl/sport/" class="atomsNavigationBreadcrumbs__logo"><svg xmlns="http://www.w3.org/2000/svg" width="521" height="64" viewBox="0 0 521 64"><defs /><g fill="none" fill-rule="evenodd"><path fill="#008A3B" d="M29.1555556,-2.0053095e-13 C36.0888889,-2.0053095e-13 42.6666667,2.66666667 47.4666667,7.46666667 L43.5555556,11.3777778 C39.8222222,7.64444444 34.6666667,5.33333333 29.3333333,5.33333333 C24,5.33333333 18.8444444,7.46666667 15.1111111,11.3777778 C11.3777778,15.1111111 9.06666667,20.2666667 9.06666667,25.6 C9.06666667,30.9333333 11.2,36.0888889 15.1111111,39.8222222 L16.3555556,38.5777778 C12.8,35.0222222 10.8444444,30.4 10.8444444,25.4222222 C10.8444444,20.4444444 12.8,16 16.1777778,12.4444444 C19.5555556,8.88888889 24.3555556,6.93333333 29.3333333,6.93333333 C34.3111111,6.93333333 38.9333333,8.88888889 42.4888889,12.4444444 L39.6444444,15.2888889 C36.9777778,12.6222222 33.2444444,11.2 29.5111111,11.2 C25.7777778,11.2 22.0444444,12.8 19.3777778,15.2888889 C16.7111111,17.9555556 15.2888889,21.6888889 15.2888889,25.4222222 C15.2888889,29.1555556 16.8888889,32.8888889 19.3777778,35.5555556 L20.6222222,34.3111111 C18.3111111,32 17.0666667,28.8 17.0666667,25.4222222 C17.0666667,22.0444444 18.3111111,18.8444444 20.6222222,16.5333333 C22.9333333,14.2222222 26.1333333,12.9777778 29.5111111,12.9777778 C32.8888889,12.9777778 36.0888889,14.2222222 38.4,16.5333333 L37.1555556,17.7777778 C41.4222222,23.1111111 44.0888889,29.6888889 44.0888889,36.6222222 C44.0888889,43.5555556 41.4222222,50.1333333 36.6222222,54.9333333 C31.8222222,59.7333333 25.2444444,62.4 18.3111111,62.4 C11.3777778,62.4 4.8,59.7333333 3.5013967e-13,54.9333333 L3.91111111,51.0222222 C7.64444444,54.7555556 12.8,57.0666667 18.1333333,57.0666667 C23.4666667,57.0666667 28.6222222,54.9333333 32.3555556,51.0222222 C36.0888889,47.2888889 38.4,42.1333333 38.4,36.8 C38.4,31.4666667 36.2666667,26.3111111 32.3555556,22.5777778 L31.1111111,23.8222222 C34.6666667,27.3777778 36.6222222,32 36.6222222,36.9777778 C36.6222222,41.9555556 34.6666667,46.5777778 31.1111111,50.1333333 C27.5555556,53.6888889 22.9333333,55.6444444 17.9555556,55.6444444 C12.9777778,55.6444444 8.35555556,53.6888889 4.8,50.1333333 L8,46.9333333 C10.6666667,49.6 14.4,51.0222222 18.1333333,51.0222222 C21.8666667,51.0222222 25.6,49.4222222 28.2666667,46.9333333 C30.9333333,44.2666667 32.3555556,40.5333333 32.3555556,36.8 C32.3555556,33.0666667 30.7555556,29.3333333 28.2666667,26.6666667 L27.0222222,27.9111111 C29.3333333,30.2222222 30.5777778,33.4222222 30.5777778,36.8 C30.5777778,40.1777778 29.3333333,43.3777778 27.0222222,45.6888889 C24.7111111,48 21.5111111,49.2444444 18.1333333,49.2444444 C14.7555556,49.2444444 11.5555556,48 9.24444444,45.6888889 L10.4888889,44.4444444 C5.68888889,39.6444444 3.02222222,33.0666667 3.02222222,26.1333333 C3.02222222,19.2 6.04444444,12.2666667 10.8444444,7.46666667 C15.6444444,2.66666667 22.2222222,-2.0053095e-13 29.1555556,-2.0053095e-13 Z M261.333333,9.24444444 C271.111111,9.24444444 276.088889,14.5777778 277.866667,18.4888889 L277.866667,44.2666667 C276.088889,48.1777778 271.288889,53.5111111 261.333333,53.5111111 C251.377778,53.5111111 246.4,48.1777778 244.8,44.2666667 L244.8,18.4888889 C246.577778,14.5777778 251.377778,9.24444444 261.333333,9.24444444 Z M154.311111,9.24444444 C164.088889,9.24444444 169.066667,14.5777778 170.844444,18.4888889 L170.844444,44.2666667 C169.066667,48.1777778 164.266667,53.5111111 154.311111,53.5111111 C144.355556,53.5111111 139.555556,48.1777778 137.777778,44.2666667 L137.777778,18.4888889 C139.555556,14.5777778 144.355556,9.24444444 154.311111,9.24444444 Z M81.0666667,9.06684444 C90.8444444,9.06684444 95.4666667,14.4001778 96.8888889,17.2446222 L96.8888889,23.4668444 L85.8666667,23.4668444 L85.8666667,20.2668444 C85.3333333,19.0224 83.5555556,17.7779556 81.0666667,17.7779556 C78.4,17.7779556 76.8,19.2001778 76.2666667,20.2668444 L76.2666667,23.6446222 C76.8,24.7112889 77.8666667,25.4224 80.3555556,25.9557333 L83.2,26.4890667 C92.4444444,28.4446222 95.4666667,31.4668444 97.0666667,34.1335111 L97.0666667,45.1557333 C95.4666667,48.1779556 91.0222222,53.3335111 81.2444444,53.3335111 C71.2888889,53.5112889 66.8444444,48.1779556 65.2444444,45.3335111 L65.2444444,38.9335111 L76.2666667,38.9335111 L76.2666667,42.4890667 C76.9777778,43.7335111 78.5777778,44.9779556 81.0666667,44.9779556 C83.5555556,44.9779556 85.1555556,43.7335111 85.8666667,42.4890667 L85.8666667,38.4001778 C85.3333333,37.3335111 84.2666667,36.4446222 81.7777778,35.9112889 L79.1111111,35.3779556 C69.6888889,33.2446222 66.6666667,30.4001778 65.2444444,27.7335111 L65.2444444,17.2446222 C66.8444444,14.4001778 71.2888889,9.06684444 81.0666667,9.06684444 Z M292.622222,10.1333333 L296.533333,37.1555556 L297.777778,37.1555556 L303.288889,10.1333333 L313.244444,10.1333333 L318.755556,37.1555556 L319.822222,37.1555556 L323.911111,10.1333333 L334.933333,10.1333333 L334.933333,16.3555556 L328,52.6222222 L312.888889,52.6222222 L308.444444,32.5333333 L307.2,32.5333333 L302.755556,52.6222222 L288.355556,52.6222222 L281.6,16.3555556 L281.6,10.1333333 L292.622222,10.1333333 Z M120.711111,10.1333333 C126.222222,10.1333333 131.022222,12.6222222 133.688889,17.4222222 L133.688889,31.1111111 C131.555556,35.0222222 127.111111,38.4 120.711111,38.4 L113.6,38.4 L113.6,52.6222222 L102.044444,52.6222222 L102.044444,10.1333333 L120.711111,10.1333333 Z M194.666667,10.1333333 C200.177778,10.1333333 204.977778,12.8 207.644444,17.4222222 L207.644444,30.4 C206.222222,32.8888889 204.266667,34.8444444 201.6,36.0888889 L208.177778,46.4 L208.177778,52.6222222 L199.111111,52.6222222 L190.4,37.6888889 L187.555556,37.6888889 L187.555556,52.6222222 L175.822222,52.6222222 L175.822222,10.1333333 L194.666667,10.1333333 Z M348.266667,10.1333333 L353.955556,23.6444444 L355.2,23.6444444 L361.066667,10.1333333 L370.488889,10.1333333 L370.488889,16.3555556 L359.644444,36.4444444 L359.644444,52.6222222 L348.088889,52.6222222 L348.088889,35.3777778 L337.777778,16.3555556 L337.777778,10.1333333 L348.266667,10.1333333 Z M241.066667,10.1333333 L241.066667,18.6666667 L232,18.6666667 L232,52.6222222 L220.444444,52.6222222 L220.444444,18.6666667 L211.2,18.6666667 L211.2,10.1333333 L241.066667,10.1333333 Z M28.8,17.4222222 C26.4888889,17.4222222 24.3555556,18.3111111 22.7555556,19.9111111 C21.1555556,21.5111111 20.2666667,23.6444444 20.2666667,25.9555556 C20.2666667,28.2666667 21.1555556,30.4 22.7555556,32 C24,33.2444444 24.7111111,35.0222222 24.7111111,36.6222222 C24.7111111,38.4 24,40.1777778 22.7555556,41.2444444 C21.5111111,42.4888889 19.7333333,43.2 18.1333333,43.2 C16.3555556,43.2 14.5777778,42.4888889 13.5111111,41.2444444 L12.2666667,42.6666667 C13.8666667,44.0888889 16.1777778,44.9777778 18.3111111,44.9777778 C20.4444444,44.9777778 22.7555556,44.0888889 24.3555556,42.4888889 C25.9555556,40.8888889 26.8444444,38.7555556 26.8444444,36.4444444 C26.8444444,34.3111111 25.9555556,32 24.3555556,30.4 C23.1111111,29.1555556 22.4,27.3777778 22.4,25.7777778 C22.4,24 23.1111111,22.2222222 24.3555556,21.1555556 C25.6,19.9111111 27.3777778,19.2 28.9777778,19.2 C30.7555556,19.2 32.5333333,19.9111111 33.6,21.1555556 L34.8444444,19.9111111 C33.2444444,18.3111111 31.1111111,17.4222222 28.8,17.4222222 Z M261.155556,17.9555556 C258.488889,17.9555556 256.888889,19.2 256.177778,20.6222222 L256.177778,42.1333333 C256.888889,43.5555556 258.488889,44.8 261.155556,44.8 C263.822222,44.8 265.6,43.5555556 266.133333,42.1333333 L266.133333,20.6222222 C265.422222,19.2 263.822222,17.9555556 261.155556,17.9555556 Z M154.311111,17.9555556 C151.644444,17.9555556 150.044444,19.2 149.333333,20.6222222 L149.333333,42.1333333 C150.044444,43.5555556 151.644444,44.8 154.311111,44.8 C156.977778,44.8 158.577778,43.5555556 159.288889,42.1333333 L159.288889,20.6222222 C158.577778,19.2 156.977778,17.9555556 154.311111,17.9555556 Z M117.866667,18.6666667 L113.422222,18.6666667 L113.422222,30.0444444 L117.866667,30.0444444 C120,30.0444444 121.6,29.3333333 122.488889,27.7333333 L122.488889,20.9777778 C121.6,19.3777778 119.822222,18.6666667 117.866667,18.6666667 Z M192.177778,18.4888889 L187.377778,18.4888889 L187.377778,29.6888889 L192.177778,29.6888889 C194.488889,29.6888889 196.088889,28.9777778 196.8,27.3777778 L196.8,20.8 C196.088889,19.3777778 194.311111,18.4888889 192.177778,18.4888889 Z" /><path fill="#B1B1B1" d="M449.422222,42.4888889 C452.622222,42.4888889 454.4,44.0888889 454.933333,45.3333333 L454.933333,50.4888889 C454.4,51.7333333 452.622222,53.3333333 449.422222,53.3333333 C446.4,53.3333333 444.622222,51.7333333 443.911111,50.4888889 L443.911111,45.3333333 C444.444444,44.0888889 446.222222,42.4888889 449.422222,42.4888889 Z M507.377778,10.1333333 L507.377778,44.0888889 L519.288889,44.0888889 L519.288889,52.6222222 L495.822222,52.6222222 L495.822222,10.1333333 L507.377778,10.1333333 Z M478.222222,10.1333333 C483.733333,10.1333333 488.533333,12.6222222 491.2,17.4222222 L491.2,31.1111111 C489.066667,35.0222222 484.622222,38.4 478.222222,38.4 L471.111111,38.4 L471.111111,52.6222222 L459.555556,52.6222222 L459.555556,10.1333333 L478.222222,10.1333333 Z M437.333333,9.95555556 L437.333333,35.7333333 L441.6,35.7333333 L441.6,44.0888889 L437.333333,44.0888889 L437.333333,52.6222222 L426.844444,52.6222222 L426.844444,44.4444444 L407.288889,44.4444444 L407.288889,36.0888889 L421.155556,9.95555556 L437.333333,9.95555556 Z M388.444444,9.24444444 C397.333333,9.24444444 402.488889,14.2222222 404.088889,17.4222222 L404.088889,28.0888889 C403.733333,28.9777778 402.311111,30.7555556 400.177778,32.7111111 L388.622222,43.2 L388.622222,43.7333333 L404.266667,43.7333333 L404.266667,52.6222222 L373.688889,52.6222222 L373.688889,44.4444444 L389.511111,29.3333333 C391.644444,27.3777778 392.711111,26.3111111 392.888889,25.6 L392.888889,19.7333333 C392.355556,18.4888889 390.577778,17.4222222 388.266667,17.4222222 C386.133333,17.4222222 384.533333,18.4888889 383.822222,19.5555556 L383.822222,25.0666667 L373.866667,25.0666667 L373.866667,15.8222222 C375.111111,14.0444444 379.555556,9.24444444 388.444444,9.24444444 Z M426.666667,20.4444444 L425.6,20.4444444 L417.422222,35.9111111 L426.666667,35.9111111 L426.666667,20.4444444 Z M475.377778,18.6666667 L470.933333,18.6666667 L470.933333,30.0444444 L475.377778,30.0444444 C477.511111,30.0444444 479.111111,29.3333333 480,27.7333333 L480,20.9777778 C479.111111,19.3777778 477.333333,18.6666667 475.377778,18.6666667 Z" /></g></svg></a><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element"><a title="Gazeta Lubuska" href="https://gazetalubuska.pl/" class="atomsNavigationBreadcrumbs__link">Gazeta Lubuska</a></li><li class="atomsNavigationBreadcrumbs__element"><a title="Sport" href="https://gazetalubuska.pl/sport/" class="atomsNavigationBreadcrumbs__link">Sport</a></li><li class="atomsNavigationBreadcrumbs__element"><a title="Żużel" href="https://gazetalubuska.pl/sport/zuzel/" class="atomsNavigationBreadcrumbs__link">Żużel</a></li><li class="atomsNavigationBreadcrumbs__element"><a title="Stal Gorzów" href="https://gazetalubuska.pl/sport/zuzel/stal-gorzow/" class="atomsNavigationBreadcrumbs__link">Stal Gorzów</a></li><li class="atomsNavigationBreadcrumbs__element"><span class="atomsNavigationBreadcrumbs__shorterName">Bartosz Zmarzlik i&hellip;</span></li></ul></div></nav>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('kat', ["sport","zuzel","stal-gorzow","bartosz-zmarzlik-i-patryk-dudek-pojada-w-memoriale-edwarda-jancarza-ale-nie-tylko-znamy-kolejnych-uczestnikow"]);
         });
</script>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Gazeta Lubuska",
            "item": "https://gazetalubuska.pl/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Sport",
            "item": "https://gazetalubuska.pl/sport/"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "\u017bu\u017cel",
            "item": "https://gazetalubuska.pl/sport/zuzel/"
        },
        {
            "@type": "ListItem",
            "position": 4,
            "name": "Stal Gorz\u00f3w",
            "item": "https://gazetalubuska.pl/sport/zuzel/stal-gorzow/"
        },
        {
            "@type": "ListItem",
            "position": 5,
            "name": "Bartosz Zmarzlik i Patryk Dudek pojad\u0105 w Memoriale Edwarda Jancarza. Ale nie tylko. Znamy kolejnych uczestnik\u00f3w"
        }
    ]
}
</script><header class="atomsArticleHead component" data-event-position-context="atomsArticleHead" id="atomsArticleHead2052506998"><h1 class="atomsArticleHead__title" data-event-position-attr="atomsArticleHead__title">Bartosz Zmarzlik i Patryk Dudek pojadą w Memoriale Edwarda Jancarza. Ale nie tylko. Znamy kolejnych uczestników</h1><span class="atomsArticleHead__body" data-event-position-attr="atomsArticleHead__body"><span class="atomsArticleHead__authorDescription" data-event-position-attr="atomsArticleHead__authorDescription"></span><a class="atomsArticleAuthor component" data-event-position-context="atomsArticleAuthor" href=/autorzy/alan-rogalski/au/11687><div class="atomsArticleAuthor__imageWrapper"><img class="atomsArticleAuthor__authorImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pt.ppstatic.pl/kadry/k/r/1/55/91/5dffb76c9b318_icon.jpg" alt="Alan Rogalski" /></div><span class="atomsArticleAuthor__name atomsArticleAuthor__name--inLink">Alan Rogalski</span></a><span class="atomsArticleHead__dates" data-event-position-attr="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position-attr="atomsArticleHead__date"><time datetime="2021-07-05T13:53:00+02:00" title="2021-07-05 13:53:00">
5 lipca 2021, 13:53
</time></span></span></span></header><div class="componentsArticleGallery component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery935570435"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/k/r/1/c0/43/60e2f23be649e_o_large.jpg"><div class="componentsArticleGallery__img"><a class="componentsArticleGallery__mainImgLink" href="https://gazetalubuska.pl/bartosz-zmarzlik-i-patryk-dudek-pojada-w-memoriale-edwarda-jancarza-ale-nie-tylko-znamy-kolejnych-uczestnikow/ga/c2-15696582/zd/50528842" title="Bartosz Zmarzlik i Patryk Dudek wystartują w Memoriale Edwarda Jancarza" data-event-position-el="mainImgLink" aria-label="Zobacz galerię"><picture><source srcset="https://d-art.ppstatic.pl/kadry/k/r/1/c0/43/60e2f23be649e_o_medium.jpg" media="(max-width: 47.999em)"><source srcset="https://d-art.ppstatic.pl/kadry/k/r/1/c0/43/60e2f23be649e_o_large.jpg" media="(min-width: 48em)"><img class="componentsArticleGallery__mainImg" src="https://d-art.ppstatic.pl/kadry/k/r/1/c0/43/60e2f23be649e_o_medium.jpg" alt="Bartosz Zmarzlik i Patryk Dudek wystartują w Memoriale Edwarda Jancarza" width="1920" height="1282" /></picture></a></div><figcaption class="componentsArticleGallery__caption componentsArticleGallery__caption--oneImage "><span class="componentsArticleGallery__captionDescription">
Bartosz Zmarzlik i Patryk Dudek wystartują w Memoriale Edwarda Jancarza
</span><span class="componentsArticleGallery__author">Mariusz Kapała</span></figcaption></figure><div class="componentsArticleGallery__thumbnails "></div></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleLead component" data-event-position-context="componentsArticleLead">Codziennie Stal ogłasza nowego uczestnika Memoriału Edwarda Jancarza. Ten odbędzie się 18 lipca o 20.05 na stadionie, którego patronem jest właśnie ta legenda gorzowskiego klubu. </div><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-srodek1" style="height: 311px" data-collapse-initial-height="true"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position-context="componentsArticleContent" id="componentsArticleContent343823607"><div class="md"><p>W ostatnich dniach do Dominika Kubery, Jakuba Miśkowiaka, Martina Vaculika, Bartosza Smektały i Vadima Tarasienki dołączyli kolejni żużlowcy, którzy będą chcieli wziąć udział w towarzyskich zawodach, upamiętniających brązowego medalisty mistrzostw świata z 1968 r. Na liście startowej nie mogło zabraknąć triumfatorów tej imprezy zminionych lat, a więc Bartosza Zmarzlika z Moich Bermudów Stali i Patryka Dudka z Marwis.pl Falubazu Zielona Góra. Pojawi się też Jaimon Lindsey z Fogo Unii Leszno i inny stalowiec Anders Thomsen. Czekamy na następnych.</p></div><div class="componentsArticleGallery componentsArticleGallery--compactHorizontal component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery2061850884"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/k/r/1/2e/fa/60dd73e912881_o_large.jpg"><div class="componentsArticleGallery__img"><a class="componentsArticleGallery__mainImgLink" href="https://gazetalubuska.pl/kibicka-stali-gorzow-miss-ziemi-lubuskiej-karolina-kulczynska-na-pge-ekstralidze-dopinguje-od-lat/ga/c2-15690403/zd/50443265" title="Karolina Kulczyńska" data-event-position-el="mainImgLink" aria-label="Zobacz galerię"><img class="componentsArticleGallery__mainImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/2e/fa/60dd73e912881_o_xsmall.jpg" data-image-type="articles" alt="Karolina Kulczyńska" /><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
Zobacz galerię
<span class="componentsArticleGallery__moreLength">(26 zdjęć)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption "></figcaption><div class="componentsArticleGallery__descriptionWrapper"><p class="componentsArticleGallery__description" itemprop="description">
Kibicka Stali Gorzów Miss Ziemi Lubuskiej! Karolina Kulczyńs...
</p></div></figure><div class="componentsArticleGallery__thumbnails "><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--1 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--1" href="https://gazetalubuska.pl/kibicka-stali-gorzow-miss-ziemi-lubuskiej-karolina-kulczynska-na-pge-ekstralidze-dopinguje-od-lat/ga/c2-15690403/zd/50453803" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/9b/f8/60ddad189d58f_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--2 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--2" href="https://gazetalubuska.pl/kibicka-stali-gorzow-miss-ziemi-lubuskiej-karolina-kulczynska-na-pge-ekstralidze-dopinguje-od-lat/ga/c2-15690403/zd/50453801" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/89/77/60ddad155ec35_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--3 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--3" href="https://gazetalubuska.pl/kibicka-stali-gorzow-miss-ziemi-lubuskiej-karolina-kulczynska-na-pge-ekstralidze-dopinguje-od-lat/ga/c2-15690403/zd/50443465" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/ca/86/60dd74bf91d92_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--4 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--4" href="https://gazetalubuska.pl/kibicka-stali-gorzow-miss-ziemi-lubuskiej-karolina-kulczynska-na-pge-ekstralidze-dopinguje-od-lat/ga/c2-15690403/zd/50443265" title=""><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position-el="more">
Zobacz galerię
<span class="componentsArticleGallery__moreLength">(26 zdjęć)</span></span></div><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/93/89/60dd74af2d479_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div></div></div><div class="md"></div><section class="componentsRecommendationsSelected component" data-event-position-context="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position-attr="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/co-robia-lubuscy-sportowcy-gdy-nie-jezdza-na-zuzlu-oto-zajecia-bartosza-zmarzlika-patryka-dudka-i-innych/ar/c2-15655934" data-event-position-el="link" data-event-params="link_url=/co-robia-lubuscy-sportowcy-gdy-nie-jezdza-na-zuzlu-oto-zajecia-bartosza-zmarzlika-patryka-dudka-i-innych/ar/c2-15655934"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/14/6b/60c200d91eb99_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/co-robia-lubuscy-sportowcy-gdy-nie-jezdza-na-zuzlu-oto-zajecia-bartosza-zmarzlika-patryka-dudka-i-innych/ar/c2-15655934"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/co-robia-lubuscy-sportowcy-gdy-nie-jezdza-na-zuzlu-oto-zajecia-bartosza-zmarzlika-patryka-dudka-i-innych/ar/c2-15655934">Co robią sportowcy, gdy nie jeżdżą na żużlu? Oto zajęcia Andersa Thomsena i innych</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/nikola-okulicz-nowa-piekna-blondwlosa-podprowadzajaca-stali-gorzow-chce-wziac-przyklad-z-bartosza-zmarzlika/ar/c2-15567867" data-event-position-el="link" data-event-params="link_url=/nikola-okulicz-nowa-piekna-blondwlosa-podprowadzajaca-stali-gorzow-chce-wziac-przyklad-z-bartosza-zmarzlika/ar/c2-15567867"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/f2/9f/607ca0b6af9c2_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/nikola-okulicz-nowa-piekna-blondwlosa-podprowadzajaca-stali-gorzow-chce-wziac-przyklad-z-bartosza-zmarzlika/ar/c2-15567867"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/nikola-okulicz-nowa-piekna-blondwlosa-podprowadzajaca-stali-gorzow-chce-wziac-przyklad-z-bartosza-zmarzlika/ar/c2-15567867">Nowa piękna blondwłosa podprowadzająca na co dzień jest cheerleaderką</span></a></li></ul></section><div class="md"></div><div class="componentsArticleGallery componentsArticleGallery--compactHorizontal component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery1604748050"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/k/r/1/60/97/60b5ee5f872c3_o_large.jpg"><div class="componentsArticleGallery__img"><a class="componentsArticleGallery__mainImgLink" href="https://gazetalubuska.pl/zobacz-kolejne-niepublikowane-zdjecia-malego-bartosza-zmarzlika-ze-stali-gorzow-tez-z-tomaszem-gollobem/ga/c2-15641182/zd/49843094" title="Bartosz Zmarzlik" data-event-position-el="mainImgLink" aria-label="Zobacz galerię"><img class="componentsArticleGallery__mainImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/60/97/60b5ee5f872c3_o_xsmall.jpg" data-image-type="articles" alt="Bartosz Zmarzlik" /><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
Zobacz galerię
<span class="componentsArticleGallery__moreLength">(54 zdjęcia)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption "></figcaption><div class="componentsArticleGallery__descriptionWrapper"><p class="componentsArticleGallery__description" itemprop="description">
Zobacz kolejne niepublikowane zdjęcia małego Bartosza Zmarzl...
</p></div></figure><div class="componentsArticleGallery__thumbnails "><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--1 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--1" href="https://gazetalubuska.pl/zobacz-kolejne-niepublikowane-zdjecia-malego-bartosza-zmarzlika-ze-stali-gorzow-tez-z-tomaszem-gollobem/ga/c2-15641182/zd/49843168" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/b4/97/60b5ef9633e10_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--2 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--2" href="https://gazetalubuska.pl/zobacz-kolejne-niepublikowane-zdjecia-malego-bartosza-zmarzlika-ze-stali-gorzow-tez-z-tomaszem-gollobem/ga/c2-15641182/zd/49843146" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/3f/4a/60b5ef1fa1dd2_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--3 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--3" href="https://gazetalubuska.pl/zobacz-kolejne-niepublikowane-zdjecia-malego-bartosza-zmarzlika-ze-stali-gorzow-tez-z-tomaszem-gollobem/ga/c2-15641182/zd/49843156" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/bb/25/60b5ef5960b9b_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--4 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--4" href="https://gazetalubuska.pl/zobacz-kolejne-niepublikowane-zdjecia-malego-bartosza-zmarzlika-ze-stali-gorzow-tez-z-tomaszem-gollobem/ga/c2-15641182/zd/49843094" title=""><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position-el="more">
Zobacz galerię
<span class="componentsArticleGallery__moreLength">(54 zdjęcia)</span></span></div><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/14/39/60b5ef0ecd8d0_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div></div></div><div class="md"></div><section class="componentsRecommendationsSelected component" data-event-position-context="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position-attr="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/kiedy-nie-staje-pod-tasma-to-skacze-przez-przeszkody-oto-nowa-podprowadzajaca-stali-gorzow-milena-drossel/ar/c2-15558172" data-event-position-el="link" data-event-params="link_url=/kiedy-nie-staje-pod-tasma-to-skacze-przez-przeszkody-oto-nowa-podprowadzajaca-stali-gorzow-milena-drossel/ar/c2-15558172"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/dc/1f/60771f2b83fd1_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/kiedy-nie-staje-pod-tasma-to-skacze-przez-przeszkody-oto-nowa-podprowadzajaca-stali-gorzow-milena-drossel/ar/c2-15558172"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/kiedy-nie-staje-pod-tasma-to-skacze-przez-przeszkody-oto-nowa-podprowadzajaca-stali-gorzow-milena-drossel/ar/c2-15558172">Kiedy nie staje pod taśmą, to... skacze przez przeszkody. Oto nowa podprowadzająca</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/dominika-to-nowa-podprowadzajaca-stali-gorzow-lubi-bartosza-zmarzlika-a-jeszcze-bardziej-pole-dance/ar/c2-15553640" data-event-position-el="link" data-event-params="link_url=/dominika-to-nowa-podprowadzajaca-stali-gorzow-lubi-bartosza-zmarzlika-a-jeszcze-bardziej-pole-dance/ar/c2-15553640"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/51/c6/6076b080b0a2d_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/dominika-to-nowa-podprowadzajaca-stali-gorzow-lubi-bartosza-zmarzlika-a-jeszcze-bardziej-pole-dance/ar/c2-15553640"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/dominika-to-nowa-podprowadzajaca-stali-gorzow-lubi-bartosza-zmarzlika-a-jeszcze-bardziej-pole-dance/ar/c2-15553640">Lubi Bartka Zmarzlika, a jeszcze bardziej pole dance. To nowa podprowadzająca</span></a></li></ul></section><div class="md"></div><div class="componentsArticleGallery componentsArticleGallery--compactHorizontal component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery1451728830"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/k/r/1/6c/a9/5ed5ffc6b815f_o_large.jpg"><div class="componentsArticleGallery__img"><a class="componentsArticleGallery__mainImgLink" href="https://gazetalubuska.pl/tak-mieszka-zawodnik-stali-gorzow-bartosz-zmarzlik-mistrz-swiata-na-zuzlu-juz-wkrotce-w-tym-domu-zamieszka-jego-i-sandry/ga/c2-15003329/zd/43571429" title="Dom i ogród żużlowca Stali Gorzów Bartosza Zmarzlika w Kinicach" data-event-position-el="mainImgLink" aria-label="Zobacz galerię"><img class="componentsArticleGallery__mainImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/6c/a9/5ed5ffc6b815f_o_xsmall.jpg" data-image-type="articles" alt="Dom i ogród żużlowca Stali Gorzów Bartosza Zmarzlika w Kinicach" /><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
Zobacz galerię
<span class="componentsArticleGallery__moreLength">(20 zdjęć)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption "></figcaption><div class="componentsArticleGallery__descriptionWrapper"><p class="componentsArticleGallery__description" itemprop="description">
Tak mieszka zawodnik Stali Gorzów Bartosz Zmarzlik, mistrz ś...
</p></div></figure><div class="componentsArticleGallery__thumbnails "><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--1 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--1" href="https://gazetalubuska.pl/tak-mieszka-zawodnik-stali-gorzow-bartosz-zmarzlik-mistrz-swiata-na-zuzlu-juz-wkrotce-w-tym-domu-zamieszka-jego-i-sandry/ga/c2-15003329/zd/43571485" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/3c/ce/5ed6002f09354_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--2 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--2" href="https://gazetalubuska.pl/tak-mieszka-zawodnik-stali-gorzow-bartosz-zmarzlik-mistrz-swiata-na-zuzlu-juz-wkrotce-w-tym-domu-zamieszka-jego-i-sandry/ga/c2-15003329/zd/43571475" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/d2/c5/5ed6001c3486a_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--3 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--3" href="https://gazetalubuska.pl/tak-mieszka-zawodnik-stali-gorzow-bartosz-zmarzlik-mistrz-swiata-na-zuzlu-juz-wkrotce-w-tym-domu-zamieszka-jego-i-sandry/ga/c2-15003329/zd/43571427" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/d9/4b/5ed5ff619fe8e_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--4 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--4" href="https://gazetalubuska.pl/tak-mieszka-zawodnik-stali-gorzow-bartosz-zmarzlik-mistrz-swiata-na-zuzlu-juz-wkrotce-w-tym-domu-zamieszka-jego-i-sandry/ga/c2-15003329/zd/43571429" title=""><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position-el="more">
Zobacz galerię
<span class="componentsArticleGallery__moreLength">(20 zdjęć)</span></span></div><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/bf/6c/5ed60022930af_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div></div></div><div class="md"><a href="https://twitter.com/AlanRogalski" class="twitter-follow-button" data-show-count="false" data-size="large">Follow https://twitter.com/AlanRogalski</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="componentsPromotionsPromoted component" data-event-position-context="componentsPromotionsPromoted"><h2 class="componentsPromotionsPromoted__header">Polub nas na fb</h2><div class="componentsPromotionsPromoted__list"><div class="atomsPromotionsLink component" data-event-position-context="atomsPromotionsLink" data-event-name="atomsPromotionsLink" data-event-type="click"><a href="https://www.facebook.com/GazetaLubuskaSPORT/" class="atomsPromotionsLink__imageWrapper" aria-label="SPORT Gazeta Lubuska na Facebooku " rel="nofollow noopener" target="_blank" data-event-position-el="imageWrapper" data-event-params="link_url=https://www.facebook.com/GazetaLubuskaSPORT/,link_label=https://d-pa.ppstatic.pl/frames/pa-def/b4/6a/1_512234903_small.jpg"><img src="https://d-pa.ppstatic.pl/frames/pa-def/b4/6a/1_512234903_small.jpg" alt="SPORT Gazeta Lubuska na Facebooku " class="atomsPromotionsLink__image"></a><div class="atomsPromotionsLink__titleWrapper"><a href="https://www.facebook.com/GazetaLubuskaSPORT/" class="atomsPromotionsLink__mainTitle" rel="nofollow noopener" target="_blank" data-event-position-el="mainTitle" data-event-params="link_url=https://www.facebook.com/GazetaLubuskaSPORT/,link_label=SPORT_Gazeta_Lubuska_na_Facebooku_">
SPORT Gazeta Lubuska na Facebooku
</a><a href="https://www.facebook.com/GazetaLubuskaSPORT/" class="atomsPromotionsLink__button" rel="nofollow noopener" target="_blank" data-event-position-el="button" data-event-params="link_url=https://www.facebook.com/GazetaLubuskaSPORT/,link_label=POLUB_NAS">
POLUB NAS
</a></div></div></div></div><div class="md"></div><div class="componentsPromotionsVideo component" data-event-position-context="componentsPromotionsVideo"><div class="componentsPromotionsVideo__videoWrapper"><div class="XlinkEmbedScript" data-width="640" data-height="480" data-url="https://get.x-link.pl/458ea7a4-01d0-0209-28aa-aa0fc548b632,9eefc0a6-d002-9c1e-4f01-c2260d69ee3f,embed.html"></div><script src="//prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js"></script></div><div class="componentsPromotionsVideo__titleWrapper"><p class="componentsPromotionsVideo__title">
Odpadamy, jedziemy do domu. &quot;Studio Kadra&quot; po meczu Polska - Szwecja
</p></div></div>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('av_type', "xlink");
         });
</script><section class="atomsArticleStickyVideo component" data-event-position-context="atomsArticleStickyVideo" id="atomsArticleStickyVideo1951248844" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
Wideo
<span id="atomsArticleStickyVideo1951248844Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo1951248844Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo1951248844Container" class="atomsArticleStickyVideo__video"></div></section><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/article/sticky-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.99.8/js/compiled/",
      waitSeconds: 60
    })(['atoms/article/sticky-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsArticleStickyVideo1951248844', 'atomsArticleStickyVideo'))
          .init({"content_id":"componentsArticleContent343823607","video_classes":["video","componentsVideoVideo__videoContainer","componentsPromotionsVideo"],"main_img_class":"componentsArticleGallery__main"});
      }
    });
  }
</script><div class="atomsAdsBrandingVideo component" data-event-position-context="atomsAdsBrandingVideo" id="atomsAdsBrandingVideo1483271279"><div id="dfp-videobranding1"></div><div id="dfp-videobranding2"></div></div><script>
    var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"videobranding","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[],"r":[[970,60],[970,70],[970,120],[970,140]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":false});
});


  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/branding-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.99.8/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/branding-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsBrandingVideo1483271279', 'atomsAdsBrandingVideo'))
          .init();
      }
    });
  }
</script></div>
<script>
window.jsLazyLoad.register(
    'componentsArticleContent343823607',
    'componentsArticleContent',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.99.8/js/compiled/',
    'components/article/content', 
    {"internal_domains":[]}
)
</script><div class="componentsArticleFoot componentsArticleFoot--withExtraPadding component" data-event-position-context="componentsArticleFoot" id="componentsArticleFoot554030250" }}><div class="componentsArticleFoot__copyright"><input class="componentsArticleFoot__toggle" data-event-position-attr="componentsArticleFoot__toggle" id="componentsArticleFoot554030250Toggle" type="checkbox"><label for="componentsArticleFoot554030250Toggle"><span class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zm.111 12.667C7.778 14.667 6 13.222 6 10c0-3.111 1.889-4.667 4.111-4.778 2.333 0 3.222 1.222 3.667 2.89l-1.89.555c-.221-1.111-.666-1.778-1.777-1.778C8.778 6.889 8 8 8 9.889S8.778 13 10.111 13c1 0 1.556-.667 1.889-1.889l1.889.445c-.445 1.888-1.556 3.11-3.778 3.11z" /></g></svg></span><span class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zM7 15V6h3.333C12.223 6 14 6.556 14 8.889c0 2.333-1.889 2.889-3.667 2.889H9V15H7zm1.889-4.778h1.333c1.222 0 1.667-.444 1.667-1.333s-.445-1.333-1.667-1.333H8.89v2.666z" /></g></svg></span></label><p class="componentsArticleFoot__note" data-event-position-attr="componentsArticleFoot__note">
Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i wyłącznie zgodnie z postanowieniami
<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" title='Regulamin korzystania z artykułów prasowych' target="_blank" rel="noopener" href="https://gazetalubuska.pl/regulamin-artykuly">„Regulaminu korzystania z&nbsp;artykułów prasowych”</a>i&nbsp;po
wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" target="_blank" title='cennik' rel="noopener" href="https://gazetalubuska.pl/licencja-na-artykuly">cennikiem</a>.
 </p></div><div class="componentsArticleFoot__tags" data-event-position-attr="componentsArticleFoot__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/stal-gorzow" title="stal gorzów" data-event-position-el="link" data-event-params="link_label=stal_gorzow,index=1">stal gorzów</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/bartosz-zmarzlik" title="bartosz zmarzlik" data-event-position-el="link" data-event-params="link_label=bartosz_zmarzlik,index=2">bartosz zmarzlik</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/patryk-dudek" title="patryk dudek" data-event-position-el="link" data-event-params="link_label=patryk_dudek,index=3">patryk dudek</a></li></ul></section></div><div class="componentsArticleFoot__tools"><button class="componentsArticleFoot__button componentsArticleFoot__button--color" data-event-position-attr="componentsArticleFoot__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z" /></g></svg>
Dodaj komentarz
</button><div class="componentsArticleFoot__icons" data-event-position-attr="componentsArticleFoot__icons"><button class="componentsArticleFoot__button componentsArticleFoot__button--hidden js-hide" data-event-position-attr="componentsArticleFoot__button" data-event-params="link_img=Share" id="componentsArticleFoot554030250Share"><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z" /></g></svg>
Udostępnij
</button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=facebook" id="componentsArticleFoot554030250Facebook" title="Udostępnij!"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=twitter" id="componentsArticleFoot554030250Twitter" title="Udostępnij!"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z" /></g></svg></button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=mail" id="componentsArticleFoot554030250Mail" title="Udostępnij!"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z" /></g></svg></button></div></div></div>
<script>
window.jsLazyLoad.register(
    'componentsArticleFoot554030250',
    'componentsArticleFoot',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.99.8/js/compiled/',
    'components/article/foot', 
    []
)
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('tagi', ["stal-gorzow","bartosz-zmarzlik","patryk-dudek"]);
         });
</script><div class="atomsCommentsSection component" data-event-position-context="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection1512293313"><div class="atomsCommentsSection__layer" data-event-position-attr="atomsCommentsSection__layer" id="atomsCommentsSection1512293313Layer"><div class="atomsCommentsSection__wrapper" data-event-position-attr="atomsCommentsSection__wrapper" id="atomsCommentsSection1512293313Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection1512293313LayerNav"><h2 class="atomsCommentsSection__title" data-event-position-attr="atomsCommentsSection__title">
Komentarze
<span class="atomsCommentsSection__count" data-event-position-attr="atomsCommentsSection__count" data-comment-count></span></h2><button class="atomsCommentsSection__scrollTop" data-event-position-attr="atomsCommentsSection__scrollTop" id="atomsCommentsSection1512293313ScrollTop" aria-label="Przewiń do góry"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position-attr="atomsCommentsSection__close" id="atomsCommentsSection1512293313Close" aria-label="Zamknij"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position-attr="atomsCommentsSection__layerContent"><div class="atomsCommentsDisablePostingMessage atomsCommentsDisablePostingMessage--noLogged component" data-event-position-context="atomsCommentsDisablePostingMessage"><i class="atomsCommentsDisablePostingMessage__icon" data-event-position-attr="atomsCommentsDisablePostingMessage__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M585.143 785.714v-108.571c0-10.286-8-18.857-18.286-18.857h-109.714c-10.286 0-18.286 8.571-18.286 18.857v108.571c0 10.286 8 18.857 18.286 18.857h109.714c10.286 0 18.286-8.571 18.286-18.857zM584 572l10.286-262.286c0-3.429-1.714-8-5.714-10.857-3.429-2.857-8.571-6.286-13.714-6.286h-125.714c-5.143 0-10.286 3.429-13.714 6.286-4 2.857-5.714 8.571-5.714 12l9.714 261.143c0 7.429 8.571 13.143 19.429 13.143h105.714c10.286 0 18.857-5.714 19.429-13.143zM576 38.286l438.857 804.571c12.571 22.286 12 49.714-1.143 72s-37.143 36-62.857 36h-877.714c-25.714 0-49.714-13.714-62.857-36s-13.714-49.714-1.143-72l438.857-804.571c12.571-23.429 37.143-38.286 64-38.286s51.429 14.857 64 38.286z"></path></g></svg></i><span class="atomsCommentsDisablePostingMessage__message" data-event-position-attr="atomsCommentsDisablePostingMessage__message">
Komentowanie artykułów jest możliwe wyłącznie dla zalogowanych Użytkowników. Cenimy wolność słowa i nieskrępowane dyskusje, ale serdecznie prosimy o przestrzeganie kultury osobistej, dobrych obyczajów i reguł prawa. Wszelkie wpisy, które nie są zgodne ze standardami, proszę zgłaszać do moderacji.
</span><a href="/logowanie" class="atomsCommentsDisablePostingMessage__btn" data-event-position-attr="atomsCommentsDisablePostingMessage__btn" title="Moje konto">Zaloguj się lub załóż konto</a><div class="atomsCommentsDisablePostingMessage__noteContainer" data-event-position-attr="atomsCommentsDisablePostingMessage__noteContainer"><span class="atomsCommentsDisablePostingMessage__iconStopHate" data-event-position-attr="atomsCommentsDisablePostingMessage__iconStopHate"><svg xmlns="http://www.w3.org/2000/svg" width="84" height="40"><g fill="none" fill-rule="evenodd"><path fill="#FF1A28" d="M12.693 0c.869 0 1.688.37 2.284 1.006.473.506.774 1.147.878 1.83a3.08 3.08 0 011.6-.45c.868 0 1.688.37 2.283 1.007.593.635.918 1.484.918 2.36v13.546l1.786-3.119c.506-.882 1.258-1.611 2.127-2.003.873-.394 1.84-.427 2.643.033.804.46 1.264 1.31 1.366 2.263.102.948-.145 1.967-.651 2.85l-.013.026c-.268.549-4.6 9.403-7.64 13.97-.538.95-1.216 1.854-1.909 2.653-.215.276-.445.54-.69.797-1.926 2.009-4.542 3.15-7.282 3.164h-.084c-2.756 0-5.392-1.143-7.329-3.164a10.729 10.729 0 01-.716-.83l.105.087A11.028 11.028 0 010 29.174l.024-17.44c0-.875.325-1.725.918-2.36A3.125 3.125 0 013.227 8.37c.54 0 1.064.143 1.524.405v-2.4c0-.875.325-1.725.918-2.36a3.126 3.126 0 012.284-1.007 3.08 3.08 0 011.539.414v-.056c0-.874.324-1.724.917-2.36A3.128 3.128 0 0112.693 0zm0 1.715a1.41 1.41 0 00-1.031.463 1.743 1.743 0 00-.456 1.188l.035 14.601a.892.892 0 11-1.786 0v-.011l-.013.001V6.373c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463c-.376 0-.748.158-1.032.463a1.743 1.743 0 00-.456 1.188L6.458 19.61a.892.892 0 11-1.786 0v-8.27a1.705 1.705 0 00-.412-.794 1.414 1.414 0 00-1.03-.462c-.377 0-.749.159-1.032.462a1.743 1.743 0 00-.456 1.189l-.027 17.44c0 2.41.918 4.714 2.54 6.407 1.614 1.683 3.79 2.626 6.054 2.636h.038c2.263-.01 4.44-.952 6.054-2.636.421-.438.989-1.061 1.43-1.657l8.734-15.383c.358-.626.505-1.303.444-1.864-.059-.557-.306-.906-.594-1.072-.29-.165-.715-.2-1.225.03-.516.232-1.025.7-1.383 1.325l-3.12 5.482c-.206.348-.382.424-.528.455-.145.03-.233.022-.324.022a.892.892 0 01-.893-.893L18.94 5.753c0-.455-.17-.882-.456-1.188a1.414 1.414 0 00-1.032-.463 1.41 1.41 0 00-1.03.463 1.743 1.743 0 00-.457 1.188l-.068 13.398a.894.894 0 01-1.742-.277l.024-15.508c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463zm46.073 18.738c3.208 0 5.767 2.383 5.767 5.767 0 3.383-2.59 5.782-5.767 5.782-3.193 0-5.797-2.399-5.797-5.782 0-3.384 2.604-5.767 5.797-5.767zm-20.572 0c2.716 0 4.464 1.303 4.56 3.638h-3.797c-.031-.683-.398-.89-.778-.89-.286 0-.508.19-.508.572 0 1.414 5.226 1.176 5.226 4.639 0 2.065-1.573 3.59-4.289 3.59-2.573 0-4.59-1.192-4.75-3.717h3.749c.064.825.508.968.858.968.349 0 .683-.159.683-.555-.017-1.526-5.321-.969-5.258-4.813 0-2.256 1.905-3.432 4.304-3.432zm32.215.192c2.828 0 4.274 1.588 4.274 3.86 0 2.081-1.446 3.812-4.274 3.812h-1.397v3.575h-3.527V20.645h4.924zm-17.758 0v2.795h-2.986v8.45h-3.527v-8.45h-2.954v-2.796h9.467zm6.115 3.064c-1.445 0-2.208.985-2.208 2.51 0 1.494.763 2.495 2.208 2.495 1.414 0 2.192-1.001 2.192-2.494 0-1.526-.778-2.51-2.192-2.51zm11.247-.237h-1.001v2.065h1c.795 0 1.097-.413 1.097-1.032 0-.62-.302-1.033-1.096-1.033zM62.244 6.808v7.26c0 2.747-1.54 4.098-4.018 4.098-2.638 0-4.464-1.461-4.464-4.416h3.479c0 .985.365 1.238.825 1.238.383.002.668-.19.668-.92v-7.26h3.51zm-24.51 0v4.051h3.352V6.81h3.527v11.246h-3.527V13.67h-3.351v4.385h-3.527V6.808h3.527zm15.647 0V9.62h-3.97V11h3.494v2.652H49.41v1.589h3.971v2.811h-7.497V6.808h7.497z" /><path fill="#B8B7B7" d="M72.126 6.808h4.034l1.795 3.987 1.795-3.987h3.971l-4.035 7.832v3.416H76.16V14.64l-3.876-7.524v2.489h-2.986v8.451h-3.527V9.605h-2.955V6.808z" /></g></svg></span><p class="atomsCommentsDisablePostingMessage__description" data-event-position-attr="atomsCommentsDisablePostingMessage__description">Nie hejtuj, pisz kulturalne i zgodne z prawem komentarze! Jeśli widzisz niestosowny wpis - kliknij „zgłoś nadużycie”.</p></div></div><span data-commnet-total="-1"></span>
<section class="atomsCommentsListing component" data-event-position-context="atomsCommentsListing" id="atomsCommentsListing1843283436" data-comment-listing><div class="atomsCommentsReport component" data-event-position-context="atomsCommentsReport" data-comment-report id="atomsCommentsReport2063533805"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport2063533805CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></li></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport2063533805ReportButton" disabled>
Zgłoś do moderacji
</button></div></div><script>
window.jsLazyLoad.register(
    'atomsCommentsReport2063533805',
    'atomsCommentsReport',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.99.8/js/compiled/',
    'atoms/comments/report', 
    
)
</script><div class="atomsCommentsListing__note" data-event-position-attr="atomsCommentsListing__note" id="atomsCommentsListing1843283436NoteAboutEmpty">
Nikt jeszcze nie skomentował tego artykułu.
</div><div class="atomsCommentsListing__content" data-event-position-attr="atomsCommentsListing__content" id="atomsCommentsListing1843283436Content"></div></section>
<script>
window.jsLazyLoad.register(
    'atomsCommentsListing1843283436',
    'atomsCommentsListing',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.99.8/js/compiled/',
    'atoms/comments/listing', 
    {"section_id":"atomsCommentsSection1512293313","article_id":"21783141","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":-1}
)
</script><button class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position-attr="atomsCommentsSection__button" id="atomsCommentsSection1512293313LoadMore" style="display:none">Pokaż więcej</button></div></div></div></div><script>
window.jsLazyLoad.register(
    'atomsCommentsSection1512293313',
    'atomsCommentsSection',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.99.8/js/compiled/',
    'atoms/comments/section', 
    {"add_url":"comments\/add","csrf_token":"FZx-Kg8stZPOCGxHT2jMO5eP_InQODoYJJXhg0-8jOw","article_id":"21783141"}
)
</script><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-srodek2" style="height: 211px" data-collapse-initial-height="true"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[750,100],[750,200],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></div><aside class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div id="atomsAdsCellPrawa11946325817AddContainer" style="height: 900px; padding-bottom: 20px;"><div class="
    sticky     stickySlotRight     "><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa1" style="height: 611px" data-collapse-initial-height="true"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div></div></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/cell-prawa1',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.99.8/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/cell-prawa1'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsCellPrawa11946325817', 'atomsAdsCellPrawa1'))
          .init();
      }
    });
  }
</script><script>
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('dfp-prawa1');
    var parentTag = scriptTag.parentNode.parentNode;
    parentTag.classList.remove('sticky');
  }
</script><section><div id="atomsHeader1962023064" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader1962023064title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Najnowsze</span></p></h2></div><div class="componentsRecommendationsMixedListing component" data-event-position-context="componentsRecommendationsMixedListing" id="componentsRecommendationsMixedListing456703653"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Feuro-2020-przewidywane-sklady-na-mecz-hiszpania-wlochy%2Far%2Fc2-15696588" data-article-id="21783147" data-native-id="21783147"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/euro-2020-przewidywane-sklady-na-mecz-hiszpania-wlochy/ar/c2-15696588" title="Przewidywane składy na mecz Hiszpania - Włochy"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/33/ea/60e2f2b080389_o_xsmall.jpg" data-image-type="articles" alt="Przewidywane składy na mecz Hiszpania - Włochy" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/euro-2020-przewidywane-sklady-na-mecz-hiszpania-wlochy/ar/c2-15696588" title="Przewidywane składy na mecz Hiszpania - Włochy"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Przewidywane składy na mecz Hiszpania - Włochy
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpolskie-plaze-ranking-najpiekniejszych-plaz-nad-baltykiem-top-15-plaz-na-wakacje-w-polsce-2021-507%2Far%2Fc2-15045854" data-article-id="20425215" data-native-id="20425215"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/polskie-plaze-ranking-najpiekniejszych-plaz-nad-baltykiem-top-15-plaz-na-wakacje-w-polsce-2021-507/ar/c2-15045854" title="Wakacje w Polsce? Oto najpiękniejsze plaże nad Bałtykiem [RANKING] "><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/cb/f5/5ef491704e0f8_o_xsmall.jpg" data-image-type="articles" alt="Wakacje w Polsce? Oto najpiękniejsze plaże nad Bałtykiem [RANKING] " /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/polskie-plaze-ranking-najpiekniejszych-plaz-nad-baltykiem-top-15-plaz-na-wakacje-w-polsce-2021-507/ar/c2-15045854" title="Wakacje w Polsce? Oto najpiękniejsze plaże nad Bałtykiem [RANKING] "><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Wakacje w Polsce? Oto najpiękniejsze plaże nad Bałtykiem [RANKING]
</h3></a></div><div id="dfp-nativeprawa1" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"20425215"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '1', '1'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftop-10-wyjatkowych-miejsc-na-gorskie-wycieczki-malopolska-i-okolice-zdjecia-szlaki%2Far%2Fc2-15190100" data-article-id="20744837" data-native-id="20744837"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/top-10-wyjatkowych-miejsc-na-gorskie-wycieczki-malopolska-i-okolice-zdjecia-szlaki/ar/c2-15190100" title="TOP 10 wyjątkowych wycieczek w góry wiosną i latem"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/80/8f/5f688c0191d30_o_xsmall.jpg" data-image-type="articles" alt="TOP 10 wyjątkowych wycieczek w góry wiosną i latem" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/top-10-wyjatkowych-miejsc-na-gorskie-wycieczki-malopolska-i-okolice-zdjecia-szlaki/ar/c2-15190100" title="TOP 10 wyjątkowych wycieczek w góry wiosną i latem"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
TOP 10 wyjątkowych wycieczek w góry wiosną i latem
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwimbledon-iga-swiatek-wygrala-seta-i-stanela-dotkliwa-porazka-polki-w-18-finalu%2Far%2Fc2-15696312" data-article-id="21782633" data-native-id="21782633"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/wimbledon-iga-swiatek-wygrala-seta-i-stanela-dotkliwa-porazka-polki-w-18-finalu/ar/c2-15696312" title="Wimbledon. Świątek wygrała seta i stanęła. Dotkliwa porażka Polki w 1/8 finału"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/b1/70/60e2eada6308d_o_xsmall.jpg" data-image-type="articles" alt="Wimbledon. Świątek wygrała seta i stanęła. Dotkliwa porażka Polki w 1/8 finału" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/wimbledon-iga-swiatek-wygrala-seta-i-stanela-dotkliwa-porazka-polki-w-18-finalu/ar/c2-15696312" title="Wimbledon. Świątek wygrała seta i stanęła. Dotkliwa porażka Polki w 1/8 finału"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Wimbledon. Świątek wygrała seta i stanęła. Dotkliwa porażka Polki w 1/8 finału
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fbartosz-zmarzlik-i-patryk-dudek-pojada-w-memoriale-edwarda-jancarza-ale-nie-tylko-znamy-kolejnych-uczestnikow%2Far%2Fc2-15696582" data-article-id="21783141" data-native-id="21783141"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/bartosz-zmarzlik-i-patryk-dudek-pojada-w-memoriale-edwarda-jancarza-ale-nie-tylko-znamy-kolejnych-uczestnikow/ar/c2-15696582" title="Bartosz Zmarzlik i Patryk Dudek pojadą w Memoriale Edwarda Jancarza. Ale nie tylko"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/c0/43/60e2f23be649e_o_xsmall.jpg" data-image-type="articles" alt="Bartosz Zmarzlik i Patryk Dudek pojadą w Memoriale Edwarda Jancarza. Ale nie tylko" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/bartosz-zmarzlik-i-patryk-dudek-pojada-w-memoriale-edwarda-jancarza-ale-nie-tylko-znamy-kolejnych-uczestnikow/ar/c2-15696582" title="Bartosz Zmarzlik i Patryk Dudek pojadą w Memoriale Edwarda Jancarza. Ale nie tylko"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Bartosz Zmarzlik i Patryk Dudek pojadą w Memoriale Edwarda Jancarza. Ale nie tylko
</h3></a></div><div id="dfp-nativeprawa2" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"lazy","rn":"2","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21783141"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '2', '2'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpilka-nozna-plazowa-to-jest-widowisko-swietny-turniej-w-zbaszynku-zagralo-150-zawodnikow-w-23-zespolach%2Far%2Fc2-15696342" data-article-id="21782693" data-native-id="21782693"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position-attr="atomsArticleTile__img" href="/pilka-nozna-plazowa-to-jest-widowisko-swietny-turniej-w-zbaszynku-zagralo-150-zawodnikow-w-23-zespolach/ar/c2-15696342" title="Świetny turniej w Zbąszynku. Zagrało 150 zawodników w 23 zespołach"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/18/6a/60e2e2059e512_o_xsmall.jpg" data-image-type="articles" alt="Świetny turniej w Zbąszynku. Zagrało 150 zawodników w 23 zespołach" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/pilka-nozna-plazowa-to-jest-widowisko-swietny-turniej-w-zbaszynku-zagralo-150-zawodnikow-w-23-zespolach/ar/c2-15696342" title="Świetny turniej w Zbąszynku. Zagrało 150 zawodników w 23 zespołach"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Świetny turniej w Zbąszynku. Zagrało 150 zawodników w 23 zespołach
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="7"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Feuro-2020-w-tv-5072021-r-gdzie-ogladac-mecze-mistrzostw-europy-program-transmisji-terminarz-online%2Far%2Fc2-15649990" data-article-id="21688863" data-native-id="21688863"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/euro-2020-w-tv-5072021-r-gdzie-ogladac-mecze-mistrzostw-europy-program-transmisji-terminarz-online/ar/c2-15649990" title="EURO 2020 w TV. Gdzie oglądać mecze mistrzostw Europy? Program transmisji"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/53/cd/60be0b0cdb4f3_o_xsmall.jpg" data-image-type="articles" alt="EURO 2020 w TV. Gdzie oglądać mecze mistrzostw Europy? Program transmisji" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/euro-2020-w-tv-5072021-r-gdzie-ogladac-mecze-mistrzostw-europy-program-transmisji-terminarz-online/ar/c2-15649990" title="EURO 2020 w TV. Gdzie oglądać mecze mistrzostw Europy? Program transmisji"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
EURO 2020 w TV. Gdzie oglądać mecze mistrzostw Europy? Program transmisji
</h3></a></div><div id="dfp-nativeprawa3" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"lazy","rn":"3","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21688863"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '3', '3'));</script></div></div></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/mixed/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.99.8/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/mixed/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsMixedListing456703653', 'componentsRecommendationsMixedListing'))
          .init([]);
      }
    });
  }
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa2" style="height: 611px" data-collapse-initial-height="true"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"after","aar":[[300,125],[300,250],[300,600]],"r":[[300,125],[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":true});
});

  </script></div><div class="componentsPromotionsSubjectCategoryPromoted component" data-event-position-context="componentsPromotionsSubjectCategoryPromoted"><div class="atomsPromotionsQuiz component" data-event-position-context="atomsPromotionsQuiz" data-event-name="atomsPromotionsQuiz" data-event-type="click"><a href="/quiz/6995,w_2020_zamierzasz_wiecej_sie_ruszac_a_jakie_zajecia_fitness_powinnas_wybrac_quiz,q,t.html" class="atomsPromotionsQuiz__imageWrapper" aria-label="Zamierzasz więcej się ruszać? A jakie zajęcia fitness powinnaś wybrać?" data-event-position-el="imageWrapper" data-event-params="link_url=/quiz/6995w_2020_zamierzasz_wiecej_sie_ruszac_a_jakie_zajecia_fitness_powinnas_wybrac_quizqt.html,link_label=https://d-pa.ppstatic.pl/frames/pa-def/86/be/il20200603_565361999_small.jpg"><img src="https://d-pa.ppstatic.pl/frames/pa-def/86/be/il20200603_565361999_small.jpg" alt="Zamierzasz więcej się ruszać? A jakie zajęcia fitness powinnaś wybrać?" class="atomsPromotionsQuiz__image"></a><div class="atomsPromotionsQuiz__titleWrapper"><a href="/quiz/6995,w_2020_zamierzasz_wiecej_sie_ruszac_a_jakie_zajecia_fitness_powinnas_wybrac_quiz,q,t.html" class="atomsPromotionsQuiz__mainTitle" data-event-position-el="mainTitle" data-event-params="link_url=/quiz/6995w_2020_zamierzasz_wiecej_sie_ruszac_a_jakie_zajecia_fitness_powinnas_wybrac_quizqt.html,link_label=Zamierzasz_wiecej_sie_ruszac?_A_jakie_zajecia_fitness_powinnas_wybrac?"><span class="atomsPromotionsQuiz__label">quiz</span>
Zamierzasz więcej się ruszać? A jakie zajęcia fitness powinnaś wybrać?
</a><a href="/quiz/6995,w_2020_zamierzasz_wiecej_sie_ruszac_a_jakie_zajecia_fitness_powinnas_wybrac_quiz,q,t.html" class="atomsPromotionsQuiz__button" data-event-position-el="button" data-event-params="link_url=/quiz/6995w_2020_zamierzasz_wiecej_sie_ruszac_a_jakie_zajecia_fitness_powinnas_wybrac_quizqt.html,link_label=Zrob_test">
Zrób test
</a></div></div></div><div class="componentsSportLeagueTable component" data-event-position-context="componentsSportLeagueTable" id="componentsSportLeagueTable1769955732">
</div>
<script>
window.jsLazyLoad.register(
    'componentsSportLeagueTable1769955732',
    'componentsSportLeagueTable',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.99.8/js/compiled/',
    'components/sport/league-table', 
    []
)
</script><div class="
    sticky     stickySlotRight     "><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa3" style="height: 611px" data-collapse-initial-height="true"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa3","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[300,125],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div></div><script>
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('dfp-prawa3');
    var parentTag = scriptTag.parentNode.parentNode;
    parentTag.classList.remove('sticky');
  }
</script></aside><aside class="layoutsGrid__bottom medium-wide large-wide" data-event-position-index="layoutsGrid__bottom"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><section class="componentsRecommendationsSimpleListing component" data-event-position-context="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing402833064"><div id="atomsHeader1170293430" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader1170293430title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Wybrane dla Ciebie</span></p></h2></div><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpolicja-wkroczyla-na-uliczny-zlot-motoryzacyjny-w-gorzowie-mandaty-zatrzymane-prawa-jazdy-mialo-zakonczyc-sie-nielegalnymi%2Far%2Fc15-15696148" id=componentsRecommendationsSimpleListing402833064--21782287 data-article-id="21782287" data-native-id="21782287"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/policja-wkroczyla-na-uliczny-zlot-motoryzacyjny-w-gorzowie-mandaty-zatrzymane-prawa-jazdy-mialo-zakonczyc-sie-nielegalnymi/ar/c15-15696148" title="Policja wkroczyła na uliczny zlot motoryzacyjny. Mandaty, zatrzymane prawa jazdy..."><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/db/cb/60e2d09043633_o_xsmall.jpg" data-image-type="articles" alt="Policja wkroczyła na uliczny zlot motoryzacyjny. Mandaty, zatrzymane prawa jazdy..." /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/policja-wkroczyla-na-uliczny-zlot-motoryzacyjny-w-gorzowie-mandaty-zatrzymane-prawa-jazdy-mialo-zakonczyc-sie-nielegalnymi/ar/c15-15696148" title="Policja wkroczyła na uliczny zlot motoryzacyjny. Mandaty, zatrzymane prawa jazdy..."><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Policja wkroczyła na uliczny zlot motoryzacyjny. Mandaty, zatrzymane prawa jazdy...
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fzielona-gora-rozbudowa-starowki-niepodleglosci-i-jednosci-moga-przeksztalcic-sie-w-woonerfy%2Far%2Fc1-15695238" id=componentsRecommendationsSimpleListing402833064--21780341 data-article-id="21780341" data-native-id="21780341"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position-attr="atomsArticleTile__img" href="/zielona-gora-rozbudowa-starowki-niepodleglosci-i-jednosci-moga-przeksztalcic-sie-w-woonerfy/ar/c1-15695238" title="Rozbudowa starówki? Niepodległości i Jedności mogą przekształcić się w woonerfy! "><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/1e/28/60e1960731ac1_o_xsmall.jpg" data-image-type="articles" alt="Rozbudowa starówki? Niepodległości i Jedności mogą przekształcić się w woonerfy! " /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/zielona-gora-rozbudowa-starowki-niepodleglosci-i-jednosci-moga-przeksztalcic-sie-w-woonerfy/ar/c1-15695238" title="Rozbudowa starówki? Niepodległości i Jedności mogą przekształcić się w woonerfy! "><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Rozbudowa starówki? Niepodległości i Jedności mogą przekształcić się w woonerfy!
</h3></a></div><div id="dfp-nativesrodek1" class="componentsRecommendationsSimpleAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"1","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21780341"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '1', 'componentsRecommendationsSimpleListing402833064--21780341'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftego-lepiej-nie-rob-jesli-skonczylas-juz-40-lat-to-radza-eksperci-kobietom-po-40-lista-50721%2Far%2Fc6-15679615" id=componentsRecommendationsSimpleListing402833064--21747471 data-article-id="21747471" data-native-id="21747471"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/tego-lepiej-nie-rob-jesli-skonczylas-juz-40-lat-to-radza-eksperci-kobietom-po-40-lista-50721/ar/c6-15679615" title="Tego lepiej nie rób, jeśli skończyłaś już 40 lat - mówią specjaliści. Oto lista!"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/b7/da/60d479a8d91fe_o_xsmall.jpg" data-image-type="articles" alt="Tego lepiej nie rób, jeśli skończyłaś już 40 lat - mówią specjaliści. Oto lista!" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/tego-lepiej-nie-rob-jesli-skonczylas-juz-40-lat-to-radza-eksperci-kobietom-po-40-lista-50721/ar/c6-15679615" title="Tego lepiej nie rób, jeśli skończyłaś już 40 lat - mówią specjaliści. Oto lista!"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Tego lepiej nie rób, jeśli skończyłaś już 40 lat - mówią specjaliści. Oto lista!
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fostrzezenie-imgw-dla-wojewodztwa-lubuskiego-przed-burzami-z-gradem-uwazajcie-na-siebie%2Far%2Fc15-15695628" id=componentsRecommendationsSimpleListing402833064--21781135 data-article-id="21781135" data-native-id="21781135"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/ostrzezenie-imgw-dla-wojewodztwa-lubuskiego-przed-burzami-z-gradem-uwazajcie-na-siebie/ar/c15-15695628" title="Ostrzeżenie IMGW dla województwa lubuskiego. Uważajcie na siebie! "><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/06/c3/60e2111c75643_o_xsmall.jpg" data-image-type="articles" alt="Ostrzeżenie IMGW dla województwa lubuskiego. Uważajcie na siebie! " /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/ostrzezenie-imgw-dla-wojewodztwa-lubuskiego-przed-burzami-z-gradem-uwazajcie-na-siebie/ar/c15-15695628" title="Ostrzeżenie IMGW dla województwa lubuskiego. Uważajcie na siebie! "><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Ostrzeżenie IMGW dla województwa lubuskiego. Uważajcie na siebie!
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpolandrock-do-kostrzyna-wroci-niepredko-jesli-w-ogole-jurek-owsiak-o-problemach-z-organizacja-festiwalu-w-kostrzynie%2Far%2Fc1-15691851" id=componentsRecommendationsSimpleListing402833064--21771559 data-article-id="21771559" data-native-id="21771559"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/polandrock-do-kostrzyna-wroci-niepredko-jesli-w-ogole-jurek-owsiak-o-problemach-z-organizacja-festiwalu-w-kostrzynie/ar/c1-15691851" title="Jurek Owsiak: Festiwal do Kostrzyna wróci nieprędko"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/bc/77/60ddd1a64dcb4_o_xsmall.jpg" data-image-type="articles" alt="Jurek Owsiak: Festiwal do Kostrzyna wróci nieprędko" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/polandrock-do-kostrzyna-wroci-niepredko-jesli-w-ogole-jurek-owsiak-o-problemach-z-organizacja-festiwalu-w-kostrzynie/ar/c1-15691851" title="Jurek Owsiak: Festiwal do Kostrzyna wróci nieprędko"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Jurek Owsiak: Festiwal do Kostrzyna wróci nieprędko
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftakie-beda-emerytury-bez-podatku-i-po-waloryzacji-w-2022-roku-mamy-wyliczenia-50721%2Far%2Fc3-15693953" id=componentsRecommendationsSimpleListing402833064--21776517 data-article-id="21776517" data-native-id="21776517"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/takie-beda-emerytury-bez-podatku-i-po-waloryzacji-w-2022-roku-mamy-wyliczenia-50721/ar/c3-15693953" title="Takie będą emerytury bez podatku i po waloryzacji w 2022 roku. Mamy wyliczenia! "><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/a5/9f/60df4d7c39dfc_o_xsmall.jpg" data-image-type="articles" alt="Takie będą emerytury bez podatku i po waloryzacji w 2022 roku. Mamy wyliczenia! " /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/takie-beda-emerytury-bez-podatku-i-po-waloryzacji-w-2022-roku-mamy-wyliczenia-50721/ar/c3-15693953" title="Takie będą emerytury bez podatku i po waloryzacji w 2022 roku. Mamy wyliczenia! "><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Takie będą emerytury bez podatku i po waloryzacji w 2022 roku. Mamy wyliczenia!
</h3></a></div><div id="dfp-nativesrodek2" class="componentsRecommendationsSimpleAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"2","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21776517"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '2', 'componentsRecommendationsSimpleListing402833064--21776517'));</script></div></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/simple/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.99.8/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/simple/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsSimpleListing402833064', 'componentsRecommendationsSimpleListing'))
          .init({"type_slot":"nativesrodek"});
      }
    });
  }
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="layoutsGrid__top  medium-full large-full" data-event-position-index="layoutsGrid__top"><div class="atomsCell atomsCell--megaboard component" data-event-position-context="atomsCell"><div id="dfp-srodek5" style="height: 311px" data-collapse-initial-height="true"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek5","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"before","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1150,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div></div><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><section class="componentsListingLargeRow componentsListingLargeRow--withGrid1N componentsListingLargeRow--withMobileBig component" data-event-position-context="componentsListingLargeRow" id="componentsListingLargeRow2066187058"><div id="atomsHeader1504032086" class="atomsHeader component" data-event-position-context="atomsHeader" data-event-name="atomsHeader" data-event-type="click"><div id="atomsHeader1504032086title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Powiązane</span></p></div></div><div class="componentsListingLargeRow__content" id="componentsListingLargeRow2066187058ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fupadlosc-konsumencka-w-2021-roku-dla-wlascicieli-firm-jednoosobowych-mozesz-oglosic-bankructwo-gdy-prowadzisz-dzialalnosc%2Far%2Fc3-15696758" id="atomsListingArticleTileWithSeparatedLink646888905" data-admin="art:21783425" data-article-id="21783425"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/upadlosc-konsumencka-w-2021-roku-dla-wlascicieli-firm-jednoosobowych-mozesz-oglosic-bankructwo-gdy-prowadzisz-dzialalnosc/ar/c3-15696758" title="Upadłość konsumencka w 2021 roku dla właścicieli firm jednoosobowych. Możesz ogłosić bankructwo, gdy prowadzisz działalność "><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/cf/43/60e2ff1fb3dcc_o_xsmall.jpg" data-image-type="articles" alt="Upadłość konsumencka w 2021 roku dla właścicieli firm jednoosobowych. Możesz ogłosić bankructwo, gdy prowadzisz działalność " /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/upadlosc-konsumencka-w-2021-roku-dla-wlascicieli-firm-jednoosobowych-mozesz-oglosic-bankructwo-gdy-prowadzisz-dzialalnosc/ar/c3-15696758" title="Upadłość konsumencka w 2021 roku dla właścicieli firm jednoosobowych. Możesz ogłosić bankructwo, gdy prowadzisz działalność " data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Upadłość konsumencka w 2021 roku dla właścicieli firm jednoosobowych. Możesz ogłosić bankructwo, gdy prowadzisz działalność
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Upadłość konsumencka to procedura sądowa, dzięki której można pozbyć się całości lub części długów. Kiedyś postępowanie to było skierowane wyłącznie do osób, które nie prowadzą działalności gospodarczej. Upadłość była więc niedostępna dla przedsiębiorców, właścicieli firm jednoosobowych, które są przecież bardzo popularne. To się jednak zmieniło!</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-07-05 14:58:19" title="2021-07-05 14:58:19">
5 lipca 2021, 14:58
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/upadlosc-konsumencka" title="Upadłość konsumencka" data-event-position-el="link" data-event-params="link_label=Upadlosc_konsumencka,index=1">Upadłość konsumencka</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/bankrutctwo" title="bankrutctwo" data-event-position-el="link" data-event-params="link_label=bankrutctwo,index=2">bankrutctwo</a></li></ul></section></div></div></div><div data-event-position-index="2" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fgala-derby-2021-historyczne-zwyciestwo-joanny-wyrzyk-na-ogierze-guitar-man-wideo%2Far%2Fc2-15696772" id="atomsListingArticleTileWithSeparatedLink1182834498" data-admin="art:21783449" data-article-id="21783449"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/gala-derby-2021-historyczne-zwyciestwo-joanny-wyrzyk-na-ogierze-guitar-man-wideo/ar/c2-15696772" title="Gala Derby 2021. Historyczne zwycięstwo Joanny Wyrzyk na ogierze Guitar Man [WIDEO]" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/38/2f/60e2fd1d67670_o_xsmall.jpg" data-image-type="articles" alt="Gala Derby 2021. Historyczne zwycięstwo Joanny Wyrzyk na ogierze Guitar Man [WIDEO]" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/gala-derby-2021-historyczne-zwyciestwo-joanny-wyrzyk-na-ogierze-guitar-man-wideo/ar/c2-15696772" title="Gala Derby 2021. Historyczne zwycięstwo Joanny Wyrzyk na ogierze Guitar Man [WIDEO]" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Gala Derby 2021. Historyczne zwycięstwo Joanny Wyrzyk na ogierze Guitar Man [WIDEO]
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Gala Derby 2021. W nieprawdopodobnie emocjonującym wyścigu o błękitną wstęgę wygrał dosiadany przez Joannę Wyrzyk Guitar Man. To pierwsze w historii zwycięstwo kobiety w rozgrywanym na Torze Służewiec Derby. W zaciętej walce amazonka pokonała dżokeja Jana Vernera dosiadającego niemieckiej Nanii.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-07-05 14:42:01" title="2021-07-05 14:42:01">
5 lipca 2021, 14:42
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/gala-derby-2021" title="gala derby 2021" data-event-position-el="link" data-event-params="link_label=gala_derby_2021,index=1">gala derby 2021</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/westminster-derby-2021" title="westminster derby 2021" data-event-position-el="link" data-event-params="link_label=westminster_derby_2021,index=2">westminster derby 2021</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/tor-sluzewiec" title="tor służewiec" data-event-position-el="link" data-event-params="link_label=tor_sluzewiec,index=3">tor służewiec</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/wyscigi-konne" title="wyścigi konne" data-event-position-el="link" data-event-params="link_label=wyscigi_konne,index=4">wyścigi konne</a></li></ul></section></div></div></div><div data-event-position-index="3" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fprzez-ostatnie-23-lata-bylismy-w-d-reprezentantowi-chorwacji-grozi-pol-roku-zawieszenia%2Far%2Fc2-15696768" id="atomsListingArticleTileWithSeparatedLink1554373733" data-admin="art:21783443" data-article-id="21783443"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/przez-ostatnie-23-lata-bylismy-w-d-reprezentantowi-chorwacji-grozi-pol-roku-zawieszenia/ar/c2-15696768" title="&quot;Przez ostatnie 2-3 lata byliśmy w d...&quot;. Reprezentantowi Chorwacji grozi pół roku zawieszenia"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/17/e0/60e2fd341d56e_o_xsmall.jpg" data-image-type="articles" alt="&quot;Przez ostatnie 2-3 lata byliśmy w d...&quot;. Reprezentantowi Chorwacji grozi pół roku zawieszenia" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/przez-ostatnie-23-lata-bylismy-w-d-reprezentantowi-chorwacji-grozi-pol-roku-zawieszenia/ar/c2-15696768" title="&quot;Przez ostatnie 2-3 lata byliśmy w d...&quot;. Reprezentantowi Chorwacji grozi pół roku zawieszenia" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
"Przez ostatnie 2-3 lata byliśmy w d...". Reprezentantowi Chorwacji grozi pół roku zawieszenia
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Ante Rebić, chorwacki napastnik, może zostać zawieszony w prawach reprezentanta nawet na sześć miesięcy! Snajper AC Milan nie przebierając w słowach skomentował odpadnięcie &quot;Vatrenich&quot; w 1/8 finału Euro 2020 (3:5 po dogrywce z Hiszpanią).</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-07-05 14:40:58" title="2021-07-05 14:40:58">
5 lipca 2021, 14:40
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/euro-2020" title="euro 2020" data-event-position-el="link" data-event-params="link_label=euro_2020,index=1">euro 2020</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/chorwacja" title="chorwacja" data-event-position-el="link" data-event-params="link_label=chorwacja,index=2">chorwacja</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/chorwacja-euro-2020" title="chorwacja euro 2020" data-event-position-el="link" data-event-params="link_label=chorwacja_euro_2020,index=3">chorwacja euro 2020</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/ante-rebic" title="ante rebic" data-event-position-el="link" data-event-params="link_label=ante_rebic,index=4">ante rebic</a></li></ul></section></div></div></div><div data-event-position-index="4" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fziobro-chcemy-aby-polska-stawala-sie-panstwem-duzo-bardziej-przyjaznym-dla-polskich-przedsiebiorcow%2Far%2Fc3-15696728" id="atomsListingArticleTileWithSeparatedLink235980004" data-admin="art:21783381" data-article-id="21783381"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/ziobro-chcemy-aby-polska-stawala-sie-panstwem-duzo-bardziej-przyjaznym-dla-polskich-przedsiebiorcow/ar/c3-15696728" title="Ziobro: Chcemy, aby Polska stawała się państwem dużo bardziej przyjaznym dla polskich przedsiębiorców"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/12/79/60e2fcadd32b9_o_xsmall.jpg" data-image-type="articles" alt="Ziobro: Chcemy, aby Polska stawała się państwem dużo bardziej przyjaznym dla polskich przedsiębiorców" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/ziobro-chcemy-aby-polska-stawala-sie-panstwem-duzo-bardziej-przyjaznym-dla-polskich-przedsiebiorcow/ar/c3-15696728" title="Ziobro: Chcemy, aby Polska stawała się państwem dużo bardziej przyjaznym dla polskich przedsiębiorców" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Ziobro: Chcemy, aby Polska stawała się państwem dużo bardziej przyjaznym dla polskich przedsiębiorców
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">- Chcemy, aby Polska stawała się państwem dużo bardziej przyjaznym dla polskich przedsiębiorców - przyznał minister sprawiedliwości Zbigniew Ziobro. Dodał także, że &quot;udało się przebudować KRS i stworzyć nowoczesną platformę cyfrową, czyli właśnie eKRS&quot;.
</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-07-05 14:37:00" title="2021-07-05 14:37:00">
5 lipca 2021, 14:37
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/e-krs" title="E KRS" data-event-position-el="link" data-event-params="link_label=E_KRS,index=1">E KRS</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/ziobro" title="Ziobro" data-event-position-el="link" data-event-params="link_label=Ziobro,index=2">Ziobro</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/krs" title="KRS" data-event-position-el="link" data-event-params="link_label=KRS,index=3">KRS</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/ulatwienia-dla-przedsiebiorcow" title="ułatwienia dla przedsiębiorców" data-event-position-el="link" data-event-params="link_label=ulatwienia_dla_przedsiebiorcow,index=4">ułatwienia dla przedsiębiorców</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/krajowym-rejestr-sadowy" title="Krajowym Rejestr Sądowy" data-event-position-el="link" data-event-params="link_label=Krajowym_Rejestr_Sadowy,index=5">Krajowym Rejestr Sądowy</a></li></ul></section></div></div></div><div data-event-position-index="5" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fzuzel-na-biezaco-najnowsze-posty-z-5072021-co-slychac-na-facebooku%2Far%2Fc11p1-21770873" id="atomsListingArticleTileWithSeparatedLink573027371" data-admin="art:21770873" data-article-id="21770873"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/zuzel-na-biezaco-najnowsze-posty-z-5072021-co-slychac-na-facebooku/ar/c11p1-21770873" title="Żużel na bieżąco: Najnowsze posty z 5.07.2021. Co słychać na Facebooku?"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/30/78/21770873_658105691_xsmall.jpg" data-image-type="articles" alt="Żużel na bieżąco: Najnowsze posty z 5.07.2021. Co słychać na Facebooku?" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/zuzel-na-biezaco-najnowsze-posty-z-5072021-co-slychac-na-facebooku/ar/c11p1-21770873" title="Żużel na bieżąco: Najnowsze posty z 5.07.2021. Co słychać na Facebooku?" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Żużel na bieżąco: Najnowsze posty z 5.07.2021. Co słychać na Facebooku?
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Sprawdzamy najnowsze wiadomości z Facebooka największych żużlowych drużyn. 5.07.2021 na profilu &quot;Falubaz Zielona Góra&quot; pojawił się post: &quot;#JedziemyRazem 🟡⚪🟢| Rozkład jazdy na najbliższe dni ▶️ WTOREK 06.07.2021 17:30 V runda 1/4 DMPJ w Zielonej Górze Bilety ➡️ https://bit.ly/3jwKUT2 19:00 Szwecja, Kumla Indianerna (Max Fricke) - Smederna Eskilstuna 19:00 Szwecja, Rospiggarna Hallstavik (Patryk Dudek) - Masarna Avesta ▶️ ŚRODA 07.07.2021 17:30 VI runda 1/4 DMPJ w Zielonej Górze Bilety ➡️ https://bit.ly/3jwKUT2 18:30 Dania, Holsted Tigers - Region Varde Elitesport (Piotr Protasiewicz) ▶️ CZWARTEK 08.07.2021 17:30 III runda Pucharu Ekstraligi w klasie 250 cc w Zielonej Górze Bilety ➡️ https://bit.ly/3jwKUT2 ▶️ SOBOTA 10.07.2021 19:00 IV runda Speedway Euro Championship w Rybniku (Patryk Dudek) 📸 Damian Grabski. &quot;</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-07-05 14:30:13" title="2021-07-05 14:30:13">
5 lipca 2021, 14:30
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/facebook" title="facebook" data-event-position-el="link" data-event-params="link_label=facebook,index=1">facebook</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/zuzel" title="żużel" data-event-position-el="link" data-event-params="link_label=zuzel,index=2">żużel</a></li></ul></section></div></div></div><div data-event-position-index="6" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fw-gostchorzu-korzystaja-z-walorow-turystycznych-zorganizowali-rejs-drakkarem-i-plazowanie-nad-odra%2Far%2Fc15-15691235" id="atomsListingArticleTileWithSeparatedLink1846651804" data-admin="art:21770497" data-article-id="21770497"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/w-gostchorzu-korzystaja-z-walorow-turystycznych-zorganizowali-rejs-drakkarem-i-plazowanie-nad-odra/ar/c15-15691235" title="W Gostchorzu korzystają z walorów turystycznych. Zorganizowali rejs drakkarem i plażowanie nad Odrą" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/e1/b9/60dda99a1bd40_o_xsmall.jpg" data-image-type="articles" alt="W Gostchorzu korzystają z walorów turystycznych. Zorganizowali rejs drakkarem i plażowanie nad Odrą" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/w-gostchorzu-korzystaja-z-walorow-turystycznych-zorganizowali-rejs-drakkarem-i-plazowanie-nad-odra/ar/c15-15691235" title="W Gostchorzu korzystają z walorów turystycznych. Zorganizowali rejs drakkarem i plażowanie nad Odrą" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
W Gostchorzu korzystają z walorów turystycznych. Zorganizowali rejs drakkarem i plażowanie nad Odrą
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">W minionym tygodniu w Gostchorzu w specjalny sposób mieszkańcy rozpoczęli wakacje. Mianowicie skorzystali ze swoich walorów turystycznych. Wzięli udział w rejsie drakkarem po Odrze oraz plażowaniu nad rzeką.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-07-05 14:23:13" title="2021-07-05 14:23:13">
5 lipca 2021, 14:23
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/rejs-drakkarem-gostchorze" title="rejs drakkarem gostchorze" data-event-position-el="link" data-event-params="link_label=rejs_drakkarem_gostchorze,index=1">rejs drakkarem gostchorze</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/odra-gostchorze" title="odra gostchorze" data-event-position-el="link" data-event-params="link_label=odra_gostchorze,index=2">odra gostchorze</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/przystan-gostchorze" title="przystań gostchorze" data-event-position-el="link" data-event-params="link_label=przystan_gostchorze,index=3">przystań gostchorze</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/plazowanie-w-gostchorzu" title="plażowanie w gostchorzu" data-event-position-el="link" data-event-params="link_label=plazowanie_w_gostchorzu,index=4">plażowanie w gostchorzu</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetalubuska.pl/tag/odra-krosno-odrzanskie" title="odra krosno odrzańskie" data-event-position-el="link" data-event-params="link_label=odra_krosno_odrzanskie,index=5">odra krosno odrzańskie</a></li></ul></section></div></div></div></div></section></div><div class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div class="
    sticky     stickySlotRight     "><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa4"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa4","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[300,125],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div></div><script>
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('dfp-prawa4');
    var parentTag = scriptTag.parentNode.parentNode;
    parentTag.classList.remove('sticky');
  }
</script></div></aside></main>
<footer class="componentsNavigationFooterExpanded component" data-event-position-context="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position-context="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top" class="atomsNavigationFooterScroller__link" aria-label="Przewiń stronę do góry" data-event-position-el="link">Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__wrapper"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--horizontal component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1786063246"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1786063246MainToggle">Tematy na czasie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetalubuska.pl/koronawirus" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/koronawirus">Koronawirus</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetalubuska.pl/koronawirus-w-lubuskiem-sytuacja-w-regionie-informacje-na-biezaco-ile-osob-jest-zakazonych-koronawirusem-w-woj-lubuskim-jak-sie/rz/c1-14847533" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/koronawirus-w-lubuskiem-sytuacja-w-regionie-informacje-na-biezaco-ile-osob-jest-zakazonych-koronawirusem-w-woj-lubuskim-jak-sie/rz/c1-14847533">Koronawirus lubuskie</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840" data-event-position-el="link" data-event-params="link_url=https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840">Koronawirus w Polsce</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetalubuska.pl/kultura/" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/kultura/">Kultura</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion1786063246',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.99.8/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1679451507"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1679451507MainToggle">Aktualności</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetalubuska.pl/wiadomosci/" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/wiadomosci/">Wiadomości</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetalubuska.pl/motofakty/" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/motofakty/">Motoryzacja Zielona Góra</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetalubuska.pl/sport/" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/sport/">Sport Zielona Góra</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetalubuska.pl/strefa-biznesu/" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/strefa-biznesu/">Strefa Biznesu Zielona Góra</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetalubuska.pl/strefa-agro/" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/strefa-agro/">Strefa Agro Zielona Góra</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://plus.gazetalubuska.pl" data-event-position-el="link" data-event-params="link_url=https://plus.gazetalubuska.pl">Gazeta Lubuska Plus</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion1679451507',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.99.8/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1375976299"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1375976299MainToggle">Wiadomości lokalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://zielonagora.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://zielonagora.naszemiasto.pl">Wiadomości Zielona Góra</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gorzowwielkopolski.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://gorzowwielkopolski.naszemiasto.pl">Wiadomości Gorzów Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://swiebodzin.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://swiebodzin.naszemiasto.pl">Wiadomości Świebodzin</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nowasol.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://nowasol.naszemiasto.pl">Wiadomości Nowa Sól</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://glogow.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://glogow.naszemiasto.pl">Wiadomości Głogów</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion1375976299',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.99.8/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion110370925"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion110370925MainToggle">Ogłoszenia</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/mieszkania/zielona-gora" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/zielona-gora">Mieszkania Zielona Góra</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/domy/zielona-gora" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/zielona-gora">Domy Zielona Góra</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/praca/zielona-gora" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/praca/zielona-gora">Praca Zielona Góra</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/motoryzacja/osobowe/zielona-gora" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/zielona-gora">Samochody Zielona Góra</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion110370925',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.99.8/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1155423254"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1155423254MainToggle">Serwisy regionalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://echodnia.eu" data-event-position-el="link" data-event-params="link_url=https://echodnia.eu">Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://polskatimes.pl" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl">Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetakrakowska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl">Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetalubuska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl">Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetawroclawska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl">Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gloswielkopolski.pl" data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl">Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gk24.pl" data-event-position-el="link" data-event-params="link_url=https://gk24.pl">Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gs24.pl" data-event-position-el="link" data-event-params="link_url=https://gs24.pl">Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gp24.pl" data-event-position-el="link" data-event-params="link_url=https://gp24.pl">Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikbaltycki.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl">Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dzienniklodzki.pl" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl">Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://pomorska.pl" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl">Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://kurierlubelski.pl" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl">Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikpolski24.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl">Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikzachodni.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl">Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://poranny.pl" data-event-position-el="link" data-event-params="link_url=https://poranny.pl">Poranny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://wspolczesna.pl" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl">Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://expressilustrowany.pl" data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl">Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nowiny24.pl" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl">Nowiny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nto.pl" data-event-position-el="link" data-event-params="link_url=https://nto.pl">Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion1155423254Toggle">Pokaż więcej</a></span></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion1155423254',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.99.8/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion226294250"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion226294250MainToggle">Serwisy partnerskie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl" data-event-position-el="link" data-event-params="link_url=https://gratka.pl">Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.telemagazyn.pl" data-event-position-el="link" data-event-params="link_url=https://www.telemagazyn.pl">Program TV</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://sportowy24.pl" data-event-position-el="link" data-event-params="link_url=https://sportowy24.pl">Sport</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gol24.pl" data-event-position-el="link" data-event-params="link_url=https://gol24.pl">Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.motofakty.pl" data-event-position-el="link" data-event-params="link_url=https://www.motofakty.pl">Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefaagro.pl" data-event-position-el="link" data-event-params="link_url=https://strefaagro.pl">Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefabiznesu.pl" data-event-position-el="link" data-event-params="link_url=https://strefabiznesu.pl">Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronakobiet.pl" data-event-position-el="link" data-event-params="link_url=https://stronakobiet.pl">Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.nekrologi.net" data-event-position-el="link" data-event-params="link_url=https://www.nekrologi.net">Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion226294250Toggle">Pokaż więcej</a></span></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion226294250',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.99.8/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position-context="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a class="atomsNavigationFooterSocialmedia__button" title="Obserwuj na Facebooku" href="https://www.facebook.com/gazlub/" aria-label="Obserwuj na Facebooku" data-event-position-el="button" data-event-params="link_img=facebook"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://itunes.apple.com/ag/app/gazetalubuska-pl/id456599971?mt=8" data-event-position-el="link" data-event-params="link_url=https://itunes.apple.com/ag/app/gazetalubuska-pl/id456599971?mt=8">Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://play.google.com/store/apps/details?id=com.mecom.gazetalubuska.pl" data-event-position-el="link" data-event-params="link_url=https://play.google.com/store/apps/details?id=com.mecom.gazetalubuska.pl">Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://gazetalubuska.pl/newsletter" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/newsletter">Newsletter</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://gazetalubuska.pl/rss/gazetalubuska.xml" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/rss/gazetalubuska.xml">RSS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://plus.gazetalubuska.pl/wykup-dostep" data-event-position-el="link" data-event-params="link_url=https://plus.gazetalubuska.pl/wykup-dostep">Prenumerata</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position-context="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a href="https://gratka.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gratka" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.8/images/_sites/logo/svg/gratka.svg" alt="gratka" data-event-position-el="gratka"></a><a href="https://www.telemagazyn.pl/" class="atomsNavigationFooterLinks__logo" aria-label="telemagazyn" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.8/images/_sites/logo/svg/telemagazyn.svg" alt="telemagazyn" data-event-position-el="telemagazyn"></a><a href="https://sportowy24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="sportowy24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.8/images/_sites/logo/svg/sportowy24.svg" alt="sportowy24" data-event-position-el="sportowy24"></a><a href="https://gol24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gol24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.8/images/_sites/logo/svg/gol24.svg" alt="gol24" data-event-position-el="gol24"></a><a href="https://www.motofakty.pl/" class="atomsNavigationFooterLinks__logo" aria-label="motofakty" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.8/images/_sites/logo/svg/motofakty.svg" alt="motofakty" data-event-position-el="motofakty"></a><a href="https://stronakobiet.pl/" class="atomsNavigationFooterLinks__logo" aria-label="stronakobiet" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.8/images/_sites/logo/svg/stronakobiet.svg" alt="stronakobiet" data-event-position-el="stronakobiet"></a><a href="https://strefaagro.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefaagro" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.8/images/_sites/logo/svg/strefaagro.svg" alt="strefaagro" data-event-position-el="strefaagro"></a><a href="https://strefabiznesu.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefabiznesu" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.8/images/_sites/logo/svg/strefabiznesu.svg" alt="strefabiznesu" data-event-position-el="strefabiznesu"></a><a href="http://polskapress.pl" class="atomsNavigationFooterLinks__logo" aria-label="polskapress" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.8/images/_sites/logo/svg/polskapress.svg" alt="polskapress" data-event-position-el="polskapress"></a></section><section class="atomsNavigationFooterLegal component" data-event-position-context="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/o-nas" data-event-position-el="link" data-event-params="link_url=/o-nas">O nas</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/marketing" data-event-position-el="link" data-event-params="link_url=/marketing">Marketing</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://polskapress.pl/pl/biuro-prasowe" data-event-position-el="link" data-event-params="link_url=https://polskapress.pl/pl/biuro-prasowe">Dla prasy</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci" data-event-position-el="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci">Prywatność</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/reklama" data-event-position-el="link" data-event-params="link_url=/reklama">Reklama</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/regulamin" data-event-position-el="link" data-event-params="link_url=/regulamin">Regulamin</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/mapa-serwisu" data-event-position-el="link" data-event-params="link_url=/mapa-serwisu">Mapa serwisu</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/kontakt" data-event-position-el="link" data-event-params="link_url=/kontakt">Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider" /><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Gazeta Lubuska
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/regulamin-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/regulamin-artykuly">podlegają ochronie</a>.
</p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/licencja-na-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/licencja-na-artykuly">Dowiedz się więcej</a>.
</p><p class="atomsNavigationFooterLegal__description">
© 2000-2021 Polska Press Sp. z o. o.
</p></div></section></footer>
<link href="https://s-gr.cdngr.pl/assets/gratka/v0.48.4/dist/css/pages/promoButton.css" rel="stylesheet" type="text/css">
<div id="graton-main-container" class="promoContainer promoContainer--hide">
<span id="graton-close" class="promoContainer__close" onclick="pushGemius('graton-zamknij')" data-gtm="graton-zamknij" data-event-name="graton-zamknij" data-event-type="click"></span>
<a onclick="pushGemius('graton-oferty')" data-gtm="graton-oferty" data-event-name="graton-oferty" data-event-type="click" rel="nofollow noopener noreferrer" target="_blank" title="Ogłoszenia" href="https://gratka.pl/?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-logo" class="promoContainer__button">
<span id="graton-circle" class="promoContainer__circle" data-gtm="graton-rozwin" data-event-name="graton-rozwin" data-event-type="click"></span>
</a>
<div id="graton-url-container" class="promoContainer__urlContainer">
<a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-dodaj-ogloszenie" class="promoContainer__url promoContainer__url--addOffer" rel="nofollow noopener noreferrer" target="_blank" title="Dodaj ogłoszenie">Dodaj ogłoszenie</a>
</div>
</div>
<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.8/bundles/3e1e55257da29fc85db9c1267c29f70b.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.8/bundles/3e1e55257da29fc85db9c1267c29f70b.css"></noscript>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'page-helper',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.99.8/js/compiled/",
      waitSeconds: 60
    })(['page-helper'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('', ''))
          .init({"adSlotsToResize":["gora1","srodek","srodek1","srodek2","srodek5","srodekreplika"],"siteHeaderId":"siteHeader"});
      }
    });
  }
</script>
<script async src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/js/main.js"></script>
<script>
  window.PPEvents = window.PPEvents || {};
  window.PPEvents.queue = window.PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', window.PPAdsConfig.adStandard || '');
    event.appendParam('recover', window.PPAdsConfig.adRecover || '');
    PPEvents.listen('ads');
  });

</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('status', 'on');
    
    PPEvents.listen('ads');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
          event.appendParam('is_editor', '0');
    
    PPEvents.listen('user');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', '');
          event.appendParam('province', '');
    
    PPEvents.listen('location');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('subscription');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('period', '0');
    
    PPEvents.listen('subscription');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Bartosz Zmarzlik i Patryk Dudek pojadą w Memoriale Edwarda Jancarza. Ale nie tylko. Znamy kolejnych uczestników');
          event.appendParam('api_id', '21783141');
          event.appendParam('id', '15696582');
          event.appendParam('created_at', '2021-07-05T13:53:00.000000+02:00');
          event.appendParam('edited_at', '2021-07-05T13:57:16.000000+02:00');
          event.appendParam('photo_count', '1');
          event.appendParam('author_id', '7192245');
          event.appendParam('author_name', 'alan.rogalski');
          event.appendParam('tags', 'stal gorzów, bartosz zmarzlik, patryk dudek');
          event.appendParam('prefered_journals', 'gazetalubuska.pl');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL0861011');
          event.appendParam('simc', '0935140');
          event.appendParam('red', '0');
          event.appendParam('ing', '0');
          event.appendParam('een', '0');
          event.appendParam('ted', '0');
          event.appendParam('ion', '0');
          event.appendParam('is_paid', '0');
          event.appendParam('has_video', '0');
    
    PPEvents.listen('article');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'sport');
          event.appendParam('path', '/sport/zuzel/stal-gorzow/');
          event.appendParam('subject', 'sport');
          event.appendParam('special', 'Sport');
    
    PPEvents.listen('category');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/assets/favicon,/schema/article,gora1,/navigation/breadcrumbs,/article/head,/article/gallery,/ads/cell_model,/article/lead,srodek1,/ads/cell_model,/article/content,/article/foot,/comments/section,srodek2,/ads/cell_model,prawa1,/ads/sticky_remove,Najnowsze,/ads/cell_model,prawa2,/promotions/subject_category_promoted,/sport/league_table,prawa3,/ads/sticky_remove,/ads/cell_model,/sites/default/pages/srarticle/partials/recommendations/selected_for_you.twig,/ads/cell_model,srodek5,/sites/default/pages/srarticle/partials/recommendations/related.twig,prawa4,/ads/sticky_remove,/navigation/footer/expanded,/navigation/gratka/promo_box');
    
    PPEvents.listen('components');
  });
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.8/js/compiled/ResponsiveLinks.min.js"></script>
<div id="siteHeader" class="componentsSiteHeader medium-full large-full">
<div id="dfp-sponsoring">
</div>
<script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"sponsoring","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"before","aar":[],"r":[[1920,170],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":false});
});

  </script>
<nav class="componentsNavigationNavbar component" data-event-position-context="componentsNavigationNavbar" itemscope itemtype="http://schema.org/CreativeWork" id="componentsNavigationNavbar643415484" data-event-name="componentsNavigationNavbar" data-event-type="click">
<div class="componentsNavigationNavbar__container medium-wide large-full">
<div class="componentsNavigationNavbar__brand"><div class="componentsNavigationNavbar__logo" data-event-position-el="logo"><a class="componentsNavigationNavbar__href" href="https://gazetalubuska.pl" aria-label="Strona główna Gazeta Lubuska" tabindex="1"><svg xmlns="http://www.w3.org/2000/svg" width="254" height="64" viewBox="0 0 254 64"><defs /><g fill="none"><path fill="#DA0043" d="M142.892308,32.8615385 C149.415385,32.9846154 152.861538,35.2 153.353846,39.6307692 L148.061538,39.6307692 C147.569231,37.4153846 145.969231,36.3076923 143.138462,36.3076923 C141.292308,36.3076923 139.938462,36.5538462 138.953846,37.1692308 C137.969231,37.7846154 137.6,38.5230769 137.6,39.6307692 C137.6,40.4923077 138.092308,41.2307692 139.2,41.9692308 L150.4,49.8461538 C152.492308,51.3230769 153.476923,53.4153846 153.476923,55.1384615 L153.476923,55.6307692 C153.476923,57.4769231 152.492308,59.5692308 150.4,60.9230769 C148.307692,62.2769231 145.846154,62.8923077 143.015385,62.8923077 L137.723077,62.8923077 C134.276923,62.8923077 131.569231,62.2769231 129.846154,61.1692308 C128.123077,60.0615385 127.261538,58.3384615 127.261538,56.1230769 L132.553846,56.1230769 L132.553846,56.6153846 L132.553846,56.6153846 C132.553846,57.4769231 133.046154,58.2153846 134.153846,58.7076923 C135.261538,59.2 136.492308,59.4461538 137.723077,59.4461538 C139.569231,59.4461538 140.923077,59.2 141.784615,58.5846154 C142.646154,57.9692308 143.015385,57.2307692 143.015385,56.1230769 C143.015385,55.2615385 142.523077,54.5230769 141.415385,53.7846154 L130.215385,45.9076923 C128.123077,44.4307692 127.138462,42.3384615 127.138462,40.6153846 L127.138462,40.1230769 C127.138462,38.2769231 128.123077,36.1846154 130.215385,34.8307692 C132.307692,33.4769231 134.769231,32.8615385 137.6,32.8615385 L142.892308,32.8615385 Z M166.4,32.9846154 L166.4,45.4153846 L184,32.9846154 L192.615385,32.9846154 L171.692308,47.8769231 L192.615385,62.7692308 L182.769231,62.7692308 L166.4,51.2 L166.4,62.7692308 L155.938462,62.7692308 L155.938462,32.9846154 L166.4,32.9846154 Z M103.876923,32.8615385 L103.876923,55.5076923 C103.876923,56.3692308 104.492308,57.8461538 105.476923,58.4615385 C106.461538,59.0769231 107.692308,59.4461538 109.169231,59.4461538 C110.646154,59.4461538 111.876923,59.0769231 112.861538,58.4615385 C113.969231,57.7230769 114.461538,56.3692308 114.461538,55.5076923 L114.461538,55.5076923 L114.461538,32.9846154 L124.923077,32.9846154 L124.923077,55.5076923 C124.923077,57.3538462 123.938462,59.4461538 121.846154,60.8 C119.753846,62.1538462 117.292308,62.7692308 114.461538,62.7692308 L114.461538,62.7692308 L104,62.7692308 C101.169231,62.7692308 98.7076923,62.1538462 96.6153846,60.8 C94.5230769,59.4461538 93.5384615,57.3538462 93.5384615,55.5076923 L93.5384615,55.5076923 L93.5384615,32.8615385 L103.876923,32.8615385 Z M80.7384615,32.9846154 C83.5692308,32.9846154 86.0307692,33.6 88.1230769,34.9538462 C90.2153846,36.3076923 91.2,38.4 91.2,40.2461538 L91.2,40.6153846 C91.2,42.5846154 90.3384615,44.6769231 88.6153846,45.7846154 C86.8923077,46.8923077 84.3076923,47.6307692 80.8615385,47.8769231 C84.3076923,47.8769231 86.8923077,48.4923077 88.6153846,49.8461538 C90.3384615,51.2 91.2,53.2923077 91.2,55.0153846 L91.2,55.5076923 C91.2,57.3538462 90.2153846,59.4461538 88.1230769,60.8 C86.1538462,62.1538462 83.6923077,62.7692308 80.8615385,62.7692308 L59.8153846,62.7692308 L59.8153846,32.9846154 L80.7384615,32.9846154 Z M35.6923077,32.9846154 L35.6923077,55.5076923 C35.6923077,56.3692308 36.1846154,57.7230769 37.2923077,58.4615385 C38.2769231,59.0769231 39.5076923,59.4461538 40.9846154,59.4461538 C42.4615385,59.4461538 43.6923077,59.0769231 44.6769231,58.4615385 C45.6615385,57.8461538 46.2769231,56.3692308 46.2769231,55.5076923 L46.2769231,32.9846154 L56.6153846,32.9846154 L56.6153846,55.5076923 C56.6153846,57.3538462 55.6307692,59.4461538 53.5384615,60.8 C51.4461538,62.1538462 48.9846154,62.7692308 46.1538462,62.7692308 L35.6923077,62.7692308 C32.8615385,62.7692308 30.4,62.1538462 28.3076923,60.8 C26.2153846,59.4461538 25.2307692,57.3538462 25.2307692,55.5076923 L25.2307692,32.9846154 L35.6923077,32.9846154 Z M10.4615385,32.9846154 L10.4615385,55.5076923 C10.4615385,56.3692308 10.9538462,57.7230769 12.0615385,58.4615385 C13.0461538,59.0769231 14.2769231,59.4461538 15.7538462,59.4461538 L26.4615385,59.4461538 L26.4615385,62.7692308 L10.4615385,62.7692308 C7.63076923,62.7692308 5.16923077,62.1538462 3.07692308,60.8 C0.984615385,59.5692308 0,57.3538462 0,55.5076923 L0,32.9846154 L10.4615385,32.9846154 Z M213.169231,32.4923077 C216,32.4923077 218.461538,33.1076923 220.553846,34.4615385 C222.646154,35.8153846 223.630769,37.9076923 223.630769,39.7538462 L223.630769,62.4 L213.169231,62.4 L213.169231,39.8769231 C213.169231,39.0153846 212.676923,37.5384615 211.569231,36.9230769 C210.584615,36.3076923 209.353846,35.9384615 207.876923,35.9384615 C206.4,35.9384615 205.169231,36.3076923 204.184615,36.9230769 C203.2,37.5384615 202.584615,38.8923077 202.584615,39.8769231 C202.707692,47.5076923 202.461538,54.6461538 202.707692,62.4 L192.246154,62.4 L192.246154,39.7538462 C192.246154,37.9076923 193.230769,35.8153846 195.323077,34.4615385 C197.415385,33.1076923 199.876923,32.4923077 202.707692,32.4923077 L213.169231,32.4923077 Z M75.5692308,49.4769231 L70.2769231,49.4769231 L70.2769231,59.4461538 L75.5692308,59.4461538 C77.0461538,59.4461538 78.2769231,59.0769231 79.2615385,58.4615385 C80.2461538,57.8461538 80.8615385,56.4923077 80.8615385,55.5076923 L80.8615385,53.4153846 C80.8615385,51.2 79.1384615,49.4769231 75.5692308,49.4769231 Z M75.5692308,36.3076923 L70.2769231,36.3076923 L70.2769231,46.2769231 L75.5692308,46.2769231 C77.0461538,46.2769231 78.2769231,45.9076923 79.2615385,45.2923077 C80.2461538,44.6769231 80.8615385,43.2 80.8615385,42.3384615 L80.8615385,40.2461538 C80.8615385,39.3846154 80.3692308,37.9076923 79.2615385,37.2923077 C78.2769231,36.6769231 77.0461538,36.3076923 75.5692308,36.3076923 Z M213.415385,-3.55271368e-14 C216.246154,-3.55271368e-14 218.707692,0.615384615 220.8,1.96923077 C222.892308,3.32307692 223.876923,5.41538462 223.876923,7.26153846 L223.876923,29.9076923 L213.415385,29.9076923 L213.415385,16.6153846 L202.830769,16.6153846 L202.830769,29.7846154 L192.492308,29.7846154 L192.492308,7.26153846 C192.492308,5.41538462 193.476923,3.32307692 195.569231,1.96923077 C197.661538,0.615384615 200.123077,-3.55271368e-14 202.953846,-3.55271368e-14 L213.415385,-3.55271368e-14 Z M93.5384615,-5.15143483e-14 C96.3692308,-5.15143483e-14 98.8307692,0.615384615 100.923077,1.96923077 C102.931692,3.26892308 103.919458,5.24918154 103.995266,7.03888148 L104,7.26153846 L104,29.7846154 L93.5384615,29.7846154 L93.5384615,16.6153846 L82.9538462,16.6153846 L82.9538462,29.9076923 L72.6153846,29.9076923 L72.6153846,7.26153846 C72.6153846,5.41538462 73.6,3.32307692 75.6923077,1.96923077 C77.6744939,0.686639676 79.9880673,0.0668229278 82.6330279,0.00513194343 L83.0769231,-5.15143483e-14 L93.5384615,-5.15143483e-14 Z M193.476923,-5.15143483e-14 L193.476923,3.32307692 L183.015385,3.32307692 L183.015385,29.7846154 L172.553846,29.7846154 L172.553846,3.32307692 L150.769231,3.32307692 L150.769231,13.2923077 L161.353846,13.2923077 L161.353846,16.6153846 L150.769231,16.6153846 L150.769231,26.4615385 L166.646154,26.4615385 L166.646154,29.7846154 L140.307692,29.7846154 L140.307692,-5.15143483e-14 L193.476923,-5.15143483e-14 Z M137.6,-5.15143483e-14 L137.6,3.32307692 L116.676923,26.4615385 L137.6,26.4615385 L137.6,29.7846154 L106.215385,29.7846154 L106.215385,26.4615385 L127.138462,3.32307692 L116.430769,3.32307692 C113.353846,3.32307692 111.630769,4.43076923 111.261538,6.64615385 L111.261538,6.64615385 L105.969231,6.64615385 C106.461538,2.21538462 109.907692,-5.15143483e-14 116.430769,-5.15143483e-14 L116.430769,-5.15143483e-14 L137.6,-5.15143483e-14 Z M59.9384615,-4.61852778e-14 C66.5846154,-4.61852778e-14 70.0307692,2.21538462 70.4,6.64615385 L65.1076923,6.64615385 C64.7384615,4.43076923 63.0153846,3.32307692 59.9384615,3.32307692 L54.6461538,3.32307692 C53.1692308,3.32307692 51.9384615,3.69230769 50.9538462,4.30769231 C49.9692308,4.92307692 49.3538462,6.27692308 49.3538462,7.26153846 L49.3538462,22.6461538 C49.3538462,23.5076923 49.8461538,24.9846154 50.9538462,25.6 C51.9384615,26.2153846 53.1692308,26.5846154 54.6461538,26.5846154 C57.9692308,26.4615385 59.6923077,24.7384615 59.9384615,22.6461538 L59.9384615,16.6153846 L54.6461538,16.6153846 L54.6461538,13.2923077 L70.4,13.2923077 L70.4,22.6461538 C70.4,24.8615385 69.2923077,27.0769231 67.0769231,28.1846154 C64.8615385,29.2923077 62.5230769,29.7846154 59.9384615,29.7846154 L49.4769231,29.7846154 C46.6461538,29.7846154 44.1846154,29.1692308 42.0923077,27.8153846 C40,26.4615385 39.0153846,24.3692308 39.0153846,22.5230769 L39.0153846,7.26153846 C39.0153846,5.41538462 40,3.32307692 42.0923077,1.96923077 C44.0615385,0.615384615 46.6461538,-4.61852778e-14 49.4769231,-4.61852778e-14 L59.9384615,-4.61852778e-14 Z M208.246154,3.32307692 C206.769231,3.32307692 205.538462,3.69230769 204.553846,4.30769231 C203.569231,4.92307692 202.953846,6.27692308 202.953846,7.26153846 L202.953846,13.2923077 L213.538462,13.2923077 L213.538462,7.26153846 C213.538462,6.4 213.046154,4.92307692 211.938462,4.30769231 C210.953846,3.69230769 209.723077,3.32307692 208.246154,3.32307692 Z M88.2461538,3.32307692 C86.7692308,3.32307692 85.6615385,3.69230769 84.5538462,4.30769231 C83.5113122,4.88687783 83.0138941,6.22922545 82.9589817,7.1034148 L82.9538462,7.26153846 L82.9538462,13.2923077 L93.5384615,13.2923077 L93.5384615,7.26153846 C93.5384615,6.27692308 93.0461538,4.92307692 91.9384615,4.30769231 C90.9538462,3.69230769 89.7230769,3.32307692 88.2461538,3.32307692 Z" /><path fill="#F4C9C2" d="M230.276923,31.2615385 C231.753846,28.5538462 233.846154,29.0461538 236.676923,29.0461538 C241.846154,29.0461538 243.2,33.1076923 243.2,41.1076923 C243.2,49.1076923 240.984615,52.8 236.676923,52.6769231 C233.969231,52.6769231 232.123077,53.1692308 230.646154,51.2 L230.646154,51.2 L230.646154,62.4 L223.753846,62.4 L223.753846,35.5692308 C223.753846,35.0769231 223.630769,32.9846154 223.507692,29.5384615 L223.507692,29.5384615 L230.153846,29.5384615 C230.153846,30.5230769 230.276923,29.9076923 230.276923,31.2615385 Z M216.615385,45.9076923 L216.615385,53.4153846 L210.461538,53.4153846 L210.461538,45.9076923 L216.615385,45.9076923 Z M253.046154,22.5230769 L253.046154,52.8 L246.276923,52.8 L246.276923,22.5230769 L253.046154,22.5230769 Z M233.628516,34.0838409 L233.367351,34.0834059 C231.741748,34.094169 230.667559,34.4080268 230.769231,37.6615385 L230.769231,37.6615385 L230.646154,45.5384615 C230.892308,48.4923077 231.876923,48 234.092308,48 C236.430769,48 237.661538,45.6615385 237.661538,41.1076923 C237.661538,36.5538462 236.8,33.9692308 234.461538,34.0923077 C234.172575,34.0923077 233.894082,34.0860259 233.628516,34.0838409 Z" /></g></svg></a></div></div><div id="componentsNavigationNavbar643415484Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons medium-full large-full"><div class="atomsNavigationIconsList component" data-event-position-context="atomsNavigationIconsList" data-event-name="atomsNavigationIconsList" data-event-type="click"><a href="https://gazetalubuska.pl/logowanie" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--user" tabindex="20" title="Moje konto" data-event-position-el="icon--user"><svg width="31" height="28" viewBox="1 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M17 4c4.418278 0 8 3.581722 8 8 0 2.5297688-1.1742145 4.785285-3.0073533 6.2512585C25.4466802 19.1354859 28 22.269563 28 26v2H6v-2c0-3.730437 2.55331977-6.8645141 6.0076604-7.7499326C10.1742145 16.785285 9 14.5297688 9 12c0-4.418278 3.581722-8 8-8zm3 16h-6c-3.2383969 0-5.87757176 2.5655749-5.99586153 5.7750617L8 26h18c0-3.2383969-2.5655749-5.8775718-5.7750617-5.9958615L20 20zM17 6c-3.3137085 0-6 2.6862915-6 6s2.6862915 6 6 6 6-2.6862915 6-6-2.6862915-6-6-6z" /></svg><span class="atomsNavigationIconsIcon__title">Moje konto</span></a><div class="atomsNavigationIconsDropdown component" data-event-position-context="atomsNavigationIconsDropdown" id="atomsNavigationIconsDropdown432129357"><div id="atomsNavigationIconsDropdownUser1068164210" class="atomsNavigationIconsDropdownUser"><a href="https://gazetalubuska.pl/logowanie" class="atomsNavigationIconsDropdownUser__btn" data-event-position-el="user" data-event-params="link_url=https://gazetalubuska.pl/logowanie">
Zaloguj się lub załóż konto
</a></div><script>
window.jsLazyLoad.register(
    'atomsNavigationIconsDropdownUser1068164210',
    'atomsNavigationIconsDropdownUser',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.99.8/js/compiled/',
    'atoms/navigation/icons/dropdown-user', 
    
)
</script></div><script>
window.jsLazyLoad.register(
    'atomsNavigationIconsDropdown432129357',
    'atomsNavigationIconsDropdown',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.99.8/js/compiled/',
    'atoms/navigation/icons/dropdown', 
    
)
</script><a href="https://gazetalubuska.pl/wyszukiwanie/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--search" tabindex="19" title="Wyszukiwarka" data-event-position-el="icon--search"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M13.2222222 5c5.6455775 0 10.2222222 4.57664478 10.2222222 10.2222222 0 2.454375-.8649924 4.7067202-2.3067589 6.4688173l4.5629125 4.563918c.3992027.3992026.3992027 1.0464379 0 1.4456405-.3684947.3684948-.9483309.3968405-1.3493397.0850373l-.0963008-.0850373-4.563918-4.5629125c-1.7620971 1.4417665-4.0144423 2.3067589-6.4688173 2.3067589C7.57664478 25.4444444 3 20.8677997 3 15.2222222 3 9.57664478 7.57664478 5 13.2222222 5zm0 2.04444444c-4.51646193 0-8.17777776 3.66131586-8.17777776 8.17777776 0 4.516462 3.66131583 8.1777778 8.17777776 8.1777778C17.7386842 23.4 21.4 19.7386842 21.4 15.2222222c0-4.5164619-3.6613158-8.17777776-8.1777778-8.17777776z" /></svg><span class="atomsNavigationIconsIcon__title">Wyszukiwarka</span></a><a href="https://gazetalubuska.pl/pogoda/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--weather" tabindex="18" title="Pogoda" data-event-position-el="icon--weather"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M12.5 5.9c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0l-2-2c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0l2 2zM9.7 8.4c-2.7 0-5.1 1.1-6.8 2.9C1.1 13 0 15.5 0 18.2s1.1 5.2 2.8 6.9C4.6 26.9 7 28 9.7 28h8.8c2 0 3.8-.8 5.1-2.1 1.3-1.3 2.1-3.1 2.1-5.1 0-1.5-.5-3-1.3-4.1.3-.4.5-.9.6-1.4.2-.7.3-1.5.3-2.2 0-2-.8-3.8-2.1-5.1-1.3-1.3-3.1-2.1-5-2.1-1.3 0-2.5.4-3.6 1h-.1c-.8.5-1.5 1.2-2.1 2-.9-.4-1.8-.5-2.7-.5zm4.6 1.1c.3-.4.8-.7 1.2-1h.1c.8-.5 1.7-.7 2.6-.7 1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 .6-.1 1.1-.3 1.6 0 .2-.1.3-.2.5-1.2-1-2.8-1.6-4.4-1.6h-.2c-.8-1.5-1.9-2.7-3.3-3.6-.3-.1-.5-.2-.7-.4zM27 14c-.6 0-1-.4-1-1 0-.5.5-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zm-1.9-6.7c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2-2c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2 2zm-6-3.3c0 .6-.5 1-1 1s-1-.5-1-1V1c0-.6.4-1 1-1 .5 0 1 .5 1 1v3zm-5.2 7.6c1.2.8 2.2 2 2.9 3.4.2.4.6.6 1 .6h.7c1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 1.4-.6 2.8-1.5 3.7-.9.9-2.2 1.5-3.7 1.5H9.7c-2.1 0-4.1-.9-5.5-2.3C2.8 22.3 2 20.3 2 18.2c0-2.2.9-4.1 2.3-5.5 1.4-1.4 3.3-2.3 5.5-2.3 1.4 0 2.9.4 4.1 1.2z" /></svg><span class="atomsNavigationIconsIcon__title">Pogoda</span></a><a href="https://www.telemagazyn.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--tv" target='_blank' rel='noopener' tabindex="17" title="Program TV" data-event-position-el="icon--tv"><svg width="31" height="28" viewBox="3 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M21.887 2.21a1 1 0 011.32 1.497L18.914 8H25a4 4 0 014 4v12a4 4 0 01-4 4H11a4 4 0 01-4-4V12a4 4 0 014-4h4.585l-2.292-2.293a1 1 0 011.32-1.497l.094.083 2.543 2.542 4.543-4.542zM25 10H11a2 2 0 00-1.995 1.85L9 12v12a2 2 0 001.85 1.995L11 26h14a2 2 0 001.995-1.85L27 24V12a2 2 0 00-1.85-1.995L25 10z"></svg><span class="atomsNavigationIconsIcon__title">Program TV</span></a><a href="https://gratka.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--gratka" target='_blank' rel='noopener' tabindex="16" title="Ogłoszenia" data-event-position-el="icon--gratka"><svg width="32" height="24" viewBox="0 -177 744 1224" xmlns="http://www.w3.org/2000/svg"><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></svg><span class="atomsNavigationIconsIcon__title">Ogłoszenia</span></a></div></div><div class="componentsNavigationNavbar__list medium-wide large-full"><div id="atomsNavigationResponsiveLinks1166782547" data-event-name="atomsNavigationResponsiveLinks" data-event-type="click" class="atomsNavigationResponsiveLinks atomsNavigationResponsiveLinks--navbarMenu component" data-event-position-context="atomsNavigationResponsiveLinks"><ul id="atomsNavigationResponsiveLinks1166782547Visible" class="atomsNavigationResponsiveLinks__visibleList"></ul><button id="atomsNavigationResponsiveLinks1166782547More" class="atomsNavigationResponsiveLinks__moreButton js-desktop js-tempHidden" data-event-position-el="MoreButton"><span class="atomsNavigationResponsiveLinks__buttonText">Więcej</span><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="nonzero" d="M2 8.478L4.478 6 12 13.522 19.522 6 22 8.478l-10 10z" /></svg></button><ul id="atomsNavigationResponsiveLinks1166782547Hidden" class="atomsNavigationResponsiveLinks__hiddenList js-hidden"><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetalubuska.pl/wiadomosci/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="2" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/wiadomosci/">
Wiadomości
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/zielona-gora/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/zielona-gora/">Zielona Góra
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/gorzow-wielkopolski/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/gorzow-wielkopolski/">Gorzów Wielkopolski
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/nowa-sol/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/nowa-sol/">Nowa Sól
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/gubin/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/gubin/">Gubin
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/slubice/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/slubice/">Słubice
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/krosno-odrzanskie/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/krosno-odrzanskie/">Krosno Odrzańskie
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/kostrzyn-nad-odra/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/kostrzyn-nad-odra/">Kostrzyn nad Odrą
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/zary/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/zary/"> Żary
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/miedzyrzecz/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/miedzyrzecz/">Miedzyrzecz
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/swiebodzin/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/swiebodzin/">Świebodzin
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://plus.gazetalubuska.pl" class="atomsNavigationResponsiveLinks__link" title="" tabindex="3" data-event-position-el="link" data-event-params="link_url=https://plus.gazetalubuska.pl">
Gazeta Online
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.gazetalubuska.pl/wykup-dostep/?source=red_reg&amp;medium=menu_gorne&amp;campaign=nowa_sg" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://plus.gazetalubuska.pl/wykup-dostep/?source=red_reg&medium=menu_gorne&campaign=nowa_sg">Kup prenumeratę - oferta
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.gazetalubuska.pl/wydania" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://plus.gazetalubuska.pl/wydania">Archiwum
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetalubuska.pl/sport/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="4" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/sport/">
Sport
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/zuzel/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/zuzel/">Żużel
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/sport/koszykowka/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/sport/koszykowka/">Koszykówka
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/sport/biegi-i-rekreacja/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/sport/biegi-i-rekreacja/">Biegi i rekreacja
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/sport/pilka-reczna/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/sport/pilka-reczna/">Piłka ręczna
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/sport/sporty-walki/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/sport/sporty-walki/">Sporty walki
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://gazetalubuska.pl/sport/sport-z-kraju-i-ze-swiata" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/sport/sport-z-kraju-i-ze-swiata">Sport z kraju i ze świata
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://gazetalubuska.pl/sport/inne-sporty/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/sport/inne-sporty/">Inne sporty
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/sport/pilka-nozna/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/sport/pilka-nozna/">Piłka nożna
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetalubuska.pl/okazje" class="atomsNavigationResponsiveLinks__link" title="" tabindex="5" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/okazje">
Okazje
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetalubuska.pl/koronawirus/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="6" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/koronawirus/">
Koronawirus
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetalubuska.pl/badz-eko/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="7" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/badz-eko/">
Bądź eko
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetalubuska.pl/plebiscyty/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="8" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/plebiscyty/">
Plebiscyty
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetalubuska.pl/zdrowie/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="9" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/zdrowie/">
Zdrowie
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetalubuska.pl/strefa-biznesu/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="10" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/strefa-biznesu/">
Biznes
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetalubuska.pl/motofakty/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="11" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/motofakty/">
Moto
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetalubuska.pl/strefa-agro/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="12" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/strefa-agro/">
Agro
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://mediappg.pl/o-nas/biuro-reklamy-lubuskie" class="atomsNavigationResponsiveLinks__link" title="" tabindex="13" data-event-position-el="link" data-event-params="link_url=https://mediappg.pl/o-nas/biuro-reklamy-lubuskie">
Reklama
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&amp;utm_miejsce=GL&amp;utm_medium=link_sg&amp;utm_priorytet=organiczny&amp;utm_forma=&amp;utm_campaign=ibo" class="atomsNavigationResponsiveLinks__childrenLink" title="" target="_blank" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&utm_miejsce=GL&utm_medium=link_sg&utm_priorytet=organiczny&utm_forma=&utm_campaign=ibo">Zamów ogłoszenie w prasie
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetalubuska.pl/redakcja-gazety-lubuskiej-kontakty-do-redaktorow-i-dziennikarzy-emaile-telefony/ar/c1-11746565" class="atomsNavigationResponsiveLinks__link" title="" tabindex="14" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/redakcja-gazety-lubuskiej-kontakty-do-redaktorow-i-dziennikarzy-emaile-telefony/ar/c1-11746565">
Kontakt z redakcją
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetalubuska.pl/ogloszenia/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="15" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl/ogloszenia/">
Ogłoszenia
</a></li></ul></div></div></div><div id="componentsNavigationNavbar643415484Menu" class="componentsNavigationNavbar__menuIcon"></div> </div>
</nav>
<script>
window.jsLazyLoad.register(
    'componentsNavigationNavbar643415484',
    'componentsNavigationNavbar',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.99.8/js/compiled/',
    'components/navigation/navbar', 
    []
)
</script>
<div class="componentsSlotsWelcomeScreen component" data-event-position-context="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen1420739945">
<div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
<a class="componentsSlotsWelcomeScreen__href" href="https://gazetalubuska.pl">
<svg xmlns="http://www.w3.org/2000/svg" width="254" height="64" viewBox="0 0 254 64"><defs /><g fill="none"><path fill="#DA0043" d="M142.892308,32.8615385 C149.415385,32.9846154 152.861538,35.2 153.353846,39.6307692 L148.061538,39.6307692 C147.569231,37.4153846 145.969231,36.3076923 143.138462,36.3076923 C141.292308,36.3076923 139.938462,36.5538462 138.953846,37.1692308 C137.969231,37.7846154 137.6,38.5230769 137.6,39.6307692 C137.6,40.4923077 138.092308,41.2307692 139.2,41.9692308 L150.4,49.8461538 C152.492308,51.3230769 153.476923,53.4153846 153.476923,55.1384615 L153.476923,55.6307692 C153.476923,57.4769231 152.492308,59.5692308 150.4,60.9230769 C148.307692,62.2769231 145.846154,62.8923077 143.015385,62.8923077 L137.723077,62.8923077 C134.276923,62.8923077 131.569231,62.2769231 129.846154,61.1692308 C128.123077,60.0615385 127.261538,58.3384615 127.261538,56.1230769 L132.553846,56.1230769 L132.553846,56.6153846 L132.553846,56.6153846 C132.553846,57.4769231 133.046154,58.2153846 134.153846,58.7076923 C135.261538,59.2 136.492308,59.4461538 137.723077,59.4461538 C139.569231,59.4461538 140.923077,59.2 141.784615,58.5846154 C142.646154,57.9692308 143.015385,57.2307692 143.015385,56.1230769 C143.015385,55.2615385 142.523077,54.5230769 141.415385,53.7846154 L130.215385,45.9076923 C128.123077,44.4307692 127.138462,42.3384615 127.138462,40.6153846 L127.138462,40.1230769 C127.138462,38.2769231 128.123077,36.1846154 130.215385,34.8307692 C132.307692,33.4769231 134.769231,32.8615385 137.6,32.8615385 L142.892308,32.8615385 Z M166.4,32.9846154 L166.4,45.4153846 L184,32.9846154 L192.615385,32.9846154 L171.692308,47.8769231 L192.615385,62.7692308 L182.769231,62.7692308 L166.4,51.2 L166.4,62.7692308 L155.938462,62.7692308 L155.938462,32.9846154 L166.4,32.9846154 Z M103.876923,32.8615385 L103.876923,55.5076923 C103.876923,56.3692308 104.492308,57.8461538 105.476923,58.4615385 C106.461538,59.0769231 107.692308,59.4461538 109.169231,59.4461538 C110.646154,59.4461538 111.876923,59.0769231 112.861538,58.4615385 C113.969231,57.7230769 114.461538,56.3692308 114.461538,55.5076923 L114.461538,55.5076923 L114.461538,32.9846154 L124.923077,32.9846154 L124.923077,55.5076923 C124.923077,57.3538462 123.938462,59.4461538 121.846154,60.8 C119.753846,62.1538462 117.292308,62.7692308 114.461538,62.7692308 L114.461538,62.7692308 L104,62.7692308 C101.169231,62.7692308 98.7076923,62.1538462 96.6153846,60.8 C94.5230769,59.4461538 93.5384615,57.3538462 93.5384615,55.5076923 L93.5384615,55.5076923 L93.5384615,32.8615385 L103.876923,32.8615385 Z M80.7384615,32.9846154 C83.5692308,32.9846154 86.0307692,33.6 88.1230769,34.9538462 C90.2153846,36.3076923 91.2,38.4 91.2,40.2461538 L91.2,40.6153846 C91.2,42.5846154 90.3384615,44.6769231 88.6153846,45.7846154 C86.8923077,46.8923077 84.3076923,47.6307692 80.8615385,47.8769231 C84.3076923,47.8769231 86.8923077,48.4923077 88.6153846,49.8461538 C90.3384615,51.2 91.2,53.2923077 91.2,55.0153846 L91.2,55.5076923 C91.2,57.3538462 90.2153846,59.4461538 88.1230769,60.8 C86.1538462,62.1538462 83.6923077,62.7692308 80.8615385,62.7692308 L59.8153846,62.7692308 L59.8153846,32.9846154 L80.7384615,32.9846154 Z M35.6923077,32.9846154 L35.6923077,55.5076923 C35.6923077,56.3692308 36.1846154,57.7230769 37.2923077,58.4615385 C38.2769231,59.0769231 39.5076923,59.4461538 40.9846154,59.4461538 C42.4615385,59.4461538 43.6923077,59.0769231 44.6769231,58.4615385 C45.6615385,57.8461538 46.2769231,56.3692308 46.2769231,55.5076923 L46.2769231,32.9846154 L56.6153846,32.9846154 L56.6153846,55.5076923 C56.6153846,57.3538462 55.6307692,59.4461538 53.5384615,60.8 C51.4461538,62.1538462 48.9846154,62.7692308 46.1538462,62.7692308 L35.6923077,62.7692308 C32.8615385,62.7692308 30.4,62.1538462 28.3076923,60.8 C26.2153846,59.4461538 25.2307692,57.3538462 25.2307692,55.5076923 L25.2307692,32.9846154 L35.6923077,32.9846154 Z M10.4615385,32.9846154 L10.4615385,55.5076923 C10.4615385,56.3692308 10.9538462,57.7230769 12.0615385,58.4615385 C13.0461538,59.0769231 14.2769231,59.4461538 15.7538462,59.4461538 L26.4615385,59.4461538 L26.4615385,62.7692308 L10.4615385,62.7692308 C7.63076923,62.7692308 5.16923077,62.1538462 3.07692308,60.8 C0.984615385,59.5692308 0,57.3538462 0,55.5076923 L0,32.9846154 L10.4615385,32.9846154 Z M213.169231,32.4923077 C216,32.4923077 218.461538,33.1076923 220.553846,34.4615385 C222.646154,35.8153846 223.630769,37.9076923 223.630769,39.7538462 L223.630769,62.4 L213.169231,62.4 L213.169231,39.8769231 C213.169231,39.0153846 212.676923,37.5384615 211.569231,36.9230769 C210.584615,36.3076923 209.353846,35.9384615 207.876923,35.9384615 C206.4,35.9384615 205.169231,36.3076923 204.184615,36.9230769 C203.2,37.5384615 202.584615,38.8923077 202.584615,39.8769231 C202.707692,47.5076923 202.461538,54.6461538 202.707692,62.4 L192.246154,62.4 L192.246154,39.7538462 C192.246154,37.9076923 193.230769,35.8153846 195.323077,34.4615385 C197.415385,33.1076923 199.876923,32.4923077 202.707692,32.4923077 L213.169231,32.4923077 Z M75.5692308,49.4769231 L70.2769231,49.4769231 L70.2769231,59.4461538 L75.5692308,59.4461538 C77.0461538,59.4461538 78.2769231,59.0769231 79.2615385,58.4615385 C80.2461538,57.8461538 80.8615385,56.4923077 80.8615385,55.5076923 L80.8615385,53.4153846 C80.8615385,51.2 79.1384615,49.4769231 75.5692308,49.4769231 Z M75.5692308,36.3076923 L70.2769231,36.3076923 L70.2769231,46.2769231 L75.5692308,46.2769231 C77.0461538,46.2769231 78.2769231,45.9076923 79.2615385,45.2923077 C80.2461538,44.6769231 80.8615385,43.2 80.8615385,42.3384615 L80.8615385,40.2461538 C80.8615385,39.3846154 80.3692308,37.9076923 79.2615385,37.2923077 C78.2769231,36.6769231 77.0461538,36.3076923 75.5692308,36.3076923 Z M213.415385,-3.55271368e-14 C216.246154,-3.55271368e-14 218.707692,0.615384615 220.8,1.96923077 C222.892308,3.32307692 223.876923,5.41538462 223.876923,7.26153846 L223.876923,29.9076923 L213.415385,29.9076923 L213.415385,16.6153846 L202.830769,16.6153846 L202.830769,29.7846154 L192.492308,29.7846154 L192.492308,7.26153846 C192.492308,5.41538462 193.476923,3.32307692 195.569231,1.96923077 C197.661538,0.615384615 200.123077,-3.55271368e-14 202.953846,-3.55271368e-14 L213.415385,-3.55271368e-14 Z M93.5384615,-5.15143483e-14 C96.3692308,-5.15143483e-14 98.8307692,0.615384615 100.923077,1.96923077 C102.931692,3.26892308 103.919458,5.24918154 103.995266,7.03888148 L104,7.26153846 L104,29.7846154 L93.5384615,29.7846154 L93.5384615,16.6153846 L82.9538462,16.6153846 L82.9538462,29.9076923 L72.6153846,29.9076923 L72.6153846,7.26153846 C72.6153846,5.41538462 73.6,3.32307692 75.6923077,1.96923077 C77.6744939,0.686639676 79.9880673,0.0668229278 82.6330279,0.00513194343 L83.0769231,-5.15143483e-14 L93.5384615,-5.15143483e-14 Z M193.476923,-5.15143483e-14 L193.476923,3.32307692 L183.015385,3.32307692 L183.015385,29.7846154 L172.553846,29.7846154 L172.553846,3.32307692 L150.769231,3.32307692 L150.769231,13.2923077 L161.353846,13.2923077 L161.353846,16.6153846 L150.769231,16.6153846 L150.769231,26.4615385 L166.646154,26.4615385 L166.646154,29.7846154 L140.307692,29.7846154 L140.307692,-5.15143483e-14 L193.476923,-5.15143483e-14 Z M137.6,-5.15143483e-14 L137.6,3.32307692 L116.676923,26.4615385 L137.6,26.4615385 L137.6,29.7846154 L106.215385,29.7846154 L106.215385,26.4615385 L127.138462,3.32307692 L116.430769,3.32307692 C113.353846,3.32307692 111.630769,4.43076923 111.261538,6.64615385 L111.261538,6.64615385 L105.969231,6.64615385 C106.461538,2.21538462 109.907692,-5.15143483e-14 116.430769,-5.15143483e-14 L116.430769,-5.15143483e-14 L137.6,-5.15143483e-14 Z M59.9384615,-4.61852778e-14 C66.5846154,-4.61852778e-14 70.0307692,2.21538462 70.4,6.64615385 L65.1076923,6.64615385 C64.7384615,4.43076923 63.0153846,3.32307692 59.9384615,3.32307692 L54.6461538,3.32307692 C53.1692308,3.32307692 51.9384615,3.69230769 50.9538462,4.30769231 C49.9692308,4.92307692 49.3538462,6.27692308 49.3538462,7.26153846 L49.3538462,22.6461538 C49.3538462,23.5076923 49.8461538,24.9846154 50.9538462,25.6 C51.9384615,26.2153846 53.1692308,26.5846154 54.6461538,26.5846154 C57.9692308,26.4615385 59.6923077,24.7384615 59.9384615,22.6461538 L59.9384615,16.6153846 L54.6461538,16.6153846 L54.6461538,13.2923077 L70.4,13.2923077 L70.4,22.6461538 C70.4,24.8615385 69.2923077,27.0769231 67.0769231,28.1846154 C64.8615385,29.2923077 62.5230769,29.7846154 59.9384615,29.7846154 L49.4769231,29.7846154 C46.6461538,29.7846154 44.1846154,29.1692308 42.0923077,27.8153846 C40,26.4615385 39.0153846,24.3692308 39.0153846,22.5230769 L39.0153846,7.26153846 C39.0153846,5.41538462 40,3.32307692 42.0923077,1.96923077 C44.0615385,0.615384615 46.6461538,-4.61852778e-14 49.4769231,-4.61852778e-14 L59.9384615,-4.61852778e-14 Z M208.246154,3.32307692 C206.769231,3.32307692 205.538462,3.69230769 204.553846,4.30769231 C203.569231,4.92307692 202.953846,6.27692308 202.953846,7.26153846 L202.953846,13.2923077 L213.538462,13.2923077 L213.538462,7.26153846 C213.538462,6.4 213.046154,4.92307692 211.938462,4.30769231 C210.953846,3.69230769 209.723077,3.32307692 208.246154,3.32307692 Z M88.2461538,3.32307692 C86.7692308,3.32307692 85.6615385,3.69230769 84.5538462,4.30769231 C83.5113122,4.88687783 83.0138941,6.22922545 82.9589817,7.1034148 L82.9538462,7.26153846 L82.9538462,13.2923077 L93.5384615,13.2923077 L93.5384615,7.26153846 C93.5384615,6.27692308 93.0461538,4.92307692 91.9384615,4.30769231 C90.9538462,3.69230769 89.7230769,3.32307692 88.2461538,3.32307692 Z" /><path fill="#F4C9C2" d="M230.276923,31.2615385 C231.753846,28.5538462 233.846154,29.0461538 236.676923,29.0461538 C241.846154,29.0461538 243.2,33.1076923 243.2,41.1076923 C243.2,49.1076923 240.984615,52.8 236.676923,52.6769231 C233.969231,52.6769231 232.123077,53.1692308 230.646154,51.2 L230.646154,51.2 L230.646154,62.4 L223.753846,62.4 L223.753846,35.5692308 C223.753846,35.0769231 223.630769,32.9846154 223.507692,29.5384615 L223.507692,29.5384615 L230.153846,29.5384615 C230.153846,30.5230769 230.276923,29.9076923 230.276923,31.2615385 Z M216.615385,45.9076923 L216.615385,53.4153846 L210.461538,53.4153846 L210.461538,45.9076923 L216.615385,45.9076923 Z M253.046154,22.5230769 L253.046154,52.8 L246.276923,52.8 L246.276923,22.5230769 L253.046154,22.5230769 Z M233.628516,34.0838409 L233.367351,34.0834059 C231.741748,34.094169 230.667559,34.4080268 230.769231,37.6615385 L230.769231,37.6615385 L230.646154,45.5384615 C230.892308,48.4923077 231.876923,48 234.092308,48 C236.430769,48 237.661538,45.6615385 237.661538,41.1076923 C237.661538,36.5538462 236.8,33.9692308 234.461538,34.0923077 C234.172575,34.0923077 233.894082,34.0860259 233.628516,34.0838409 Z" /></g></svg>
</a>
<div class="componentsSlotsWelcomeScreen__actions">
<span class="componentsSlotsWelcomeScreen__counter">reklama</span>
<button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen1420739945CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038" />
</g>
</g>
</svg>
</button>
</div>
</div>
<div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen1420739945AdContainer">
<div id="dfp-layer">
</div>
<script>
      var currentDate = new Date();
    var nextDay = new Date();
    nextDay.setTime(currentDate.getTime() + (24 * 3600 * 1000));
    nextDay.setHours(0,0,0,0);
    document.cookie = 'ppa_preload_layer=1; expires=' + nextDay.toUTCString() + '; path=/; domain=.' + window.location.host;
  
  var PPAds = window.PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"gazetalubuska","categoryName":"sport","pageType":"artykul"});
    slot.setTargetings(PPAds.app.getGlobalTargetings());
  });

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
    PPAds.preloadSlot(slot);
  });
</script>
</div>
</div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/slots/welcome-screen',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.99.8/js/compiled/",
      waitSeconds: 60
    })(['components/slots/welcome-screen'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsSlotsWelcomeScreen1420739945', 'componentsSlotsWelcomeScreen'))
          .init({"slot_name":"layer","site_id":"gazetalubuska"});
      }
    });
  }
</script>
</div>
<script type="didomi/javascript" data-vendor="c:pushpushgo">
  if ("Notification" in window && window.Notification.permission !== 'denied') {
    let script = document.createElement('script');
    script.setAttribute('src', 'https://s-eu-1.pushpushgo.com/js/5e1497c3327f3bbb36a6be4e.js');
    script.setAttribute('charset', 'UTF-8');
    script.setAttribute('async', '');
    document.body.appendChild(script);
  }
</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'66a0d55abc7805a0',m:'3c09761974d4dee124c88f6bcb22a99a56126aa3-1625490626-1800-AVc+z6gVFKsptojQo3AtAsXMwvsz8nMpRkJemJFHIe8JSWofvTefIGFaq+Ap5YO/milIHHhcFhZ4W92TyQ4+B3j7g4+KXjJnOO/Dp+YcUXao98NgfdENw20cBb+5wF/bSwJyM677wvoCDU1yrT3TKlOcHLEdopphARxks2JBv6bY3JwwyDGVj5o5bVF7rO5vvB+V/uGz+PyhceygzJI8MMhui8ShaQxslGgRMPxspK12AoH+aPJtdXBKcC+2Ws1O+ti1gW6QYKIm99v6OfBedOE=',s:[0xe8a14a9232,0xd940b6351e],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"66a0d55abc7805a0","token":"d9a9dcef9d03437b994a111347bb500c","version":"2021.6.0","si":10}'></script>
</body>
</html>
